鑫诺卫星插播事件

2002年7月8日、9日，中国大陆各大新闻媒体都报导了一条爆炸性的消息：自6月23日至6月30日，经由鑫诺卫星发射的中央电视台的9套节目和四川、贵州、云南等10个省级电视台被插播了法轮功真相节目。两个月后，大陆官方媒体又宣称，9月9日至9月13日，覆盖中国大陆的鑫诺卫星被插播，北京中央电视台「村村通」节目和中国教育电视台、部分省级电视台的节目传输都被插播信号，并宣称信号源来自台湾。

顿时一石激起千层浪……

请看详情


炒作的真正目的

  • 启用文革语言 中共新一轮攻击法轮功
  • 卫星插播之我见

启用文革语言 中共新一轮攻击法轮功

【新生7月10日讯】 据《美国之音》7月9报导, 中国政府使用过去20多年来所罕见严厉的措辞，开始对它所说的x教法轮功展开了新一轮攻击。中国政府指称，境外的法轮功组织攻击打入中国的卫星电视广播，是“X教”的新罪证。与此同时，法轮功的一位在华盛顿的发言人表示，不知道打入中国卫星广播法轮功观点的人是谁。但是，这位法轮功修炼者称，打入中国宣传仇恨的宣传工具，向人民说明真相，是正义的行动。

*党报出面攻击*

星期二出版的中国执政党中国共产党机关报《人民日报》发表评论员文章，题目是“法轮功”x教的新罪证。

*卫星广播事件*

中国政府所说的法轮功攻击中国卫星广播，指的是在六月下旬，有人在中国政府卫星广播当中，插入了法轮功的音乐，以及法轮功的标记和法轮功成员打坐的画面。法轮功在美国首都华盛顿的信息中心负责人程丹说，这究竟是什么人做的，她不知道。但是，用她的话说，播出法轮功成员从事和平活动，这是传播真理，打破仇恨宣传的“壮举”：“我们是从外界的报道中听到的。这是一个历史上的壮举。它打破了江泽民集团长期以来的新闻封锁。为受到不公待遇的法轮功学员说了公道话。虽然我们还不知道是谁做的。但是，这是一次伟大的壮举。在过去的三年里，中国的媒体，完全是造谣诬蔑，调动社会仇视法轮功学员，成了镇压者的工具，完全变成了镇压者的工具。”

*X教大批判*

中国政府从1999年夏天开始公开大规模镇压法轮功。直接的起因是上万名法轮功学员在1999年四月25号到中国领导人聚居的北京中南海门外举行静坐，抗议他们所说的中国官方新闻媒介对法轮功的诬蔑。中国领导人对此感到震惊，在取缔法轮功的同时还动员媒体和社会，展开大批判。为了强调“法制”，中国的最高立法机构还专门通过了打击中国政府所说的“X教”的法律。

中国政府对法轮功的镇压，在国际社会受到普遍的批评。批评者认为，中国政府镇压法轮功的做法是典型的侵犯人权，侵犯宗教自由的事例。被逮捕的法轮功成员受酷刑的报道，受到国际人权组织和西方国家的关注。

*启用文革语言*

法轮功组织表示，到目前为止，已经有四百多名法轮功学员在中国的监狱中被拷打致死。中国当局先前否认有法轮功成员在监狱中死亡的消息，但最近开始承认确实有法轮功成员在监狱中死亡。但是，中国当局声明，那些人都是自杀身亡的，跟酷刑无关，因为中国是一个反对酷刑的国家。

自从中国政府开始镇压法轮功以来，中国境内外的法轮功成员不断举行公开的抗议，使北京政府十分恼怒和紧张。北京天安门广场因此每天都处于高度戒备状态。与此同时，中国政府对内对外反复重申，法轮功是反人类，反社会的邪教。观察家们普遍注意到，中国官方新闻媒介对法轮功的批判所使用的语言，跟所谓的“文化大革命”时期的语言高度相似。

*斗法还将继续*

现在居住在美国的华人时事评论员胡志伟表示，他本人不是法轮功，他对中国政府以及中国政府领导人也没有任何恶感。但是，胡志伟对美国之音表示，他认为中国当局对法轮功的镇压是毫无理性，毫无道理的；在从事毫无道理的镇压的同时，中国政府说法轮功是邪教，在国际社会也是难以令人接受的。胡志伟说：“从中国政府开始镇压法轮功现在过了两三年了。在美国等全世界各地，也都有法轮功了。法轮功在国外，对国外的政府，国外的媒体，对国外的文化事业，都没有发生负面的影响。”胡志伟说，法轮功组织在其他国家没有任何问题，只有中国说它是邪教。这是难以令世人相信的。

卫星插播之我见

2002年7月11日 文/慢吞吞

【明慧网】看了江政府给法轮功定性升级的宣战，又看了法轮功称赞在电视上插播真相为正义之举的论述，我想发表几句个人的看法。

电视插播影响大，是给老百姓办好事。可卫星插播这个事可能不那么简单。江政府给法轮功造谣是造出了名的，这一次也不会实话实说，那是一定的。那他们为什么要扯卫星插播的事呢？依我之见，可能有几部分因素组成：

其一、压力所迫。多半是近来法轮功电视插播技术有长进，不但有线电视插播技术已经普及，而且有了卫星插播技术的尝试，有了相当的成功率，使得这种内部新闻在国内屡禁不止，不胫而走。

江泽民、罗干、李岚清、薄一波那一伙再恨不得把法轮功赶尽杀绝，架不住底下谁又能那么持之以恒地真替他们卖力抓人啊。既然已经纸里包不住火，那也只好拿出来说了。以前搞过的那个自焚啊、炭疽信啊什么的，几个人就能演一台戏，你们不唱我们自己唱，只要能让资本主义、帝国主义国家都仇恨法轮功就行。当然了，要说就不能说真话，要不然就等于被法轮功转化了。来个真真假假，电视插播的事可以说，但是，时间啊、方式啊、播放长度、设备价值啊、操作方式啊，等等，这些零件和佐料要特购、单配。他们不相信全世界政府和人民都是火眼金睛。

其二、老百姓学聪明了，法轮功给放电视咱就看，闷声看，不举报，不张扬。使得暴力打击不赶趟。

江泽民不是在骂香港记者时说什么要“闷声发大财”吗？如今贪官污吏当道，安分守己的老百姓发不了财，饱个眼福、看回西洋景还不行吗？何况是人家送上门来的。

老白姓这种不合作的态度，让江罗李薄一伙的赶尽杀绝政策很被动，咽不下这口气，那就故伎重演搞阴谋。搞阴谋是江泽民拿手的，7月5日我在网上看到有首名叫《丑角》的诗，现在回想起来好像是个预言：“三脚蟾蜍现世丑，十恶俱全尽阴谋”。既然是“尽阴谋”，那这有关“鑫诺一号卫星”的中国官方报导还只是系列阴谋之一？

其三、卫星插播影响太大，如果能造点国际舆论，让法轮功不敢再插播了，那国内的消息封锁和愚民政策还能多维持一段时间。

归根到底还是老跟法轮功过不去。

世界上都知道长春法轮功利用有线电视播放真相纪录片的事件，其实还有很多没报出来的，因为法轮功想取得更广泛的实播成功，江泽民的手下想掩盖自己的“效忠不力”。法轮功网站说：“法轮功利用卫星插播真相，实际是把天下公器还给了公众，把被独裁者剥夺的知情权还给了人民，所作所为不仅仅是维护自己的言论和信仰的权利，其实他们在维护自己的言论和信仰权利的同时，也维护了所有中国人民的言论和信仰的权利，也就是维护了承认这些权利的中国宪法和国际公约。”

从这些话中，谁都能看出来法轮功还会再接再厉，迫害一天不停止他们一天不会安心回家种地。可江泽民最怕事实真相曝光，最怕老百姓知道天下事，法轮功一味地“讲清真相”，而且规模越来越大，花样越来越多，江泽民不急谁急？薄一波？罗干？还是都急？新华网关于鑫诺一号卫星的那篇定调报导就是干这个用的——图谋阻止法轮功继续采取同类方法讲真相。

其四、利用法律给境外法轮功制造困境

今年年初一位朋友告诉我，说中国驻外使领馆的所有二把手都被召回国开了个特别会议。这些“二把手们”回来时都带了两个任务：一个是要在海外加强对境外法轮功的渗透，二一个是要利用法律给境外法轮功制造困境。大概是这么个措词吧。这不，香港阻街诬陷案还没落幕，鑫诺一号卫星的报导又登场了，还特别点名说是“海外法轮功”干的。国内宣传部门的人说，虽然还没有证据，但一定要把矛头直接指向海外法轮功，先定案后生产证据是党的传统，因为现任党主席——

其五、想找个理由搞垮香港法轮功、去掉一国两制带来的一块主要心病

据香港[明报]星期三（7月10日）报道，在中国鑫诺通讯卫星遭到法轮功信号干扰的事件发生后，香港已经成为内地公安机构追查干扰源的重要目标地区，香港警方也协助参加调查。

纽约的明报谁是大股东，海外很多人都心知肚明，香港明报的背景怎么样呢？谁知道请顺便公布一下。

还有，香港警察能上法庭诬告在中联办门口和平静坐的法轮功，还有按江泽民一个人的心思用黑名单阻止法轮功学员入境和平抗议的纪录，这些警察配合大陆“调查”所谓干扰卫星发射一事，还不按“上边”的意思，尽往什么教上靠？要不，立法哪有足够的借口？怎么蛊惑住人心？

大家都看到了，新华网七月八日发表头版文章拿出反右和文革的手段，给法轮功戴上不“文明”、“非法”、违反“国际公约”、“恐怖主义”好几个大帽子，这两天又一口咬定香港如何如何。其实新华那边的有些人记性真不好，这么快就忘了炭疽病那档子谣言很快就被揭穿的事了？那时候就想给戴“恐怖主义”这顶帽的，结果没戴上，还让自己颜面扫地。这次有关“恐怖主义”和“非法”的指控，真能在海外资本主义国家让海外法轮功陷入困境吗？新华口儿的人恐怕自己心里也没底。海外社会最讲言论自由，海外法轮功最讲“揭露邪恶”、“讲清真相”。那结果究竟会如何？我慢吞吞不妨等等瞧。

返回目录


在不公正对待下得允许说话

“只许州官放火，不许百姓点灯”

  • 在不公正对待下得允许说话
  • 法轮功真相图片如何能“危害国家安全”？

  • 历史回顾：江氏集团干扰世界法轮大法电台

  • 美国保护记者委员会致函江泽民谴责大陆禁播BBC新闻
  • “州官放火 ”与“百姓点灯 ”
  • 中共也知道有国际法？
  • 迫害者有权挑剔被迫害者的反抗形式吗？

在不公正对待下得允许说话

【新生7月9日讯】

不公正的对待涉及所有的中国人

迫害法轮功从一开始就是违法的。中国主席将法轮功学员的合法有序的请愿当成了他镇压的理由。在迫害法轮功的过程中，他一再地践踏中国宪法和国际法，放弃正义，随意编造法令。在他们看来，所有法轮功的请愿都是违法的，即使被酷刑致死也是法轮功学员违法。而法轮功学员只是在天安门广场举一个横幅，上面写着 “法轮大法好” 或者 “真善忍”。

为了使公众反对法轮功，这个集团一直在编造新闻，制造证据，同时拒绝其他独立调查机构的要求。这种媒体冲击的结果是，中国人民陷入一种困惑之中，对法轮功是什么不清楚，或对于迫害的真相也浑然不知。

在这种迫害下，受害者远远超过了千百万直接被江侵害和拆散的家庭，以及支持他们的人。在宣传的压力和操纵下，无数的中国人由于屈服于江氏集团的欺骗宣传，正在对他们的邻居，同事甚至家庭成员犯罪。其他的，如警察正在被迫在道义良知和生存之间做出选择。太多的人已经做出了错误的选择。

残酷镇压下的和平抗争

在这种情况下，中国的法轮功学员用他们有限的方式用心在向他们的人民呼吁，呼唤着人们的良知。在他们眼看着自己的朋友，亲人被逮捕，被酷刑折磨和被虐杀的情况下，他们还继续和平地向人民讲着真相。

法轮功学员不管面临怎样的处境，都永远保持平静的请愿，为了他人的利益而奋斗，拒绝伤害任何人。一些人去天安门广场请愿，另一些则散发一些小册子或举举横幅，包括在政府严格控制媒体的处境下，在电视上将真相显示给人民。

这种迫害，像其他历史上的迫害一样，一定会结束，真相将大白于天下。到那个时候，云开雾散，两个事实将显示出来：首先，迫害程度以及造成的影响远远超过人们的想象，发生的一切之可怕足以令世人震惊；其次，中国的法轮功学员冒着生命危险所做的一切完全是为了世界人民的利益，而不是为了他们自己。他们在维护着人类的尊严；他们在实践真善忍原则的旅程中，捍卫着宇宙的真理；他们在为人民不再承受血腥镇压而努力；他们坚毅果敢的行为在驱散着江散布的谎言邪雾。

不公正的对待下得允许人们说话

大陆官方媒体此次突然大兴攻势，高调地渲染这次事件，大扣帽子，不禁让人看出大陆一贯的欲颠倒黑白再次构陷法轮功的用心，也正说明个别专制极权者作贼心虚，在极力地掩盖残酷镇压的真相，因为极权者最害怕的，就是将他们的罪行向广大民众曝光。

当然，在海外自由开放的法治社会，并没有必要采取这种特殊的方式，因为在自由开放的社会里，有多种渠道让人民申诉不公与反映意见。

关键问题是在不公正的对待下得允许人们说话。

（节选）

法轮功真相图片如何能“危害国家安全”？

2002年7月10日 文/舒平

【明慧网】6月23日至6月30日鑫诺卫星插播有关法轮功的图片信号，大陆独裁者的喉舌──中新网、新华网就一片吵嚷之声，什么破坏祥和啦，什么违法啦，什么危害国家安全啦，什么冒天下之大不韪啦，简直炒翻了天。这些扣帽子、抡棒子的龌龊事，在文人打手那里还要摆出一副道貌岸然的样子，真是不可思议。

(美联社图片) 2002年7月8日，在中国信息产业部无线电管理局召开的新闻发布会上，政府官员杜百川(音译，左)，陈广仁(音译，右)，坐在巨大电视屏幕前，屏幕上正在回放上月在收视率高峰期针对农村地区插播的法轮功节目。屏幕正上方的中文字是“法轮大法好”，下方是“韩国”(表示炼功镜头是在韩国拍摄)。

任何的行为，都不能脱离具体的环境去评论。如果江泽民政府能够允许法轮功说话，允许他们通过法律手段进行自我申辩，相信没有人会通过这种方法来传播他们的声音。当国内所有的媒体都一边倒地批判诬蔑法轮功，当法轮功学员被随意抓捕、酷刑折磨，基本人权(包括生存权)失去保障，甚至连请律师的权利都没有，贴张真相传单甚至可能被当场开枪打死的情况下，人们如何才能为自己说一句公道话？

三年了，所有江泽民治下的媒体，都在开足马力、歪曲事实地诋毁法轮功，煽动不明真相的人对法轮功学员的仇恨；所有专政的暴力工具，都在对着那些善良的手无寸铁的群众在表现淫威。想想那些法轮功学员干了什么？不就是希望按真、善、忍原则去修心养性吗？不就是希望能炼功，能身体健康吗？为什么要那么抓人、打人、酷刑折磨，甚至把那么多人迫害致死呢？可是独裁者的哲学就是，我让你做奴才，你就得做奴才。看着那么多人信仰真善忍，他不舒服，他可不管你无辜还是有辜，就想置之于死地，也不管用怎样的谎言，怎样的暴力。在这种丝毫没有说话机会、万般无奈的情况下，就算是法轮功学员（注：目前尚无证据证明此结论）采用了电视插播的办法，过份了吗？一点也不过份。就象一间绝无窗户的铁屋子，眼看就要把人憋死，你该不该去打开个空透透气呢？当然应该。可是，按照专制者的逻辑，你弄个空隙求生就是危害安全，就是在犯大罪。他呆在铁屋子外边，屋子里边老百姓的死活对他来说可不重要，重要的是铁屋子要保持绝对的牢靠，里面的人不能向外传出自己的声音，外面的消息不能让管在里面的人指导，这才让独裁者略感放心。

江泽民花着老百姓的血汗钱，用现代传媒手段在全国、全世界散播谣言，到处制造对法轮功的仇恨，难道那卫星是江家的私人财产吗？既然是我们老百姓的东西，为什么不能为民众了解真相信息服务？

让我们来看看到底是谁在破坏祥和。就在新年期间，湖北的丁文，湖南的江来生，吉林的吕淑秋，重庆的刘春书，甘肃的黄志义等法轮功学员被活活迫害致死。就在世界杯决赛期间，黑龙江的王淑君、张晓春等学员被折磨致死。每天，都有大批法轮功学员在倍受酷刑折磨；每个星期，都有好几位法轮功学员失去宝贵的生命。在喉舌媒体的一片歌功颂德声中，流淌着善良者无辜的鲜血。难道这就是人民需要的“祥和”？

那么，到底是谁在违法呢？当江泽民用他的标准随意给民众的自由思想定罪，随便剥夺法轮功学员就业、读书、生存的权利，大肆搜捕、虐杀学员时，法律何存？当江泽民及其帮凶肆意诬陷法轮功及其创始人时，法律何在？当他们不顾各国指责而封锁互联网，利用特务系统搜查法轮功学员电子邮件时，他们讲过法律吗？当他们肆意把海外法轮功学员列入黑名单时，他们讲过法律吗？在江泽民集团手里，法律只不过是根打人的棍子，是打击异己用的，不对自己适用。这样的人，又有什么资格去谈法律呢？

再来看看是谁在危害国家安全。法轮功传出10年，令亿万人身心受益，受迫害前国内专家大规模的抽样调查表明治疗总有效率超过95%；法轮功教人修心向善，对社会秩序好转有积极意义。而江泽民放着各种社会问题不管，却动用大批武警、公安、便衣、特务、流氓到处监视、搜捕、虐杀无辜群众，搞得人心惶惶，一片恐怖，这难道不是在危害国家的安全吗？如果不承认长年劳民伤财播放诽谤法轮功的节目是危害国家安全，那么现在几秒钟的法轮功真相图片又如何能危害国家安全了呢？

任何国家的发展都离不开良好道德素质的民众。当江泽民打压人们向善的本性、纵容谎言与暴力时，当黑帮乱党黄毒横流、贪污腐败坑蒙拐骗盛行，当杀人放火都无人去管，帖一张“法轮大法好”的传单就要被“打死白打、打死算自杀”“直接火化、不查身源”时，江泽民在把我们国家带向怎样危险的未来呢？坐在这样完全偏离轨道的列车上，我们的国家有安全可言吗？

最后，又是谁在冒天下之大不韪呢？谁能代表“天下”？独夫江泽民代表得了吗？法轮功广传世界50多个国家和地区，得到700多项褒奖。江泽民集团对法轮功学员的迫害受到国际社会普遍谴责。他只能靠暴力工具在国内压制法轮功学员的声音，在国外企图通过卫星、领馆播放他那漏洞百出的造谣录像片，侮辱民智，这才是真正的冒天下之大不韪。诸君不见，江泽民在国外每到一个地方，连黄颜色的服装都怕看到，做贼心虚、胆小如鼠到如此地步，却敢狂称“天下”？

这次卫星插播图片的努力是为维持正义而采取的和平正义之举。人在极限情况下用武力施行正当防卫都是合法的，何况法轮功学员们一贯用的都是绝对和平的方式！设身处地想一想，在压迫中要坚持和平的方式是何等很难，要长期坚持和平方式就更难。可贵的是那么多法轮功学员能在三年残酷迫害中一直采取和平的抗争方式。这是中国民众的大幸，也是中华民族的道德脊梁。

江泽民看到那几秒钟的卫星插播就暴跳如雷，发动全国媒体口诛笔伐，兴师动众，大动干戈。为什么？归根到底，是因为他愚弄了百姓三年，干了那么多见不得人的亏心事，蒙在鼓里的百姓要知道了真相，清醒过来后就可能要跟他算那笔帐。干尽了坏事的独裁者，心里能不恐慌万分吗？对于靠黑幕维持生存的独裁者来说，还有比见阳光更可怕的事吗？虽然卫星插播只有很短的时间，但却对迫害者发出了强烈的信号。所以一切冠冕堂皇的说辞，无非是要继续阻止法轮功学员讲真相的努力，想彻底封杀百姓知道真相的可能。

日月昭彰，迷雾终有散尽之时；历史无情，铁幕定有瓦解之日。朗朗乾坤，自有天理明断今日之是非、善恶与曲直。亲爱的读者，愿你用雪亮的眼睛洞察这一切。

历史回顾：江氏集团干扰世界法轮大法电台

【明慧网】自世界法轮大法电台于2000年7月1日首播以来，贺信如雪片一样从世界各地飞来，其中许多来自中国的法轮大法学员，他们表达了对真相之声将再度传遍中国的激动心情。世界各地到处传播着这一消息，许多国家的学员诚挚地希望电台广播能扩展到他们本国。与此同时，该新闻也引起了全世界的广泛注意，许多媒体都及时报道了电台的首播式。

由于心胸宽大与真诚是法轮大法学员的特点，在开播前，我们就已在一份公开声明中宣布了时间表和发射频率。非常可悲的是，江氏集团冒天下之大不韪，置善良人们的愿望于不顾，用噪声和中国中央广播电台的广播干扰本台播音，在世界媒体的眼皮底下，用干扰剥夺了我们听众了解法轮大法的权利。这是该集团的一贯伎俩，它们以“泄露国家机密”为藉口迫害讲真话的法轮大法学员，破坏和屏蔽互联网，并骚扰报道法轮大法真相的外国记者。江氏政府还对媒体实行绝对垄断，丧心病狂地妄图控制思想和信息，所有这些行径实际上是在自取其辱，受到了全世界所有珍视真理和自由的人们的谴责。

鉴于江氏集团侵犯中国民众言论、新闻、信仰自由的无耻暴行，我们在此直率地提醒现政府的外交和特工人员：善有善报，恶有恶报，此乃天理。请记住，真理之声永远不会被淹没，她很快就会在中国和全世界回荡不息。

世界法轮大法电台全体工作人员
2000年7月3日

美国保护记者委员会致函江泽民谴责大陆禁播BBC新闻

2002年7月11日

【明慧网】（中央社记者郭无患华盛顿九日专电）美国保护记者委员会表示，中国大陆当局从七月一日禁播英国广播公司国际新闻节目，委员会执行长安古柏今天致函中国大陆国家主席江泽民，除谴责这种行为，并指明大陆当局最近三番两次骚扰或禁刊外国记者、媒体。

安古柏在信中指出，ＢＢＣ国际新闻被禁播，是最近第三起外国记者因报导中国大陆消息而遭到报复的例子，今年六月三日，大陆当局一度监禁加拿大籍记者江学勤，后来将他释放，在这之前，江学勤为美国公共电视拍摄一系列大陆工人骚动事件报导；大陆当局也禁止发行六月十五日刊行的经济学人杂志，这一期杂志报导了中国大陆的基层民主发展、工人骚动事件、政治改革以及其他大陆当局认为敏感的内容。

安古柏在给江泽民的信函中指出，保护记者委员会十分关切中国大陆政府封锁英国国家广播公司ＢＢＣ国际电视新闻在大陆境内播放；安古柏形容，封锁ＢＢＣ新闻在大陆播放，是大陆当局一系列限制外籍新闻记者在中国大陆采访的最新发展。

根据保护记者委员会的说法，大陆主管当局是在七月一日封锁从鑫诺一号卫星(Sinosat 1 satellite)下传到大陆的ＢＢＣ新闻节目讯号。

根据位于伦敦的英国广播公司所说，到目前为止，中国大陆尚未对英国广播公司提出任何被禁播的正式说明；保护记者委员会说，在被禁播之前，ＢＢＣ国际新闻在六月三十日和七月一日重复播放有关法轮功在大陆被禁的报导。

安古柏表示，七月五日主管大陆国外节目的国际电视公司发言人告诉法新社，ＢＢＣ的某些节目违反外国节目在中国大陆播放的规定，但他没有说明ＢＢＣ哪些节目违反了什么规定。

ＢＢＣ从二○○一年元月开始，经由卫星在大陆播放国际新闻，但大陆严格审查国内和国际新闻，ＢＢＣ国际新闻只有在某些饭店，或是某些外侨的住家里才看得到，中国大陆广大人民是看不到ＢＢＣ国际新闻的。

此外，保护记者委员会也握有证据显示，大陆当局曾骚扰与外籍记者交谈的大陆民众；安古柏在信中代表保护记者委员会谴责中国大陆当局对外国媒体的检查制度，这种行为违反了自由表达意见的基本权利；她吁请江泽民保证外籍记者和媒体能在中国大陆执行工作而不被报复，被禁的ＢＢＣ国际新闻播放也应立即恢复。

“州官放火 ”与“百姓点灯 ”

◎方晴

【新生7月12日讯】

中国有句古话叫作“只许州官放火，不许百姓点灯”，意思是做官的欺压百姓，无礼霸道。这话用来形容被国际组织评为新闻公敌和人权恶棍的江氏再恰当不过了。

首先看看江氏集团是如何“放火”的。

中国时报7月5日报道，英国国家广播公司（ＢＢＣ）今天表示，由于该公司所属电视台播出有关法轮功的新闻，其卫星电视频道已经遭中共当局暂停播出。据指出，ＢＢＣ被中断讯号的卫星电视，主要透过鑫诺一号卫星传送，受到影响的发射范围，包含中国大陆所有涉外宾馆及专供外国人居住的公寓区。 此外，中共国家广电局在接受询问时，拒绝就此发表评论。自由亚洲电台等其它海外中文媒体对抗议中国江泽民政府限制BBC事件也进行了专门报导。

虽然ＢＢＣ在二○○一年一月与中国广电局签约，获准在中国大陆涉外宾馆及外国人居住区落地，还是遭到中共当局的暂停播出处分。

据美国之音报道，江氏集团因切断ＢＢＣ卫星电视讯号的行为受到“保护记者协会”的抗议。维护新闻自由的国际组织“保护记者协会”星期二公布了一封给中国国家主席江泽民的信，抗议限制BBC英国广播公司对中国的电视广播。 “保护记者协会”在信中表示，这是中国（江泽民）政府限制外国记者的一系列措施中的最新一起事例。到目前为止，中国政府还没有作出任何正式的解释。

由此看来真正违反国际公约，违背人类文明与道德，影响观众看节目了解真相的恰恰是江氏集团自己。怪不得很多包括记者在内的人都说中国的党新闻要反着听。江泽民连续被国际组织评为新闻公敌和人权恶棍，却口口声声“国际公约”和“文明道德”，这比他到处卖唱的行为还没有自知之明。

其实，新闻自由以及人民言论自由的权力才是世界共识，人类文明的结晶，而江氏集团多年来的所作所为都是围绕着如何进行新闻封锁和打压人民的言论自由。如对互联网的封锁，对安装卫星电视接收器的禁令，对网吧的大规模查封，对个人联网情况的监视和抓捕，对异议人士的无礼逮捕，对上访人员的凶狠打骂，对传播真相的法轮功学员的残忍，等等等等无不反映出江泽民自私残暴，此乃中国人民的最大不幸。

那么，法轮功学员为什么要舍命“点灯”呢？

曾经被政府大加赞扬的法轮功在镇压后突然被打成了“X教”，于是谎言揭批如乌云压顶，只有代表江氏集团的声音可以在媒体上无休无止。可以讲话的只有两种人，一种是江氏的御用喉舌，一种是编造出的精神不正常的反面人物和高压下见利忘义的小人，而真正的法轮功学员被抓被打被迫害致死毫无一点说话的权利。江氏集团可以大摇大摆地散步谎言和下达“打死算自杀”，“杀无赦”的密令，而法轮功学员为讲一句真话则要付出生命的代价。一个如此强大的政府动用全国的人力物力用极其残忍恶毒的手段来对付一群手无寸铁只想炼功做好人的无辜群众，没有一件事是可以拿出来亮相的文明之举。 这也难怪江氏集团要封锁和垄断所有电视广播和互联网。

尽管如此，法轮功学员却始终坚持大善大忍的精神用最最和平的方式来澄清事实，面对个人利益甚至生命的威胁，他们还是不懈地向人们讲述着真相，电视插播恰恰是他们勇敢，理智，和平，文明的义举，是对江泽民剥夺人民知情权和实行恐怖统治的顽强抵制。电视本该是新闻和言论自由的一种体现形式，江氏实行新闻及言论的管制和封锁本身就是违反民意和国际公约，破坏人类文明的，没有什么比对这种行为的和平抵制更值得称赞的了。

其实，在江氏时代的黑暗统治下，“只许州官放火，不许百姓点灯”的事情数不胜数，这切断BBC电视信号和大力批判法轮功插播电视的事，只不过是老调新唱罢了。可悲的是江氏戏子再这样唱下去，江山怎会不唱垮，百姓怎会不哀怨，天地怎会不震怒？！

中共也知道有国际法？

◎横河

【新生7月12日讯】看了央视焦点访谈和人民日报评论员关于鑫诺卫星被插播的文章，半天没回过神来。这风水是咋转的？中共竟然破天荒地装扮起受害者来了。

下放当知青的第一年，带去了一台自己装的带短波的收音机。一到晚上，就开始调台找美国之音。以前装收音机调节时就知道有美国之音了，只是大城市干扰实在太大，想从干扰噪音中听出语音信号几乎不可能。收听美国之音可是个要耐心的细活。首先要找到频率。这不太难，一般来说在短波段有干扰噪音的地方就有。在找到的频率上做好标记。技巧是快速从一个频率准确地转到另一个频率而不间断收听内容。由于大气层流的波动，某个正在收听频率的干扰会突然变强，这时就要立刻转到另一个频率。还有时频率会漂移，正听得好好的台突然没了。好在一般不会飘太远，而且干扰信号也跟不上，只要能找到，倒是收听的好机会。那时没有数字收音机，也不知道用变容二极管锁定频率，靠的就是苦练出来的硬功夫。当然我们那时并不知道世界上竟然还会有什么“联合国宪章、1967年外空条约、国际电信联盟制订的公约及无线电规则的有关规定”（见新华网2002年07月08日新闻背景：国际法关于无线电广播的规定），不过就是知道了又能怎么样？偷听美国之音可是坐牢的罪。

77年高考进了大学，一心想著学好知识建设四个现代化，压根儿忘了美国之音这个茬儿了，直到有一天年级召开大会，郑重宣读了文件“严禁收听敌台美国之音”，违者处分直至开除学籍。回到寝室，躲在被子里试著收听美国之音，才发现76年底以来减弱甚至消失了的干扰信号重新加强了。不过中国好像确实有了进步，“收听敌台”的罪行已经减轻到了不用坐牢了。

89年是收听“敌台”的又一个高峰。那时我在一个远离中国政治文化中心的边远城市，上班时一伙年轻人聚在一起收听美国之音和BBC以了解发生在几千里地之外北京的事情。一天半夜，一个哥们来敲我的窗子，告诉我一个振奋人心的好消息，说刚从BBC听到ＸＸＸ下台了。当然，我一秒钟也没耽搁就把这条谣言传播出去了。后来发生了两件事，一是本单位一位业务极差却酷爱“运动”（给台湾和海外同胞解释一下，这是指大陆特有的一类人，以搞政治运动整人为生）的家伙把“收听美国之音”当作重大反动事件向上级报告；另一件事是那位半夜敲我窗子的哥们在上面追查谣言时吓坏了。这两件事说明了同一个问题：两个完全不同的人都知道在中国，文革结束十三年后，收听“敌台”还是大罪。

到了二十一世纪的今天，号称签署了一系列国际条约的中共江集团还在系统的干扰包括“美国之音，自由亚洲电台，BBC”在内的“国际通信广播”。更有甚者，中国建立了世界上规模最大的网络警察来“阻断国际信息流通”，多达五十万个海外网站被阻断；海外法轮功网站受到中国政府组织的“骇客”大规模攻击等等，不一而足。像这种持续几十年以政府出面，大规模的“干扰电视节目信号，破坏公共信息安全，侵害公众利益，公然向国际秩序挑战，向社会公德挑战，向人类文明挑战，无视规则，没有理性，敌视人类，为所欲为”（人民日报评论员语）的行为实属罕见。

就这么个长期以来蓄意“践踏国际法则和公共道德” （人民日报评论员语）的党，竟然在国际上装扮成受害者的形象来了。且不说这和中共伟光正的形象不符，让老百姓看见中共有软肋可拿也不利于“稳定”。要不是对镇压法轮功彻底绝望，死要面子的江戏子想来是不会出此下策的。

（转自“大纪元”）

迫害者有权挑剔被迫害者的反抗形式吗？

◎李迪

近日来，“鑫诺卫星事件”被江泽民政府炒的沸沸扬扬。尽管目前详情尚无法证实，但用科技手段让中国人民了解事实真相，是被迫害者的正义抗争，是让江政府逼出来的。如果江政府让法轮功对等地上电视电台，让别人充分申诉，根本就不会出现什么插播。换句话说，如果江政府不无理镇压，即使法轮功群众有权利去天安门打坐，他们也不会去；你请法轮功学员上电视，人家也许还不愿意呢。

但是，这的确涉及到一个根本问题：在江政府与法轮功之间究竟谁是迫害者，谁是被迫害者？我们看到，一边是庞大的警察和宣传机器扑天盖地的镇压，一边是手无寸铁的善良百姓默默的抗争。很明显，江政府是迫害者，而法轮功是被迫害者。

再进一步看，这场迫害本身就是非法的，因为它是违宪的。公安部的“六不准”和民政部的“取缔”违反了《中华人民共和国宪法》中关于保障公民有集会、游行、示威、言论、出版、信仰自由的条款。《宪法》是一个国家的根本大法，任何一个部门的法律、法规与之冲突的话，都是不能成立的，是非法的。

江政府从一开始就极力将这一违宪的事实掩盖起来，同时剥夺法轮功的一切申诉权利和渠道及全国人民的知情权。其实，第一次将“法轮功”冠以“X教”的是江泽民个人。江在99年10月25日在法国接受《费加罗时报》的记者采访时第一次提出了“法轮功就是X教”的说法。第二天《人民日报》发表了题为《法轮功就是X教》的社论。《人民日报》的社论是法律吗？不是。80年代末颁布的中国新《刑法》第300条对于什么是邪教没给出定义，也没有实施细则。99年12月31日全国人大会通过的《刑法》第300条的实施细则，里面给出了邪教的六条定义，但这个细则从头至尾也没有提“法轮功”三字，国家也从未通过任何法律的程序来认证法轮功到底符不符合这个细则中的“邪教”定义。

其实江政府是玩了一个偷换概念的把戏：先用《人民日报》发一个《法轮功就是X教》的社论，再由人大通过所谓惩治X教的实施细则，很多人就以为镇压法轮功已有了法律依据。因此，直到今天，炼法轮功在中国仍然是合法的。江政府根本没有理由去干预老百姓炼法轮功。政府干预了，老百姓当然可以不服，可以抗争。

一个被迫害者可以选择抗争形式吗？当然可以。但是，法轮功在反迫害和在争取人的基本权利(申诉权、知情权、信仰自由、集会自由等)时，却是选择了最平和最理性的方式，就是他们说的“讲真相”：让所有的人听到他们的冤情，这其中就包括运用互联网和电视插播的形式。江政府在对付法轮功问题上十八般武艺都使上了，但法轮功只此一样。

一个迫害者有权挑剔被迫害者反迫害的抗争形式吗？一个强奸杀人犯有权挑剔受害者的反抗形式吗？当然没有。江政府对法轮功学员从来不讲法律，打死了这么多法轮功学员，动用了骇人听闻的手段迫害一亿法轮功群众。法轮功被迫害了，被诬陷了、被诽谤了，江政府反而挑剔和规定起法轮功的抗争形式来了。这不等于像一个强奸杀人犯对那个受害者说“你怎么敢用石头砸我”一样荒唐可笑吗？

现在江政府说什么电视插播影响了这个，影响了那个。在中国人民没有新闻自由的情况下，共产党强行洗脑几十年时，怎么就什么也不影响了呢？江政府三年来强行劫持国家机器，掩盖违宪的事实，对人民造谣，把全国人民当傻瓜蒙骗，怎么就什么也不影响了呢？

共产党从来没有说5.4运动、1.29运动等是非法的。那些运动得到了当时的政府批准了吗？在独裁暴政下，一切维护基本人权的和平抗争都是合法的。合什么法？合天赋人权法！美国独立宣言说，“生命、自由和对幸福的追求是人与生俱来的权利……如果政府企图毁坏这些基本权利，人民就有权利变更或摧毁这个政府。”


插播事件始末

鑫诺卫星插播事件始末

2002年7月8日、9日，中国大陆各大新闻媒体都报导了一条爆炸性的消息：自6月23日至6月30日，经由鑫诺卫星发射的中央电视台的9套节目和四川、贵州、云南等10个省级电视台被插播了法轮功真相节目。为此，新华社发了重大消息，国家信息产业部无线电管理局发表正式声明，官方宣传机器以上纲上线的文革语言，再一次表演了对法轮功的肆意攻击。

中国政府指称，境外的法轮功组织攻击打入中国的卫星电视广播，是“X教”的新罪证。与此同时，海外的法轮功发言人表示，不知道打入中国卫星广播法轮功观点的人是谁。但是，打入中国宣传仇恨的宣传工具，向人民说明真相，是正义的壮举 。“这是一个历史上的壮举。它打破了江泽民集团长期以来的新闻封锁。为受到不公待遇的法轮功学员说了公道话。……在过去的三年里，中国的媒体，完全是造谣诬蔑，调动社会仇视法轮功学员，成了镇压者的工具，完全变成了镇压者的工具。”

虽然由江泽民集团严密控制的媒体都以统一口径进行了“骂大街”式的评论，但是，客观上，却引发了全国人民对此事的关注，各界民众反响强烈 。

针对前些时候长春有线电视被插播法轮功真相录像一事，海外知名学者曾评论道：“在强权暴力下，一切旨在维护基本人权的和平抗争都是合法的。”同样，对于卫星插播事件，各界人士都表示了理解、支持和赞赏。请看── 外界评论

对于法轮功电视插播，世界媒体反映强烈，美国之音、中央社、华盛顿邮报等都做出了相应报导。请看── 媒体报道

江氏集团刚刚切断BBC卫星电视讯号，便声称法轮功学员以卫星插播的方式向中国大陆电视观众传播真相，什么违反了国际公约，违背人类文明与道德，影响了观众看节目，俨然一副振振有词的姿态。可结果呢？又是搬起石头砸了自己的脚。中国有句古话叫作“只许州官放火，不许百姓点灯”，意思是做官的欺压百姓，无礼霸道。这话用来形容被国际组织评为新闻公敌和人权恶棍的江氏真是再恰当不过了。

自7月8日起，江泽民集团控制下的宣传机器大肆炒作“鑫诺卫星被攻击”事件，其大动作炒作媒体举动被怀疑是为了掩盖江集团镇压法轮功的罪行而出笼的又一“自焚”案。喉舌媒体文革式的揭批和大肆炒作的真正目的是什么呢？一是煽动仇恨，为给法轮功定性升级、残酷镇压制造借口；二是图谋阻止法轮功继续采取同类方法讲真相；三是利用法律给境外法轮功制造困境，取得美国及其它欧洲国家对中国打击法轮功的支持。还有人怀疑动作整齐、铺天盖地的炒作是为了转移人们对疑点甚多的夺去25条年青生命的网吧纵火案的视线。

结束语：鑫诺卫星被插播事件的详情尚无法证实，然而中共媒体就此事件的渲染与炒作，则是江泽民集团用于煽动仇恨的又一宣传骗局。法律的基点是主持正义，在强权暴力下，一切维护基本人权的和平抗争都是合法的。法轮功学员的一切和平抗争却都被江泽民当局指控为“违反法律”。试问世界上哪个文明国家的法律会姑息滥杀无辜人民的刽子手，而把人民伸冤、说真话的努力称为非法的呢？

象历史上任何对正信的迫害一样，江泽民对于法轮功的迫害一定会以彻底失败告终，法轮功真相将大白于天下。届时所有人都会清醒地看到，今天这场迫害的邪恶程度以及造成的历史影响远远超出了自己现在的想象；每一个善良法轮功学员今天为讲清真相所做的和平努力，都是为了人类的共同利益，而不是为了他们自己个人。法轮功学员由真诚信仰和追求真善忍的人们组成，他们是在用更博大、无私的方式维护着自己作为人类一员的生存与信仰的尊严，维护着值得人类共同遵守的道德基础——真善忍。他们在为我们大家做着这一切，其中包括你、我、他。

附：美国国会全票通过第188号决议　要求中国江泽民政府停止迫害法轮功修炼者

回首页


为了人类的道德基础 为了广大法轮功学员生存和信仰真善忍的权利

为了人类的道德基础
为了广大法轮功学员生存和信仰真善忍的权利

2002年7月13日 文/郑岩

【明慧特稿】评大陆有线电视及卫星电视频道被插播现象──鑫诺卫星被插播事件的详情尚无法证实，然而中共媒体就此事件的渲染与炒作，则是江泽民集团用于煽动仇恨的又一宣传骗局。法律的基点是主持正义，在强权暴力下，一切维护基本人权的和平抗争都是合法的。法轮功学员的一切和平抗争却都被江泽民当局指控为“违反法律”。试问世界上哪个文明国家的法律会姑息滥杀无辜人民的刽子手，而把人民伸冤、说真话的努力称为非法的呢？

*  *  *  *  *  *  *  *  *

数月来中国大陆有线电视及卫星电视频道频频被插播法轮功真相节目的现象，为三年来受到极其不公正对待的法轮功学员说了公道话，让无法从正面了解事实真相的大陆老百姓看到了真相，有力打破了江泽民集团对媒体的法西斯式封锁及垄断，是历史性的壮举。鑫诺卫星被插播事件的详情尚无法证实，然而中共媒体就此事件的渲染与炒作，则是江泽民集团制造的又一宣传骗局，目的是为了阻止法轮功学员继续在电视上对江泽民的迫害罪行进行曝光，同时利用宣传手段挑起民众对法轮功学员的仇恨以便继续进行残酷迫害。

一、迫害残酷 违宪违法

在江泽民统治下的中国大陆是独裁专制的社会。江泽民镇压法轮功是出于个人的妒忌与偏执，从镇压决定的做出、宣布到实施，充满违背宪法法律行径，已经到了登峰造极的地步：

江泽民对手无寸铁、追求“真善忍”的广大法轮功学员从来不讲法律，在全中国上下强制实行的是“打死白打、打死算自杀”“名誉上搞臭、经济上搞垮、肉体上消灭”灭绝政策。他胁迫国家宣传机器漫天造谣诬陷法轮功，制造恐怖、隔阂与仇恨。三年来上亿的法轮功学员被无辜地迫害，十几万人被送进监狱与劳教所和精神病院，数以千计的人无辜地被迫害致死，而且这种迫害还在继续着。最近江泽民一伙又向全国警察内部下达了可以随时对贴法轮功传单者开枪的恐怖命令。更有甚者，在这种严重迫害的环境下，法轮功学员的一切和平抗争，却反而被江泽民当局指控为“违反法律”。人们知道，法律的基点是主持正义，在强权暴力下，一切维护基本人权的和平抗争都是合法的。试问世界上哪个文明国家的法律会姑息滥杀无辜人民的刽子手、而把人民伸冤、说真话的努力称为非法的呢？

二、大陆独裁媒体制造仇恨与恐怖 祸及全国人民

事实上，中国大陆的受害者远远超过了数千万直接被侵害和拆散的家庭。在这场善与恶的较量中，大陆的国家媒体蜕变为独裁者的一言堂和迫害善良虐杀无辜的工具，受害群众依法上访被定为犯罪，全国人民在知情权被完全剥夺的同时，还在不知不觉中被迫接受着谎言宣传的洗脑，在被误导中产生了对法轮功的恐惧与仇恨。在谎言宣传的逼迫和误导下，数以亿计的中国人屈服于独裁者的淫威，对他们的邻居、同事甚至家庭成员犯下了难以弥补的过失甚至罪恶，政府官员、国家公务员、教师、警察等各行各业都被迫在道义良知和生存之间进行选择。太多的人受到严重误导，选择了眼前的利益而向邪恶的独裁者妥协。

三、迫害向海外自由社会蔓延

江泽民针对法轮功的不公正对待已经涉祸及所有的中国人、海外华人，甚至在海外民主国家也在悄悄蔓延。这场迫害不仅针对中国数以千万计的法轮功学员，也针对着全世界所有自愿信仰和追随真善忍的人们，是对人类正义、道德与良知的无情践踏。不久前发生的民主国家使用黑名单拒绝法轮功学员入境和平请愿事件，以及早些时候发生在西方国家的种种中领馆对法轮功的海外骚扰和名誉侵犯，已经向所有爱好和平、珍惜人类信仰自由、维护社会道德与法制的人们敲响了警钟。

四、全球法轮功学员揭露迫害、讲清真相的和平努力实践着真善忍原则

在这种特殊情况下，各国法轮功学员都在极力地想使全世界人民与各国政府知道这场迫害的真相与迫害的邪恶程度。从上访、面对面讲清真相、上街发传单发报纸、征签、游行、在天安门广场及各种公共场所挂真相横幅，到利用网站、广播、有线电视、卫星电视讲真相，法轮功学员四海同心，坚韧不拔地打破着独裁者的信息封锁。三年来法轮功学员所有讲清真相的和平、理性行为完全是正义的、无私的，有利于澄清事实、救助无辜，也有利于帮助中国政府制止极少数人对中国国家稳定及国际声誉的肆意破坏；不仅维护着广大法轮功学员生存和信仰真善忍的权利，也在维护着更多人的知情权；他们在以真诚、善良、忘我的行为维护着人类生存和信仰的尊严，实践着值得人类共同遵守的道德基础——真善忍。

江泽民一伙一面大肆封锁攻击着法轮功网站、干扰破坏着法轮功的广播电视播出，一面公然在世界人民面前把它们对法轮功和法轮功学员的人身攻击、肆意诽谤、谩骂、血淋淋的诬陷与抹黑称作电视、卫星的“正常使用”，当权者的流氓霸道无耻到了这种地步，法律何存？正义何在？中国人民拥有的国家媒体被独裁者用来毒害人民、做迫害善良虐杀无辜的工具，人民的利益何在？ 权利何在？ 中华国运堪忧。在这种特殊情况下，无论是谁覆盖了独裁者的邪恶宣传、在大陆有线电视和卫星电视中插播法轮功真相，都是大德、大仁、大智、大勇的正义壮举，是在强权暴力下和平理性地澄清事实、救助无辜、维护和讨还社会道德、公理、正义及法律，从根本上维护着国家、社会、人民的利益，维护着人类道德文明。

五、江泽民集团阴谋利用媒体制造仇恨 迫害海外法轮功

这次在电视法轮功内容插播频频出现、真相难以抹煞的情况下，大陆官方媒体为了维护独裁者的私利，利用卫星插播事件大造舆论，在海外加紧明暗游说，抹黑法轮功。他们有一个很明显的意图就是在海外制造对法轮功的仇恨和排斥，干扰各国政府和人民对法轮功真相的了解。其中，大陆媒体及驻外使领馆官员在无任何证据的情况下，异口同声地指控“海外法轮功”使用“昂贵设备”在“香港”发射，是典型的中共转移视线、混淆视听、挑唆仇恨心理的宣传伎俩。从香港“回归”的时刻起，江泽民就在阴毒地制造借口企图搞垮香港法轮功。这几天靠中共资金撑腰的几家海外中文媒体谩骂法轮功并更加起劲地叫喊要在香港立法取缔法轮功，也正是江泽民阴谋心理的真实反映。

六、共同维护真善忍

这一切，都说明法轮功学员应该更加全面、深入、细致地继续讲清真相，说明江泽民对法轮功的迫害应该受到全世界正义政府、人民的严厉制止，因为在三年的暴力镇压无法改变人心的情况下，他不但不思悔改，而且仍在图谋加剧迫害，并极力掩盖镇压真相。独裁者最怕的就是正义之声，怕自己的罪行被暴露在阳光之下。

当然，在海外自由开放、信息畅通的法治社会，法轮功学员向世人讲清真相决不会，也完全没有必要采取类似电视插播的特殊方式，因为在自由开放的法制社会里，有多种渠道让人民自由表达意愿，有充分的空间让人们享受相互交流和理解的自由与权利。

象历史上任何对正信的迫害一样，江泽民对于法轮功的迫害一定会以彻底失败告终，法轮功真相将大白于天下。届时所有人都会清醒地看到，今天这场迫害的邪恶程度以及造成的历史影响远远超出了自己现在的想象；每一个善良法轮功学员今天为讲清真相所做的和平努力，都是为了人类的共同利益，而不是为了他们自己个人。法轮功学员由真诚信仰和追求真善忍的人们组成，他们是在用更博大、无私的方式维护着自己作为人类一员的生存与信仰的尊严，维护着值得人类共同遵守的道德基础——真善忍。他们在为我们大家做着这一切，其中包括你、我、他。（2002年7月12日）


媒体报道

中国大陆法轮功电视插播 世界媒体反映强烈

VOA报导香港法轮功学员称法轮功电视插播是正义之举

美国之音2002年7月9日消息，针对中国当局有关法轮功干扰中国境内电视节目的说法，香港法轮功组织负责人简鸿章星期二表示对此事毫不知情。

消息说，简鸿章表示，由于中国媒体不正确地抨击法轮功是X教，不满中国当局镇压法轮功的人士在特殊情况下发送干扰信号，是正义、和平的举动。

中央社：法轮功指插播事件是和平理性行为

中央社记者曾志远纽约九日专电，中共官方媒体报导中国大陆境内某些卫星电视频道被插播法轮功内容，总部设在纽约的法轮大法信息中心今天做出回应，强调此举的确打破「江泽民集团」的媒体封锁，「说了公道话」，可说是一次「历史壮举」，「是和平、理性的行为」。

中国官方与（大陆）媒体日前谴责法轮功在六月二十三日至三十日期间，对大陆偏远地区的卫星电视系统发动讯号干扰，是违反国际公约、违反民用通信准则及威胁民众安全。

法轮大法信息中心针对此指控发表社论强调，虽然还不知道是何人所为，但是此举的确打破了「江泽民集团」的媒体封锁，为受不公正对待的法轮功学员说了公道话，让无法了解真相的大陆老百姓看到了真相，可说是一次历史壮举。

社论指出，江泽民镇压法轮功从来没有讲过什么法律，大陆媒体早已变为极权者的一言堂和镇压的工具，受害群众申诉无门。

在这种情况下，有人利用这种特殊的方式打破讯息封锁，让百姓了解真相，「是维护中国宪法赋予的言论自由和公民的知情权」，「这完全是正义的举动，是和平、理性的行为」。

法轮大法信息中心同时表示，在海外自由开放的法治社会，当然并没有必要采取这种特殊的方式，因为在自由开放的社会里，有多种管道让人民申诉不公与反映意见。中国大陆的关键问题，是在不公正的对待下，也应允许人们说话。

华盛顿邮报报导中国官方说卫星电视信号被切换

华盛顿邮报2002年7月9日报导，据北京（中国）官方7月8日消息表示，（在中国大陆）遭到镇压的法轮功精神运动在上个月世界杯足球赛决赛期间连续8天切入了中国的一个主要电视卫星，向几百万户人家简短地播放了一个录像。

报导说，这一行动在6月23日至30日期间拦截了政府“中国卫星一号”的电视转播信号，也使原定现场直播国家主席江XX讲话的计划受阻。这是一个经历了三年镇压依然屹立不倒的团体的最新抗议行动，这也是至今为止对XX党控制的媒体的最高技术的挑战。

报导说，中国官员说，6月23日晚上7点刚过，法轮功学员用信号中断了9个中央台和10个省级电视台的电视信号传输。电视屏幕先是变成一片空白，数分钟后开始出现法轮功学员在一个体育场和广场打坐炼功的图像。官方说这个录像在播出20秒后即被切断，电视屏幕又变成一片空白。

报导说，中国官员拒绝透露究竟有多少人观看了这一录像，但“中国卫星一号”是1998年的一个重点建设项目，使中国最边远地区也能收到电视信号。根据官方资料，十万个乡村的超过七千万观众依靠“中国卫星一号”收看电视。

政府称这些频繁的电视信号干扰现象一直持续到6月30日，但拒绝提供其它详情。在香港的一个人权团体报道说，法轮功至少在6月25日又一次成功地播出了他们的宣传片，中国部份地区的观众收看了15分钟。

报导说，此前，法轮功学员曾于今年切入了几个城市的有线电视网。但是拦截卫星电视信号所需技术要复杂得多，而且使政府更加难以追查和截断。

报导说，一位法轮功发言人李伟-布劳德说，这是群众为反对（中国江氏）政府的宣传而自发的行动。“中国官方媒体是（江氏）政府用来迫害和煽动仇恨的最强硬武器之一。这些人士只是试图说明事实真相。”

报导说，经营一家卫星频道技术信息交换所的克里斯汀.林格马克评论说，法轮功学员似乎是用自己的信号覆盖掉了政府的信号，这种技术（通常）要求有一个很大的卫星天线和昂贵的器材设备。

他推断说法轮功学员一定是在中国境内或中国周边地区发送信号传入“中国卫星一号”的。如果他们离中国越远，所需要的卫星天线就越大，设备能力要越强。


民众反应

抛开枝节的问题，不管卫星插播事件是何人所为，都打破了中国大陆几十年来统治者垄断媒体的铁幕封锁，为普通百姓了解社会真实情况提供了一个机会，使百姓们行使了一次知情权。众所周知，在中国国内没有真正独立的新闻媒体，所有的报纸、杂志、期刊、电台、电视台都是政府的喉舌，人民只能听允许听的，看允许看的，新闻报道与社会现实严重脱节，媒体并不是真正意义上的反映民声，而是作为统治者的工具，担当控制民众思想的角色，也就更谈不上舆论监督的作用了。

另外一方面，统治者还千方百计的封锁信息自由流通的渠道，禁止国内百姓收看境外电视，干扰境外电台信号，甚至想全面控制互联网，封锁海外网站、取缔国内网吧，监控国内网民电子邮件等等。在信息现代化的时代，这一切明显违背国际法、侵犯公民权利的做法，无疑是愚昧和徒劳的。

大陆媒体替法轮功插播真相做宣传 各界民众反响强烈

7月8日、9日，中国大陆各大新闻媒体都报导了一条爆炸性的消息：自6月23日至6月30日，中央电视台的9套节目和四川、贵州、云南等10个省级电视台播出了法轮功真相节目。

虽然由江泽民集团严密控制的媒体都以统一口径进行了“骂大街”式的评论，但是，客观上，却引发了全国人民对此事的关注。街头巷尾议论不绝于耳。

某党委干部：法轮功真厉害，有高人，江泽民斗不过人家。

某政法部门干警：江泽民大概是患了老年痴呆症，嫌法轮功电视节目影响小，又让全国媒体帮法轮功造声势。

某下岗职工：过去是，只许江泽民放火，不许老百姓点灯。这次法轮功帮咱老百姓点了次灯，为咱老百姓出了口气。

某县防汛指挥部工作人员：报纸上说，抗洪救灾要靠收看电视的天气预报，并以此为根据，拐了八道弯儿给法轮功扣上了一顶妨害抗洪救灾的帽子，真让人哭笑不得。抗洪救灾其间，我们和上下级的联系主要靠电话和传真进行，天气分析和汛情预报都以上级防汛指挥部的文件为准，电视上的天气预报根本用不上。

某网吧老板：江氏父子把美国之音、联合早报、BBC、路透社等50万海外网站内定为非法网站，百般封锁和破坏。这才是违反国际法和破坏公共信息安全。

某部离休老干部：江泽民的报纸骂法轮功的话，“捣乱、失败，再捣乱、再失败，直至彻底灭亡”，正是当年四人帮攻击老干部时常用的一句话，最后四人帮自己应上了。江泽民的下场也难免如此。

某工程师：中共媒体说，这次法轮功真相电视节目的播出，是境外大法学员发射无线电信号，拦截鑫诺卫星信号所致。这不正是提示海内外的正义之士，应该多做这类尝试吗？

某农民：法轮功真相电视节目，我们很爱看，欢迎法轮功多播几次。

一位海外华侨在电子邮件中说：其实在中国，根本就没有法律。中国的法律只不过是掌权者手中打人的棍子－－想打击谁，就煞有介事地搬出‘法律’；如果掌权者的行为不合法，那么就制造使之行为合法化的法律，另一招就是通过造谣宣传，为其非法行为找‘合法’的借口。

纽约居民王女士在大陆有很多朋友，她听到中国十几个省的电视台都收到法轮功真相节目的消息之后很高兴，她说：“我想，听到发生在大陆的电视插播的消息，除了佩服这些有勇有谋的正义之士，最让人欣慰的还是十几亿深受谎言毒害之苦的普通百姓有了了解事实真相的渠道和机会。那么，反过来讲，让人们知道真相的人就更令人钦佩、更受人尊敬，因为做这件事的人心里装的是老百姓。”

林先生移居美国之前经历了反右、文革等一系列政治运动。他现在是一名法轮功学员。当听到卫星插播的消息后，林先生说：“中共的舆论机器主动提供的情况都是为其政治目的服务的，根本不顾事实，也不讲依据，他们霸道惯了，没有百姓知情权这个概念。几十年来，他们搞运动、愚弄群众，都很有一套。”“从综合迹象看，大面积插播成功的事肯定有，遮不住了，中共才拿来‘宣布’，只是已经扣上了大帽子。三年来，有勇气这样出来说真话、想方设法把真相告诉中国同胞的，估计只有法轮功学员，是不是海外的就不得而知了。”


美国国会全票通过第188号决议 要求中国江泽民政府停止迫害法轮功修炼者

美国国会全票通过第188号决议
要求中国江泽民政府停止迫害法轮功修炼者

【明慧网】纽约时间2002年7月24日晚7时左右，由来自佛罗里达州的国会议员、国会外交委员会国际运作和人权小组委员会主席伊莲娜.罗斯雷婷恩(Ileana Ros-Lehtinen)女士提议，并得到超过100位议员支持的第188号提议在美国国会全票通过(共420票)。该决议要求“中国（江氏集团）停止迫害法轮功修炼者，并敦促美国政府利用一切适当的公开或私下场合对中共当局施加压力，要求他们释放所有的法轮功修炼者，停止对法轮功学员进行残酷非人、侮辱人格的折磨。”

针对江氏集团将对法轮功的迫害延伸至美国本土和世界各地所进行的一系列非法活动，该决议特别要求美国政府“调查中华人民共和国政府(江氏集团)及其外交官对修炼法轮功的美国公民和居民及支持法轮功的美国各级官员进行骚扰的非法行为；对那些被发现在美国国土上进行非法活动的中国官员采取必要的措施，包括诉诸法律。”

感谢美国人民、各位议员先生/女士们及美国政府给予逆境中的全体法轮功学员大力支持。

美国第107届国会众议院第188号决议案（中英文）

2002年7月25日

【明慧网】

决议

鉴于，法轮功是一项和平与非暴力的个人信仰和功法，在中国和世界各地有数以百万计的学员；

鉴于，中华人民共和国(江氏集团)政府禁止法轮功修炼者信奉自己的信仰，并且有系统地企图铲除该功法及其学员；

鉴于，这种政策违背了中国自己的宪法以及国际民权和政治权利公约和世界人权宣言；

鉴于，江泽民集团在中国各地设立了臭名昭著的610办公室，其专门任务是负责以有组织的洗脑、酷刑和谋杀对法轮功学员以进行迫害；

鉴于，中国官方媒体的宣传对公众进行灌输，企图煽动仇恨和歧视；

鉴于，目前已知死于酷刑的人数已达到422人，成千上万人在劳改营、监狱和精神病院里遭受酷刑折磨，几十万人被强制参加洗脑班；

鉴于，官方用种种手段掩盖所有的暴行，如对受害者立即火化，不许验尸，并将死亡案例谎称为自杀或自然死亡；

鉴于，妇女成为各种性暴力，如强奸、性侵犯、和强制堕胎的受害者；

鉴于，这场迫害运动由中国政府(江氏集团)所发起，由各级政府官员和国家警察执行，已蔓延至中国社会的每一个阶层和每一级政府；

鉴于，几名美国公民和永久居民在中国被任意拘留、监禁和折磨：鉴此，

经参议院同意，众议院决议，美国国会认为：

(1) 中华人民共和国(江氏集团)政府应该停止对法轮功学员的迫害；其在美国的外交官应该停止对修炼法轮功的美国公民和居民的骚扰，并停止其向美国官员施压以使其拒绝或收回对法轮功及其修炼者的支持；

(2) 美国政府应该通过所有适当的公开和私下的场合要求中华人民共和国(江氏集团)政府：
(A) 释放所有被关押的法轮功学员，并停止对他们及其他良心犯进行酷刑折磨及其它残酷非人、侮辱人格的对待；并且
(B) 遵守国际民权和政治权利公约和国际人权宣言，允许法轮功学员追求他们的个人信仰；并且

(3) 美国政府应该调查中华人民共和国(江氏集团)政府及其外交官对修炼法轮功的美国公民和居民及支持法轮功的美国官员进行骚扰的非法行为；对那些被发现在美国国土上进行非法活动的中国官员采取必要的措施，包括诉诸法律。

2002年7月24日众议院通过

107th CONGRESS
2d Session
H. CON. RES. 188

CONCURRENT RESOLUTION

Whereas Falun Gong is a peaceful and nonviolent form of personal belief and practice with millions of adherents in the People's Republic of China and elsewhere;

Whereas the Government of the People’s Republic of China has forbidden Falun Gong practitioners to practice their beliefs, and has systematically attempted to eradicate the practice and those who follow it;

Whereas this policy violates the Constitution of the People's Republic of China as well as the International Covenant on Civil and Political Rights and the Universal Declaration of Human Rights;

Whereas Jiang Zemin's regime has created notorious government ‘610’ offices throughout the People's Republic of China with the special task of overseeing the persecution of Falun Gong members through organized brainwashing, torture, and murder;

Whereas propaganda from state-controlled media in the People's Republic of China has inundated the public in an attempt to breed hatred and discrimination;

Whereas the number of known deaths from torture has reached 422 so far, tens of thousands have been tortured while confined in labor camps, prisons, and mental hospitals, and hundreds of thousands have been forced to attend brainwashing classes;

Whereas official measures have been taken to conceal all atrocities, such as the immediate cremation of victims, the blocking of autopsies, and the false labeling of deaths as from suicide or natural causes;

Whereas women in particular have been the target of numerous forms of sexual violence, including rape, sexual assault, and forced abortion;

Whereas the campaign of persecution has been generated by the Government of the People's Republic of China, is carried out by government officials and police at all levels, and has permeated every segment of society and every level of government in the People's Republic of China; and

Whereas several United States citizens and permanent resident aliens have been subjected to arbitrary detention, imprisoned, and tortured in the People's Republic of China: Now, therefore, be it

Resolved by the House of Representatives (the Senate concurring), That it is the sense of Congress that—

(1) the Government of the People's Republic of China should cease its persecution of Falun Gong practitioners, and its representatives in the United States should cease their harassment of citizens and residents of the United States who practice Falun Gong and cease their attempts to put pressure on officials of State and local governments in the United States to refuse or withdraw support for the Falun Gong and its practitioners;

(2) the United States Government should use every appropriate public and private forum to urge the Government of the People's Republic of China--
(A) to release from detention all Falun Gong practitioners and put an end to the practices of torture and other cruel, inhumane, and degrading treatment against them and other prisoners of conscience; and
(B) to abide by the International Covenant on Civil and Political Rights and the Universal Declaration of Human Rights by allowing Falun Gong practitioners to pursue their personal beliefs; and

(3) the United States Government should investigate allegations of illegal activities in the United States of the Government of the People's Republic of China and its representatives and agents, including allegations of unlawful harassment of United States citizens and residents who practice Falun Gong and of officials of State and local governments in the United States who support Falun Gong, and should take appropriate action, including but not limited to enforcement of the immigration laws, against any such representatives or agents who engage in such illegal activities.

Passed the House of Representatives July 24, 2002.


外界评论：唯有新闻自由才能“解套”

外 界 评 论

从两次卫星事件，官方都把矛头指向法轮功来看，江氏集团对法轮功长达三年多的镇压是失败的，急需制造新的借口来提升镇压的级别。同时也让人们看到一个事实，江泽民对法轮功目前向国内人民“讲真相”的举动是极度恐惧的，也需要寻找借口来进行压制。毕竟从99年镇压一开始，江氏集团就扼杀了法轮功的一切声音，收缴了法轮功的书籍和音像资料，对坚持信仰法轮功的人施以重压以强迫他们放弃信仰，对敢于宣传法轮功的人判以有罪。而法轮功到底是怎么回事，人民也只能得到官方媒体的一面之辞。回顾历次政治运动的历史，这种一面倒的丑化宣传背后往往是有问题的。如今卫星信号被插播法轮功的讯息，也为被镇压的几千万法轮功学员提供了表达意见的公平机会。江泽民对此事的强烈反应无疑告诉人们，三年来对法轮功的各种丑化宣传是不能见光的，如果让法轮功公开表达他们的观点，这场镇压将再也无法进行下去。

  • 新闻分析：中共政权会被法轮功“讲真相”讲垮？
  • 张伟国：唯有新闻自由才能“解套”
  • 魏臻：打破独裁者的新闻封锁是果敢的义举
  • 不是政治上敌友问题而是人类的基本尊严问题
  • 佚名：也为法轮功卫星插播辩护

新闻分析：中共政权会被法轮功“讲真相”讲垮？

◎真言

【新生7月13日讯】最近海内外法轮功们一起发功，从在长春、重庆有线电视插播法轮功的“真相节目”开始，发展到用高功率天线拦截中共的鑫诺卫星向中国广大农村和山区播放法轮功“真相片”。闻听此讯，令人拍案叫绝。

法轮功从被江泽民中共政府镇压三年以来，只是在做一件事，就是他们说的“讲真相”。为什么他们要讲真相呢？因为他们被诬陷了、被诽谤了。中共动用了一切专政机器，利用整个国家的谎言机器给他们造谣。为了正名，为了伸冤，为了让世人知道中共造谣生事的真相，他们拼了命也要把冤情喊出来。象当年犹太人被纳粹残害时一样，他们印报纸，做传单。而且源于中国的法轮功们也搞有“中国特色的”“讲真相” -- 挂横幅标语。为了让世界上支持人权的人们听到他们的冤案，早在1999年他们就组织了在北京的新闻发布会。中国大陆的法轮功们宁愿被开除公职、开除党籍学籍、被判重刑、被反复劳教，也要到天安门广场喊一声“法轮大法好”。他们的坚韧不拔的确令人佩服。

海外的法轮功更厉害。他们几乎向所有国家所有社会阶层的人“讲真相”。从总统、州长、国会议员到一般市民老百姓，他们都在孜孜不倦地讲述着中共的残暴镇压和邪恶谎言。如果你在西方主要国家的大城市里的唐人街走一走，你多半会遇到法轮功们在发“真相资料”或者是面对面地给人讲真相。法轮功在海外的影响之深，使许多国家的移民部门都钻研《转法轮》。许多到美国、加拿大想通过法轮功办移民的人都知道，如果不是真正法轮功学员，面试时几乎不可能通过。海外的法轮功们许多是高技术人才，大都持有高等学历。他们的讲真相中用了许多高科技。最早发展起来的是互联网，法轮功的网站是出了名的。各种各样的网站针对社会不同的人，甚至有多种不同语言的法轮功网站。后来又有了电台、电视台。这些法轮功们似乎样样精通，制作的节目也好、专题也好大都具有专业水平。最厉害的是他们做的“真相光碟”。介绍法轮功和揭露中共不择手段地镇压法轮功的暴行和欺世谎言的录像的确让中共胆寒。他们从海外向中国大陆寄“真相资料”、“真相光碟”，也象一颗颗炸弹一样炸开了中共设的铁幕。最要命的是法轮功丝毫不隐诲他们所做的一切。在法轮功的网站上任何人都可以看到他们所做的一切。在他们的“心得交流”里公开讨论如何突破中共对电话传真、互联网的封锁，好象是和中共下一盘明棋。

江泽民一手组织策划了对法轮功的镇压，尽管中共内部和高层都有反对之声，他仍然开始了这场歇斯底里的搏斗。这一点也不奇怪。共产党的是人类历史上最大的邪教。“流氓无产者”是这一邪教的老祖宗。在这种邪恶的环境中能做到教主位置的人必是最心狠手辣、最容不下人的野心家、最大的流氓头子。江泽民要是不镇压法轮功，中共历史肯定出错了。

共产党统治的工具就是谎言和暴力。纵观它一百多年的历史，共产党干的每一件事都是充满血腥与无耻谎言的。共产党从夺取政权，到三反五反，从文革到六四，用暴力从肉体上消灭了所有的持不同意见的人，用共党荒谬绝伦的无耻谎言从精神上消灭了所有中国传统民族文化的精髓。面对法轮功，江泽民会有不同的做法吗？在企图消灭法轮功的这场镇压中，中共已经是无所不用其极。在毁掉了所有法轮功的书籍后，中共真的是想怎么撒谎就怎么撒谎了。他们谎撒得太多了，似乎真的“谎言重复千遍就成了真理”。有不少人还真的被中共骗了。当一个人开始分析这些谎言时，这人已经上钩了。因为中共制造这些谎言的动机就是欺骗。中共的话里没有一个字不是精心设计的。目的就是给听的人洗脑。撒谎和使用暴力是中共这个邪教的生存形式。

可是练习法轮功的人太多了。中共惯于使用警察、特务和监狱、酷刑。但这只能使一小部份人离开法轮功。但从根本上不可能把法轮功的几千万追随者全部铲除。在这场血腥镇压中，暴力反过来起到了淘汰和净化法轮功队伍的作用。这一点罗干和他的打手们也渐渐意识到了。但是禽兽是改变不了他们的天性的。那么在加大使用暴力的同时，他们开始离间。他们派了不少特务打入法轮功，可是法轮功却一点不怕，仍然大门敞开。

中共是最善于洗脑的。他们可以把百姓的子女教化来为党、为领袖出卖父母；如让全国人民大唱“爹亲娘亲不如党的恩情深”“天大地大不如党的恩情大”。他们还可以“晓之以情、动之以理”，最后让整个中国人民称狼为娘。

共产党在对付法轮功问题上十八般武艺都使上了。在文革、六四时反复演练的宣传机器自动化地全方位出击，诽谤、抵毁、造谣，电视、广播、报纸全部启动。连江泽民自己也身体力行地在国际场合向美国前总统克林顿递诽谤法轮功的小册子。对国内法轮功学员的封闭式洗脑的确对法轮功造成了相当大的破坏。许多顶不住这种恶毒的灵魂摧残的人放弃了法轮功。但又一次，谎言的洗脑对法轮功进行了一次筛选。留下来的才是法轮功的精英，也是江泽民精心造就了给自己掘墓的人。

被诬蔑的人天生的自然反应就是喊冤。在中共统治的一言堂社会里，这是不行、也不允许的。这叫做“说你有罪没商量”。法轮功却偏偏要喊冤。而且是通过各种渠道地喊。声音越来越响，方法越来越多。江泽民似乎已经没招了。中共不可能把每一封寄回中国的信拆开。中共不可能封闭所有的网站。中共也不可能监听所有的电话。最让中共头疼的就是互联网。所以中共一把火烧了个“蓝极速”，然后以纳粹当年国会纵火后的速度把所有的网吧查封了。中共不是担心青少年的身心健康和消防安全，他们是被法轮功的网站和在线“讲真相”讲怕了。

法轮功喊冤已经喊到太空中去了。中共操控的卫星竟然被法轮功利用来“讲真相”，中共不知所措。由于覆盖的面太广，掩盖都盖不住。中共立即得出结论是海外法轮功所为，并传出要香港警方帮助调查。可是香港保安局却很快声明香港不是卫星信号源地。此时，中共正因为英国BBC广播公司报导了法轮功的抗议行动而停止了转播BBC的卫星节目。中共文革式宣传机器再次启动，没日没夜地咒骂法轮功。热闹可真不小。大家也许还记得江泽民怎么处理自己专机被装窃听器的吧？影响太坏，不处理又不行。在不知所措中的谩骂、栽脏和掩盖只能说明一 点：怕怕怕！

到底是谁干的呢？海外法轮功已在自己的网站上否认知道此事，仅仅称这是捍卫公民基本权力的壮举。国内的法轮功自然不会站出来亮相。其实，江泽民最怕的是中共党内自己“身边的野心家”。这些想要搞掉江泽民的“野心家们”才最有可能干这件事。

暴力和酷刑没有战胜法轮功，谎言也正在失灵。法轮功讲真相的威力太大了。只要给中国人民播放几小时的法轮功真相，江泽民就得下台。法轮功的人知道，但不在乎。江泽民的敌人也知道。江泽民自己比别人更知道。江泽民对法轮功有从心底里的恐惧。

唯有新闻自由才能“解套”

2002年7月12日 文/张伟国

【明慧网】7月8日、9日，中国大陆各大新闻媒体都报导了一条爆炸性的消息：自6月23日至6月30日，经由鑫诺卫星发射的中央电视台的9套节目和四川、贵州、云南等10个省级电视台被插播宣传法轮功内容的资讯。新华社发了重大消息，国家资讯产业部无线电管理局发表正式声明，官方宣传机器以上纲上线的文革语言，再一次表演了对法轮功的肆意攻击。

对这一事件，我的第一感觉是：被江泽民和中国政府当作“头号敌人”进行严厉镇压的法轮功，过去三年，非但没有象江泽民希望的那样被“消灭”，而是继续存在着，并且有新的发展，以致于黔驴技穷的中共当局，不得不企求国际社会、借助“国际力量”来进行新的打击，如指责法轮功“违反了有关国际公约和民用通信的基本准则”，违犯“联合国宪章、国际电信联盟制订的有关公约及无线电规则的规定”。事实上这恰恰是中共的软肋，它提醒世人注意到中共政权最致命的缺陷。

在中共社会，由于长期意识形态的控制，新闻受众已经养成了一种逆反心理，对于中共的宣传和“舆论引导”，人民通常采取的方法是“倒过来看”，因此从这个角度来看，中国官方对法轮功新一轮的攻击，似乎成了对法轮功最好的公关宣传，也等于变相的宣告了江泽民当局对法轮功镇压的失败！促使国内外舆论重新审视中共和法轮功的关系。

其次，在没有提供具体证据的情况下，中共一口咬定这次卫星插播事件是法轮功所为，并以文革式的手段竭尽攻击之能事，其中包藏祸心，近日也见到法轮功信息中心出面，指责中共此举是重演“天安门自焚”式的栽赃，以图是要“改变对法轮功组织定性”，即实现911之后，江泽民试图抢搭反恐怖主义联盟的顺风车－－把法轮功定性为恐怖组织，用心之险恶也令中南海失道寡助。

中共控制社会舆论，长期以来已经养成了一种“贼喊捉贼”的机制，全面、长期地剥夺人民群众的言论自由权利、肆意践踏人权破坏自己签订的国际公约和人权宣言、违犯自己加入WTO的承诺、严重干扰国际广播、新近又采取前所未有的强制措施管制国际互联网，如今它又试图借卫星插播事件，把这些罪名栽到法轮功头上。

其三，这个事件中共之所以跳得这么高，不管是他因为被触痛了最敏感的那根神经，还是他精心设计栽赃陷害，表明此事对靠垄断意识形态资源进行统治的中共，是至关重大的，中南海在它最后的防线上挣扎。

其实，国际社会大可以将计就计：就用中共现在标榜的国际公约和民用通信的基本准则对中国的通讯市场作一个全面检查，把中国政府长期以来封锁干扰美国之音、自由亚洲电台、BBC等国际媒体的广播电视信号问题，以及所谓50万网址“黑名单”，统统拿到台面上来，好好的检讨一下。

不管卫星插播这件事到底是由谁干的，有一点是可以肯定的，这样的事件一般不会发生在新闻自由的社会当中。而对于这类事件的发生防不胜防，暴露了中共统治能力正陷入日益严重的危机。中国一直有“己所毋欲，毋施于人”的儒家传统，中共又向来反对“双重标准”，我相信，时下唯有新闻自由才能“解套”－－在中共停止对国际媒体的干扰、解除互联网的不合理管制、开放新闻自由之时，也就是类似卫星、电视插播事件得到一并解决之际，果真如此，也许倒是“坏事变成了好事”！（原载《观察》，有删节）

打破独裁者的新闻封锁是果敢的义举

◎魏臻

【新生7月14日讯】在沉寂了一个星期之后，尴尬万分的江政府，不得不将自己对新闻的独裁统治受到前所未有的挑战这一事实公布于世。众所周知，任何独裁政府都是以新闻封锁为手段，以新闻专制的方式对其民众进行思想上的控制，从而实现其集权统治的。被美国记者华莱士当面称为独裁者的江氏当然不会例外，可以说新闻专制就是其独裁统治的基石，这块基石的晃动对它来说的确是一件很可怕的事，可以想见，江内心对此事的恐慌一定是到了一种前所未有的程度吧。

独裁者为了独裁，总是要怀疑一切不同的声音，打击一切自己不能控制的事务，为了维护自己的统治可以不择手段，到了极端上往往就是什么见不得人的事都干。江泽民三年来对法轮轮功的迫害就是这样一个血腥的过程。

既然见不得人，当然就不能让人知道，如果不幸有人知道了一些，那么就要用造谣栽脏的手段来弥补，所以在这场长达三年的镇压中，就反复进行着这样的较量：当卑劣下流的行为暴了光，就对被迫害者掀起一轮新的陷害，新闻机构的嗓门就升高八度的狂轰乱炸一气，这样不断的拔高声音，最终当然只能是使声音变了调，变得惨不忍闻了。

作为江来讲，当然心里很明白这一点，但赌徒如果不输到精光是绝不肯罢手的。三年来，为了镇压法轮功，江泽民耍尽了一切恶毒手段，从先定罪后立法到强制劳教转化，从文字陷害到上演天安门自焚丑剧，从酷刑折磨到打死算自杀，从剥夺一切基本生存资源到杀无赦。然而流氓面对的始终是一群善良平和理性的人，而他们毫不退缩的非暴力抗争，使得镇压者心惊胆寒。

坏事做绝了还想让人不知道显然就很难了，三年来被迫害的法轮功，在承受着如此巨大的苦难中，一天天的变得更加成熟和坚韧，他们以一般人无法想象的意志力，一刻不停地揭露着受迫害的真相，使江政权的无耻嘴脸彻底暴露在全世界人民的面前。现在，除了被江氏独裁政府用新闻封锁牢牢控制着的部分中国人民还不了解真相外，谎言在世界上早已没了听众。

然而，让十几亿人继续在谎言中生存是一件很残忍的事，让一个无赖挟持着十几亿人继续在世界上践踏文明，那是全人类的耻辱，按真、善、忍修炼的法轮功，不仅要做善良正直的好人，也要在世间揭露邪恶，这也是在维护世间正义。用理性、智慧、和平的方式揭露独裁者的暴行是得到一切善良人的理解和支持的，坏事干绝的坏人，不管怎样伪装也逃脱不了正义的审判，不管今天这件事是谁做的，历史将证明，这是一次当之无愧的正义之举。

不是政治上敌友问题而是人类的基本尊严问题

2002年7月15日

【明慧网】人类和猪类的区别就在于人类不能接受任意宰割。人类的基本尊严要求人与人在政治社会权利上平等。任何人或者政治集团不得享有欺压他人的不平等权利。不信法轮功的人固然有权批判法轮功，但同时必须让法轮功享有反驳的权利，享有批判其他信仰的权利。

如果法轮功在中国拥有代表自己声音的报纸，我将反对法轮功信徒们前往发表批判法轮功文章的报社去“讨说法”的行动；

如果中国中央和各级政府的信访处能够以礼（公正）接待前往和平请愿的法轮功信徒，我将反对他们去天安门广场抗争；

如果中国的国家电视台能够按照信徒们向国家纳税的份额分配给法轮功合理比例的广播时间的话，我将反对他们在国家电视台或者卫星上插播自己的信号；

如果那些残酷毒打侮辱和折磨法轮功信徒的中国官员能够在中国依法受到起诉和惩罚的话，我将反对法轮功组织在国外起诉中国官员。

而在这些最基本的公民权利归还给法轮功之前，我别无选择，只有坚决支持他们向攻击他们的媒体讨说法，坚决支持他们到天安门广场去请愿，坚决支持他们想方设法插播自己的电视节目，坚决支持他们在一切地方起诉追究那些参与作恶的中国官员，哪怕他们逃到天涯海角也不放过他们。

共产党的邪恶之处在于拒绝其他人的尊严，在于用暴力和阴谋手段去谋求特权。它要求有控制其他一切人的权力，同时拒绝自己受监督，不许任何反对的声音出现。这当然是不能被人类大众容许的。你共产党并不是三头六臂的动物，凭什么要拥有超越其他人类的特权？凭什么剥夺其他人类的尊严？

我不是法轮功。我的态度仅仅基于人类的基本尊严。因为我知道，当着别人的尊严受到无端践踏的时候我保持沉默，那么在我遭遇同样欺凌的时候就别指望其他人出来为我说话。(读者推荐)

也为法轮功卫星插播辩护

◎佚名

【新生7月13日讯】中国政府指控法轮功的做法违反国际无线电相关公约、违反民用通信准则和威胁民众安全，并扬言法轮功卫星骇客将受到严厉处罚。中共的一些官员甚至说这是海盗行为，无异于偷配别人家的钥匙入门行窃的犯罪行为。

但是国际更高准则人权宪章，以及中国自己的宪法中，也都规定言论自由是人人享有的基本权利。法轮功所以攻击中国的电视网络，是因为中国政府完全剥夺了他们的言论自由，不给他们讲述自己或辩护的任何机会。中国政府如果真的尊重承认国际规则，就应该全面而不是选择性的接收。不能有利维护自己的国际规则就是神圣不可侵犯的法则，就义正词严的大谈特谈，而对限制约束自己的或者应该履行的义务，就完全视若无睹弃之不顾。

江泽民政府如果首先违反了国际基本准则，例如剥夺了中国民众的言论自由权利，却又以另外一些国际规则指责别人不守讲话的规矩，那是极为荒唐可笑甚至厚颜无耻的。这就如同一个强壮有力的人，对鳏寡弱小者拳打脚踢施以暴虐，还抱怨指责弱小者批评谴责他一样。

法律上有一项规定叫正当防卫，就是受到非法的暴虐侵害，可以采用攻击的方式以保护自己，但防卫不得过当也就是超过保护自己的需要。法轮功插播卫星电视其实就是一种正当防卫。因为法轮功遭到中国政府暴力侵害，这种暴力侵害违反国际人权宪章，也违反中国宪法规定的信仰和言论自由，而法轮功针对这种暴力侵害才对卫星电视的插播显然没有过当。

法律和国家执法是应该尊重遵守，这是一个有序社会的基础和保障。但是并非任何法律和执法一定会得到尊重遵守。在二类情况下的法律或执法，如没有得到尊重遵守，不仅情理上讲得通，并且有助社会健康和正义。一类情况是法律本身是恶法或者有问题，抵制恶法以期废除或者改变它，就有益社会能够得到赞同支持。另一类是法律本身虽然没有问题，但是实践中法律并没有得到贯彻，执法部门是反其法而行之，这时抵制反抗执法部门的所谓执法，于理于法并不违背，而且有利唤醒社会的重视和解决。中国政府颁布的邪教法就是恶法，中国执法部门对于宪法规定的言论自由就是反其道而行之。所以法轮功不遵守邪教法，坚持行使言论自由，甚至通过侵扰卫星电视来实现，就不会受到了解真情尊重人权价值的人士谴责，反而会得到真诚的同情和理解。（有删节）


正义的壮举

无论此次插播是何人所为，都是以和平方式维护中国宪法赋予公民的言论自由，维护大陆民众的知情权，是还公器于天下。江氏独裁政权对大陆媒体的垄断与滥用、以及对海外信息的封锁违反了法律和国际公约。不论是中国宪法还是国际公约，都规定了人民有信仰和言论自由。可是江泽民独裁政权在过去三年里，已至少杀害了485位无辜的法轮功学员，而法轮功学员以和平方式向大陆民众讲自己被迫害的真相则被大陆警察绑架、毒打、虐杀。与此同时，江氏集团还封锁海外媒体和网站，剥夺大陆民众知情权。这些行径才是真正的践踏中国法律和国际公约。在民众的基本人权被暴政侵犯时，任何以和平方式维护人权的行为都属合理、合法，都是抵制独裁暴政的正义之举。

  • 法轮功通过卫星插播真相是对中国宪法和国际公约的维护
  • 在强权暴力下一切维护基本人权的和平抗争都是在维护人类文明
  • 插播法轮功节目的义举值得我们喝采

法轮功通过卫星插播真相是对中国宪法和国际公约的维护

2002年7月9日 文/守义

【明慧网特评】新华网七月八日发表头版文章，对法轮功学员以卫星插播的方式向中国大陆电视观众传播真相这一事件上纲上线。在这篇文章中，独裁者江泽民的御用喉舌再一次戴上了“文明”的画皮，反诬法轮功的举动“非法”并违反了“国际公约”，这种强盗逻辑堪与当年反右和文革时的各类大帽子相比。

不论是中国宪法还是国际公约，都规定了人民有信仰自由和言论自由。可是江泽民集团在过去的整整三年里，彻底剥夺了法轮功学员信仰和言论的权利。法轮功学员只要坚持信仰或为自己的信仰依法上访，就被绑架到劳教所或洗脑班遭受各种精神和肉体的摧残，迄今为止，已至少知道有430位无辜的法轮功学员被迫害致死，其中很多人是被酷刑折磨致死。而据中共内部消息，实际被虐杀的人数远远超过这一数字。

江泽民集团在对法轮功学员野蛮摧残的同时，还利用其操纵的电视、电台、报纸等各种喉舌媒体对法轮功进行文革式的批斗，而任何为法轮功申诉的行为，哪怕是散发几张传单，都会受到绑架、刑讯，甚至虐杀。江泽民集团如此违犯中国宪法、违背国际公约、践踏公民信仰和言论自由，居然还敢打着“法律”和“国际公约”的幌子诋毁法轮功的极为和平的维护自己言论和信仰自由的举动，实在是可笑可耻到了极点。借用政论家胡平先生举的一个例子，这就如同一个道貌岸然的歹徒把一座房子的门全部锁死，并偷偷放了一把火。可是当房子的主人被迫从窗子跳出来逃生时，这个歹徒却对围观的邻居说：“你们看，这个人多么不文明，居然跳窗户。”的确，人们平时都不跳窗户，可是当门全部锁死时，我们能责备一个人走窗户吗？显然不能，相反，这种情况下的跳窗户是真正的文明、真正的正义。

新华网还引用(也许是杜撰)中国卫星用户学会副会长杜百川的话说：“人类社会已经进入信息时代，……国际电信业务的正常运作，有赖于国际社会的自律和共同维护，这是人类社会文明进步的标志。”之后这位副会长就开始了文革式的无限上纲。笔者想请问一下新华网，既然“人类社会已经进入信息时代”，那么为什么中国大陆网民无法直接访问一些西方媒体的网站，为什么大量的内容健康、只是对大陆独裁政权有异议的网址被隔绝在庞大的防火墙之外？难道这就是“人类社会已经进入信息时代”的标志吗？

笔者还想请问，既然“有赖于国际社会的自律和共同维护”，那么为什么日前BBC只因为播出有关法轮功的新闻而被大陆当局切断广播讯号？为什么法轮功的对华广播被极力干扰？为什么国安局的骇客屡次攻击法轮功的网站，甚至冒充法轮功的名义攻击美国政府的电脑系统？难道这就是江泽民集团的“自律和共同维护”？

笔者更想请问，既然新华网谈到“人类社会文明进步的标志”，那么新华网应该知道在文明社会如美国，政府被禁止拥有自己的媒体，相反，政府要受到媒体的监督。而在中国大陆，所有的媒体完全操纵在独裁者的手里，昏愦残暴的独裁者可以控制所有的媒体对一个和平的精神团体大加批斗，同时大肆吹嘘代表了贪官、酷吏和秽行的三个代表。难道这就是“人类社会文明进步的标志”吗？

新华网还声称法轮功的卫星插播影响了农民学科学、影响了球迷看球赛、影响了观众看“七一”等等，罗织了一箩筐可笑的罪名，俨然一副新华网极其关心人民利益的架式。笔者想问一问新华网，假如当权者真的如此关心人民的疾苦，为什么在大陆贪官遍地、酷吏横行？为什么那么多贪官卷款逃到国外，投奔你们所说的“反华势力”？为什么江泽民的密友、中共建设银行行长王雪冰贪污十亿元人民币？为什么江泽民在下岗工人衣食无着之时，挥霍十亿元人民的血汗钱为自己买专机；提拔自己的儿子为科学院副院长并大搞权钱交易；耗费几十亿元纳税人的钱在各地组建名为“610办公室”的类似于纳粹盖世太保的凌驾于法律之上的国家恐怖组织，并兴建洗脑基地把信仰真善忍的无辜百姓抓进去野蛮摧残甚至凌虐致死？

在文明社会里，媒体的责任是监督政府的一举一动，并把各方面的不同意见及时、准确地报告给民众。媒体的中立性和公众的知情权是人民最大的利益。如果政府高官为非作歹、迫害无辜，而媒体不敢披露、公众不得知情，那才是人民最大的恶梦，因为今天当权者可以拿着你的纳税钱去无法无天地伤害他人，那么明天他就可以无法无天地伤害你自己。从这一点上说，民众知道当权者滥用权力迫害无辜的消息远比什么农民学科学、观众看党妈妈的生日更为重要。在中国大陆，电视台是被纳税人的钱所养活的，本应是天下的公器，反映百姓的疾苦和冤屈，可是却被当权者霸占为自己的喉舌，无耻地吹嘘自己、恶毒地诽谤无辜，在这种情况下，法轮功利用卫星插播真相，实际是把天下公器还给了公众，把被独裁者剥夺的知情权还给了人民，他们的所作所为不仅仅是维护自己的言论和信仰的权利，其实他们维护自己的言论和信仰权利的同时，也维护了所有中国人民的言论和信仰的权利，也就是维护了承认这些权利的中国宪法和国际公约。

法轮功学员在过去三年里，在遭受一个邪恶的独裁者动用所有的国家机器的野蛮迫害下，没有任何暴力的行为，他们的和平与文明已为世界所见证。而他们在强权暴力之下不屈不挠地维护自己的信仰、维护人间的正义，这正是他们对真善忍的实践。在不久的将来，当国人都能在真诚、善良、容忍的环境中行使自己的言论和信仰自由时，他们一定会记得法轮功学员今天的巨大付出与无私奉献。

在强权暴力下一切维护基本人权的和平抗争都是在维护人类文明

2002年7月9日 文/钟延

【明慧网】听到国内新闻被插播法轮功真相的消息，由衷佩服那些有勇气突破国家恐怖主义的黑幕，通过科技手段让中国人民了解事实真相的维护人间正义的人们。在新闻媒体被强权利用、毒害百姓之时，利用和平的方式，通过电视节目向中国百姓讲真相何罪之有？在强权暴力下，一切维护基本人权的和平抗争都是合法的，是在维护和讨还社会道德、公理、正义及法律，从根本上维护着国家、社会、人民的利益，维护着人类道德文明。

2002年7月8日，中央电视台“焦点谎谈”和新华社又借此再次诋毁法轮功，诬蔑法轮功学员违法。煽动不明真相群众的仇恨。但是，至始至终中央电视台和新华社都没有敢说出法轮功插播的是什么节目。因为他们心里清楚：插播的节目反映的都是事实真相。

人们普遍认为，人类文明之所以存在和发展，是因为人类遵循着共同的道德准则，并用各种文明手段努力维护着人类社会每一阶段的社会文明成果。

在文明社会中，法律之所以具备其权威性，是因为法律的道德基础，其权威性来自于广大民众对正义、公正和道德的诉求，而不是来自于强权。因此，法律的内容必须符合民众对良好的道德和行为，对公平、有序的政府的期待。同时，信仰和言论自由作为广大民众的基本需求，知情作为广大民众的期待，就应该受到法律的保护。

西方著名法学家认为法律的终极目标是自由，如果不允许自由地表达观点，那么就无公正可言，而公正应该是法律的最大特征。那么，践踏人类道德、剥夺公民言论自由、毁坏法律公正性的人是不是在从根本上破坏人类的文明呢？

从中国1999年7月以来发生的当权者对法轮功的“定性”，对法轮功群众的残酷迫害、以及利用舆论攻击、诽谤和诬陷法轮功等等，从一开始就完全践踏了法律和基本道德，法律的实质的合法性已名存实亡。在中国，强权夺占了广大民众的需求和期待，利用传媒妖魔化、非法化法轮功──这一带给数以亿计人们美好与祥和的信仰。三年来，在中国更是听不到关于法轮功的第二个声音。如果您看一看，江泽民集团到底利用电视等宣传媒体，对法轮功和法轮功学员都干了什么，就会不难发现，谁在犯罪。

--导演“天安门广场自焚事件”，嫁祸法轮功。国际教育发展组织(IED)早在2001年8月14日就指出：“天安门自焚事件”“是中国政府一手导演”，并专门备有真相拷贝，供人们自由领取。刘春玲被击杀当场，铁证如山，不容抵赖。此录像带提供了在严格法律意义上最客观，因而也是不可推翻的谋杀罪证。此后，中央电视台和新华社等，又炮制出了“京城血案”、“关淑云杀女”等虚假新闻，愚弄十几亿的中国观众。

--编造“1400”例。众所周知，法轮功无条件地为人净化身体、教人做好人。自传出之日起，令无数中国百姓告别疾病，走上新生。而且，法轮功明确指出：法轮功不适合精神病人和危重病人修炼。但是，江泽民集团为打压法轮功。采用张冠李戴、编造事实、移花接木等卑鄙手段，欺骗观众。

--用酷刑、邪恶攻心术等手段折磨法轮功修炼者，强迫他们放弃修炼。并利用电视造谣说劳教人员对法轮功学员“春风化雨”；让被迫放弃修炼的人，在电视上表态，进行所谓的“揭批”。

自从1999年7月20日中国政府中的政治流氓头子为首的一伙开始镇压法轮功民众以来，上亿的人被无辜地迫害，十几万人被送进监狱与劳教所和精神病院，上千的人被无辜迫害致死，而且这种迫害还在继续着。另一方面，江泽民集团用尽构陷手段和充满谩骂的攻击，对待教人向善的法轮大法和无辜的炼功群众，并声称这一切对“真善忍”的迫害是在江泽民的授权下而“合法化”的。

历史就像一面镜子，相信许多人都知道纽伦堡审判。二战期间，在纽伦堡，纳粹独裁者制定了一系列“保护”日耳曼人人权的法律，将矛头直指“犹太人”。几乎封杀了犹太人的所有权利。这些法律成为希特勒奉行宗族灭绝的通行令。二战结束后，历史又选择了纽伦堡又作为审判这些恶毒的执法者，以及违背道德基础的恶毒“法律”的审判台。

希望每个中国人和善良的世界人民辨清是非真伪，共努力伸张正义，共同谴责危害人类基本权利与道德的江泽民政治流氓集团。

插播法轮功节目的义举值得我们喝采

2002年7月12日 文/百志

【明慧网】针对最近中国大陆十几个省级电视台及中央台制作的电视节目均被插播法轮功真相录像一事，笔者想谈一下个人看法：

首先，我们认为这种以和平的方式让中国人民知道法轮功真相的作法是绝对正确的，因为新闻媒体本身的意义就在于捍卫言论自由与民众的知情权，尤其是在中国，媒体是纳税人的钱养活的，更应该表达人民的声音，而不是独裁者的侮辱民智的自我吹嘘和栽赃陷害。

江泽民集团能够霸占本应属于人民的媒体颠倒黑白、指鹿为马，人民为什么不可以利用媒体讲清真相？江泽民集团能够封杀言论自由，人民为什么不能争取言论自由？江泽民集团可以无法无天地迫害法轮功，为什么人民不能以和平方式利用本应属于自己的媒体去讲清真相？我们难道看不出江泽民集团那「只许州官放火，不许百姓点灯」，「只许自己杀人，不许百姓喊冤」的强盗逻辑吗？

此事反映出江泽民集团迫害法轮功已到了「天怒民怨」的地步；相关的真相封锁也到了「纸包不住火」的局面。当越来越多中国人知道真相，知道被独裁者愚弄后，中国人必然会有一种转变，不能坐视独裁者继续迫害善良的人民。

所以笔者认为，此事暴露了江泽民集团的践踏新闻自由，也代表了法轮功学员实践了言论自由的精神。此一插播真相节目的行动，不仅合乎了国际公约和中国宪法维护信仰自由和言论自由条文，更是在独裁者的媒体管控下一种充满人道、智慧与勇气的行动！值得我们喝采。