中国当代社会面面观

路在何方？

——当代中国之怪现象面面观


乌鸦飞进城

【明慧网】今冬，成千上万的乌鸦飞进沈阳城，栖身于南京街两侧的树梢等处（2月22日的沈阳日报刊登了一张2月19日拍下的乌鸦布满空中的照片）。据中山广场附近的环卫工人反映，当乌鸦在人们的头顶成群结队地飞过时，常常拉屎撒尿。附近有些居民，因为嫌它的排泄物脏，曾绞尽脑汁，先后采取了种种驱赶之法：敲铁盆，没吓住；放恐怖声响的录音，未奏效；点“二踢脚”，也没崩走……真是无可奈何，束手无策。据有的环卫工人估计，中山广场附近的灰白色乌鸦粪便每天就约有近百斤之多。

无独有偶，笔者前些天在网上也曾看到，在北京也出现了大量乌鸦进城现象，看来这也绝不是什么偶然事件。


癞蛤蟆进村

成都市郊离奇一幕：万余只癞蛤蟆“占领”村庄

【明慧网】博讯2002年4月21日消息──北京晨报成都专讯。

成都青羊区黄田坝高坎村马家场近日遭到一群不速之客的“袭击”。当天清晨，成千上万只小癞蛤蟆沿着马家场旁边的一条河沟爬进村庄，仅半个多小时就“占领”了小半个村子。

１９日早６时许，马家场很多村民打开大门，都被眼前的情景惊呆了：街面上密密麻麻地排满了正跳跃着的癞蛤蟆！这些癞蛤蟆只有拇指大小，有序地向前冲。场子后面的街道上已经爬满了癞蛤蟆，但难以计数的癞蛤蟆还在从河边的草丛中源源不断地跳出来。街道上挤不下了，它们就冲到墙根，甚至往户家里跳。就这样，半个多小时，场子后面的街道全被这些小癞蛤蟆占领。

在受到癞蛤蟆“袭击”后，住户纷纷拿起扫把、拖布、水盆“保护家园”。癞蛤蟆在村民兰世光家院子里铺了厚厚一层！兰世光抓起扫把一阵猛扫，但１０多分钟后，他还是投降了：癞蛤蟆聚集的速度太快，他再怎么扫也是白费力气。上午１１时许，这些小癞蛤蟆开始慢慢撤退，按原路退回到河沟。

南京成千上万癞蛤蟆“强行占领”乡村道路和农舍

【明慧网】继数日前四川省一村庄遭癞蛤蟆突袭事件后，中新网4月23日报道，连日来，南京江浦县珠江镇火药洲村出现了十分罕见的“怪事”：每天清晨，成千上万只小癞蛤蟆“强行占领”乡村道路和村民家，令大家措手不及。

昨天上午，南京晨报记者赶到该村第四自然村查看，只见村中一条约6米宽的水泥路上密密麻麻地布满了小癞蛤蟆被轧死后留下的小黑点，而且仍有许多小癞蛤蟆在路上蹦跳。据村民们介绍，这几天，每天早晨，都会出现小癞蛤蟆集体出动的现象。

村民祝先生对记者说，当天早上6时许，他刚一出门，便一脚踏进蛤蟆堆里。

村民李女士厨房里的地面上、凳子上当时也挤满了小癞蛤蟆，正在做早饭的她慌忙用拖把往外赶，但根本无济于事。

蛤蟆进村是上天在警示什么？

文/晓亮

【明慧网】据中国大陆官方媒体中新社和北京晨报等的报导，四月份中国四川成都和江苏南京分别出现成千上万只小癞蛤蟆象鬼子进村一样侵扰小村庄事件。

看过电影《埃及王子》的人恐怕都还记得里面的蛤蟆、蝗虫和瘟疫。一只只癞蛤蟆从小河里往陆地上蹦，往打水人的盆里爬，甚至跟着进到了住户；铺天盖地的蝗虫从天而降将好端端的粮食顷刻间糟蹋殆尽，而瘟疫则突然爆发，有目标无失误地袭击埃及人，包括法老的儿子也不能幸免。

当时大批以色列人在埃及被迫害，甚至遭到家家长子被处死的厄运，众人被强迫为奴隶多年。是摩西奉上帝旨意，向埃及法老陈情，希望法老还以色列人以自由。结果好话说遍了，法老却因为怕被人说成是软弱，所以十分固执，不但不放行，反而变本加厉地行恶压榨以色列人奴隶，故做强硬，以为这样就可以显示自己的强势。在神迹一次次显现点化法老，而法老一次次选择了不相信以后，终于，惩戒性灾难开始降临了，但法老虽然心里害怕，却依然不肯让步，甚至更加嘴硬，直至出现了上面描绘的那一幕。最终天显神威，以色列人终于逃出魔掌。但法老的追兵却淹没在海浪里。

其实在此过程中任何一步他若悔过，都不至于给全埃及带来那么大面积的灾难，也不至于殃及自己的儿子在瘟疫中丧命。但是法老因为他自身的脆弱和自卑导致表面的狂妄和强硬来掩盖，终于酿成大错，灾及自己的亲人和臣民。

如今中国的大面积蝗灾和蛤蟆进村，不知是否是上天发出的警示？如果是，世人又当如何避免更大的灾祸呢？


白蚁成灾

安徽淮河大堤发现白蚁窝

安徽淮南市淮河干堤近日发现白蚁窝，白蚁对江河堤防极具破坏力。这是淮河干堤首次发现白蚁。

淮南市水利部门是在加固淮河大堤时发现白蚁，当时一辆满载沙石的拖拉机经过大堤黑李段时，其中一只车轮突然深陷下去。

目前确认白蚁活动区域在黑李段的上段，大约六公里。在大堤顶部零点二公尺处还发现一个蚁窝以及一处迁移巢，专家认为该区域至少有四个白蚁主巢。

白蚁对江河堤防极具破坏力。白蚁成虫约为米粒大小，但蚁后可长至五公分，十分钟繁殖白蚁两千只。（明报报道）

白蚁两次大规模肆虐上海滩　两月啃掉千余万

近几年在沪卷土重来的白蚁正日益嚣张，今年仅３月底和４月初已经连续出现了两次大规模黄胸散白蚁。白蚁群体进行扩散迁移、繁衍后代。有关部门透露，今年蚁灾直接造成的经济损失可能已高达１５００余万元。

上海本溪路一居民家中，护墙板上、卫生间内都分布着密密麻麻的黑线“蚁痕”，墙板等处还有部分白蚁在“大快朵颐”。客厅的护墙板有的已露出底墙，里面都是木屑。残余的木板也已被蛀空，用手轻轻一抹就全掉了下来，一根根木头内部都成了蜂窝状。

专家估计，今年前两次白蚁纷飞至少令上海３０００户人家遭受蚁害，已造成１５００多万元的直接经济损失。


肆虐的沙尘暴

据网络媒体报导，三月中旬以来中国大陆北方地区出现大范围沙尘暴，共有十八个省市自治区受到影响并造成损失。中国气象台专家确认，此次中国北方大部分地区自西向东经历了20世纪90年代以来最强的一次沙尘天气。无论从影响范围，还是强度上讲，这次沙尘天气都是上世纪90年代以来最强的，席卷140万平方公里，影响人口达1.3亿。

沙尘覆盖吉林省 长春白昼如黄昏

【明慧网】新华网长春4月7日电，刚刚经受春雨洗涤的吉林省，今天突然被厚厚的沙尘所包围。今年以来强度最大的沙尘天气今天上午几乎横扫吉林全境，长春市天空昏暗，能见度非常低，长春机场所有航班被延误。

今天早晨，不少长春市民睡过了点儿，七八点钟时仿佛四五点钟的样子。打开窗帘，漫天的昏黄，东北特有的双层塑钢窗也没有挡住沙尘的侵入，窗台、地面、桌面上满是细细的黄沙，屋子里布满“土腥味”。整个上午，长春的天空一直昏黄阴暗，几百米外的高楼大厦都如在人间“蒸发”一样难觅踪影。大街上行人稀少，且行色匆匆，有的还戴上了口罩。大多数汽车不得不开着灯慢慢行驶。不少背风的地方积攒了近一厘米厚的黄土。

吉林省气象台短期科的杨志东说，昨天夜里“登陆”吉林的沙尘天气已经横扫吉林全境，东部已经到达长白山脚下。这次是吉林省历年来最为严重的浮尘天气，能见度只有一公里左右，因为风力比较小，尚不能称为沙尘暴。

因为浮尘天气的影响，吉林省民航工作人员称，现在所有的出港航班被延误，具体开行时间还没有决定。到记者上午11时发稿时，长春市天空昏黄程度越来越严重，呛人的“土腥味”也越来越浓。强烈的浮尘是传染疾病的罪魁祸首之一。专家预计，此次浮尘天气过境后，将会出现一个呼吸道感染以及咽喉肿痛等“沙尘暴”疾病的高发期。

哈尔滨降“沙尘雪” 沙尘继续影响中国北方

【明慧网】新华网哈尔滨4月7日电，今天上午，沙尘罩城的哈尔滨突然降起鹅毛雪，记者在“沙尘雪”中活动近一小时，发现自己变成了一只“梅花鹿”。

今天一早，哈尔滨断断续续地下起毛毛雨，全城能见度较低。近8时，黄橙天空中开始飘落零星雪花；8时15分，雪量增加、雪花变大并很快变成多朵雪花叠合的鹅毛雪！

5分钟后，记者来到中山路和珠江路交叉口，看到许多人打着伞走路，还有人将风雨衣帽子拉起来，也有人用纱巾或将脱下的外衣罩在头上。下雪过程中，天更昏暗了，马路上能见度更低，不少车辆打开了大灯照明。近9时，雪停了，春风很快将落雪吹干。没作遮挡者这时才发现，先前落在他们头发上、身上的雪花全都融化成一两厘米直径的泥斑，远远看去，就像一只只满身花点的“梅花鹿”！人们纷纷拿出手绢、纸巾来擦抹。记者望着自己皮夹克和照相机上的棕色“花纹”，有些哭笑不得。同时，街上的人们注意到，公交车辆和公共设施上出现了成片的泥花点。

据当地气象台预报，正在经受今春第二场沙尘天气侵袭的哈尔滨今天普降雨夹雪，当晚最低温度在零下2摄氏度以下。


阳春飞白雪

河北省会石家庄降下泥雨

2002年4月15日下午1时－3时许，随着缤纷的雨丝，雨越下越大的同时，河北省会石家庄降下泥雨。市民原以为是落下的灰尘，仔细观察竟是泥雨！望着冻得瑟瑟发抖的万物，感触这忽降的气温把人瞬间带进了凄冷的深秋。

张家口坝上地区大雪

2002年4月16日，张家口坝上地区20多度的高温突然骤降，直跌至零下8度，天空降下漫天大雪，不一会儿就一寸多厚，纷纷扬扬的大雪让人回到了严寒的冬季——尽管时下人们还穿着单薄的衬衫。

吉林市罕见的春季大雪

4月7-8日几乎横扫吉林全境的恶劣沙尘天气刚刚过去，17日吉林市又迎来了罕见的春季大雪，这场大雪从上午到下午持续了几个小时。这时的柳树已经发出了嫩绿的树叶，杏树那粉红色的小花挂满枝头。淡淡的绿色、粉红色的杏花衬托着鹅毛般的白雪，真是历史上少有的奇观，有生以来还真是头一次见到。

* 4月在冰城哈尔滨，沙尘罩城的哈尔滨突然降起鹅毛雪。


五星联珠与改朝换代

文/丘道

从四月二十日起的四个多星期里，人们在傍晚日落后的西方天空，可以用肉眼同时观察到金、木、水、火、土五大行星，由西向东近乎直线排列的「五星连珠」的天文奇观。这五大行星包括地球都在黄道面上围绕太阳旋转，但各自旋转周期不同，加上地球自转的原因，这一次五大行星恰巧转到太阳的同一侧，从地球上看就是五大行星相聚一线的百年一遇的天文美景。

五月八日是观看五星联珠的较佳时刻，届时这五颗行星位置将最为接近，其中水星、金星、火星及土星会聚在不到十度的范围内，相隔最远的木星与水星相距约三十四度。当天即使不用望远镜，也可以看到同时出现在天空中的五星。

最近一次可观察到的五星联珠现象发生在1940年2月。天文学家认为，本次五星汇聚是21世纪天文现象中的一大奇观。在未来100年中，这样的行星汇聚还会有3次，分别是2040年9月、2060年7月、2100年11月。但是其余三次行星在日落后汇聚的位置很有可能不会超出地平线，这就意味著人们必须借助天文望远镜观看。因此，本世纪的第一次五星聚会就能用肉眼直接观赏到，将是十分壮观的一幕。

行星合月 | 五星连珠

有趣的是，在五月十三日左右，月球也将加入五星联珠的行列，五月十四日晚月球正好位于五大行星中间，形成罕见的“行星合月”现象。此后，各个行星很快沿着各自的轨道分散开来，五星连珠现象将逐渐消失。

在中国古代，无论是帝王将相，还是平民布衣，都以“天”为至尊。这不仅仅是因为“天”厚赐了人赖以生存的环境和衣食住行，更主要的是“天”时刻都在慈悲地以各种天象预示、规范着人的思想与行为。人顺天而行、做了好事，“天”就现吉象，人间必会五谷丰登、风调雨顺、国泰民安……；人若是逆天而为、干了坏事，“天”就降凶兆，人间就会干旱少雨、洪涝灾害、兵变民乱……。特别是历代帝王对这种“天人交感”更是深信不疑。

根据中国传统对「五星连珠」的看法，认为是最吉祥的天象，表示将有「明主出现」，因此古代君王对于五星连珠都有极大的期待与期许，也因此产生不少历史事件。史学家司马迁(145-87 BC)說，五星连珠時，国家会有大的改朝换代发生，新的伟大人物將建立新的国家。

西元前1953年2月26日，五大行星非常紧密的在目視4.33度之內会聚，当時大禹建立夏朝，也是夏朝君权神授的开始。

西元前1576年12月20日，水、火、木、土四星连珠(金星也在附近)，是夏朝灭亡的象征，成汤成功的改朝代为商。

今本《竹书纪年》对殷末周初，周将代殷时的天象也有描述：“孟春六月，五纬聚房。后有凤凰衔书，游文王之都。书又曰：殷帝无道，虐乱天下，星命已移，不得复久，灵祗远离，百神吹去。五星聚房、昭理四海。”西元前1059年5月28日，周文王改朝换代为周，当时所有的行星会聚在巨蟹座內6.45度的范围，這是史书上记载的行星会聚第二紧密的一次。

《宋书.天文志》说：“齐恒公将霸诸侯，五星聚于箕。”齐桓公乃春秋五霸之首，在他统领诸侯之际，又出现了五星连珠的天象。

公元前206年，《马王堆帛书》记载「 (汉高祖)元年冬十月，五星聚于东井，沛公至霸上」，当时五大行星就在东井(二十八宿之一)附近，刘邦率先进入关中，按照事先的约言，刘邦当王。但当时刘邦实力远不如项羽，故未敢称王。但那时“五星聚于东井”这一特定天象的出现，古人则认为这是汉代将兴的征兆。

到宋代开国皇帝赵匡胤时代，天空星象又呈现五星连珠的状况。据说，星象在五星连珠时，在地球上的人文世界中，也象征着学问的鼎盛，所以宋代的文风极旺。

以上各例都说明金、木、水、火、土五星以某种方式聚会，兆示天下将有大人物出现，天命有所转移。看来五星聚在某处，便是改朝换代的象征。

值得注意的是，此次的“行星合月”和本世纪最壮观的一次“五星连珠”在达到鼎盛之后，渐渐退去的日期也恰好在世界法轮大法日（5日13日）前后。这能都是巧合吗？

天垂此象，无非以无声的语言昭示天下，人间将出现正义之士，不畏邪恶，大义维护天理、呵护善良、承顺天意，替天行道。“顺天者昌，逆天者亡”、“天时、地利、人和”之理也必将在中国再次得到验证。


四川乐山大佛再现

四川乐山大佛再现“佛光”
千年难遇万人争睹

【明慧网】成都日报5月7日消息──乐山大佛再现千年难遇的“神秘光环”──佛光。5月6日上午９时４３分，经历了头一天的大雨淋漓，乐山大佛头顶天空出现了一圈五彩佛光，景区内上万名游客目睹了这一奇观。

5月6日上午９时４３分，乌云还未褪去的乐山大佛上空，突然出现日晕现象，刚刚升起的太阳四周闪现出一个直径约３００米、内红外紫的五彩光环，色彩时明时暗。最先发现这一现象的一对情侣情不自禁地喊：“快看！那是啥？！”听见喊声的其他游客纷纷抬头仰望。一传十，十传百，正在大佛周围观光的游客争相目睹这一奇特景观。

光环开始围绕大佛运行移动，并逐渐向四周散发出五彩光芒。猛然回过神来的游客们突然尖叫：“佛光！是佛光！”一时间，人头攒动，游人们纷纷向大佛奔去。无数相机、摄像机不约而同地把镜头对准光环，“咔嚓、咔嚓……”，快门声不绝于耳，闪光灯不停闪烁，难得一见的佛光被凝固在镜头中。

１１时许光环开始散发出耀眼强光，来自四海的游客无不赞叹这一天下奇观。不少人双手合十，闭目祈愿。中午时分佛光慢慢淡化、散去。整个佛光现象持续了３个多小时。

现代人多称“见则信、不见即不信”。此番万人亲眼见到这奇特佛光，有多少人能如平日所称，因为见到了便从此相信神佛的存在与神圣呢？


大陆各地接连出现的天象奇观预示着什么

“太阳光环”天象奇观

【明慧网】过去一个月的时间里，连续收到大陆多个城市出现“太阳光环”天象奇观的消息，近日又听闻首都北京5月6日上午太阳周围也出现瑰丽的五彩光环，而四川的乐山大佛同一日更出现千载难逢的佛光奇景。且看来自北京和大陆四川、福建等四个省多个城市的报道和图片。

北京6日惊现“日晕”奇观

5月6日上午11时30分左右开始，晴朗的北京市区上空出现了罕见的“日晕”。外紫内红的一个圆形彩虹圈套在太阳周围，足足有3个多小时。太阳周围有一个紫色的大彩环环绕，内圈却是一个小的红环，紫、红两色炫目且界限分明，此时的太阳就像一个色彩明快的大彩盘。

湛江惊现“日晕”现象持续近四个小时

5月4日上午，晴朗的湛江市区上空突现一道瑰丽奇观：太阳周围出现几个色彩艳丽、大小不一的光环，市民感到十分惊奇。

当日上午10时许，天空上有几个色彩艳丽大小不等的光环一直紧紧地围绕太阳，并随着太阳移动，煞是奇怪。几个内红外紫的光环，像一条色彩鲜艳的彩带一样绕着太阳移动，并不时显现出红蓝绿紫等颜色，在万里晴空下显得格外夺目。不少市民对此都感到很惊奇。一位姓陈的市民说，他在湛江生活了十多年，从来没有见过这种奇怪的现象。

当日的“日晕”一直持续到下午1点20分。据悉，当日在该市的吴川、雷州、廉江等地均有出现“日晕”现象。

湖北武汉4月21日出现七彩“日晕环”奇观

2002年4月21日，武汉天气放晴气温陡升，下午1时至3时，太阳四周呈现出耀眼的七彩日晕环。

光环内红外紫煞是好看泉州出现日晕奇观

海峡都市报消息，4月17日中午12点左右，泉州上空出现了罕见的日晕奇观，以太阳为中心，周围出现一个很大的彩色光环。光环内红外紫，煞是好看。

据泉州市气象局介绍，13日福州、三明及泉州的德化已经出现了日晕现象；没想到事隔4日，泉州市区及晋江等地又能看到这一奇观。

4月17日厦门市见到明显的日晕景象

厦门日报消息，4月17日中午，厦门市见到明显的日晕景象，预示着厦门有可能出现刮风、下雨天气。

福州突现日晕外“晕”奇观

4月13日上午福州上空出现一道瑰丽的奇观：在灿烂的太阳周围有一个耀眼的光环。半小时过后，出现一个相对颜色浅一些的光环。十几分钟后，光环渐渐淡去，这种美丽奇观前后持续了约一个多小时，让观者啧啧称奇。

云南“阿诗玛”上空突现巨大光环　五彩缤纷(图)

【明慧网】据云南日报5月15日报道，5月14日中午12时30分左右，昆明石林风景区的上空突然出现了一个巨大光环，这个五彩缤纷的光环将太阳围了起来。

据目击者称，这个光环比足球场还要大。当时，光环出现的位置正好在“阿诗玛”的上空，远远看去，好象“阿诗玛”戴着的一顶闪着金光的帽子。这一影像让石林风景区的游客纷纷驻足观望，景区一些工作人员说，他们从未见过这样的“奇观”。该现象大约持续了半个小时，最后光环颜色变淡并慢慢散去。

(滇池晨报）

这种专家们都称几十载，百年，甚至上千载都难逢的天象奇观却在不到一个月的时间内在北京和多个省市接连出现，这样罕见的天象奇观到底在向人们预示着什么呢？其实，自古以来，每当世道大变，将有大事发生之前，都会出现奇异天象，以警世人。

自1999年7月当权者迫害修炼“真善忍”的无辜法轮功群众以来，大陆各地天灾人祸越来越多，各种奇异天象层出不穷。从石家庄的六月飞雪，到郑州等地的冬雷阵阵，特大冰雹，从几十年未遇的洪水到上百年少见的旱灾，从北方刮到江南的特大沙尘暴。今天又出现“太阳光环”奇景。这一切莫非在一遍又一遍地告诉人们：宇宙中存在着超自然的力量，天象变化不以人的意志为转移。

不要听信江泽民流氓集团编造的诬蔑法轮大法的谎言，受蒙蔽敌视大法或者对大法做出伤天害理的事，等到不久的将来“真相大显天下茫”的时候就为时太晚了。同时也一再警告那些仍然在追随江氏集团迫害大法和大法弟子的不法之徒，立即悬崖勒马，这恐怕是你们可以为自己和家人的生命着想，将功补过的最后机会了。否则，善恶到头终有报。江泽民自己都顾全不了，在德国访问走到哪儿救护车跟到哪儿，大限临头，他还有能力为给他卖命的喽罗赎罪吗？


中国经济发展真相揭帷

[编者按]本文从经济层面，回顾了历史，分析了现状，展望了未来，详细分析了工人、农民、国企、股民的不同角色，不同角度上的危急的经济现状，分析了国有银行（存着你我的救命钱、养老钱、治病钱、上学钱）的大规模坏帐和亏损，揭示了面临着每一个人的倾家荡产、身无分文的令人毛骨悚然的前景。

１、历史的回顾

２、残酷的现实：虚假繁荣的经济面临崩溃，人民的社会生活空前的混乱

（1）官方统计数字造假经济高速增长的实质可能是负增长

（2）经济成长中的结构性问题：沉重的国企包袱

（3）十亿农民的实际生活水平在下降

（4）由财政赤字，高失业率与庞大的军费开支透视着中国深度的经济危机

（5）经济体制改革失败的一个标志：改革开放的“宠儿”股份制是如何不治的

（6）遭受愚弄的股民：请你走好！

（7）存入银行的钱是否还属于你自己，来自中国的现状向你发出警告

（8）国有资产，就是包括你我在内的咱们老百姓的资产，流到哪里去了？

（9）自上而下的腐败问题

（10）没有企业道德：身处绝境的中国企业！

（11）无颜面对子孙：行将枯竭的我们赖以生存的自然资源

（12）各种丑恶社会现象层出不穷，包围着你和你的家人，你将走向何方？

（13）镇压法轮功 加剧经济恶化

１、历史的回顾

冰冻三尺，非一日之寒。要明白今天的中国经济和中国人所处的危险境地，就必须回顾中国社会主义建设几十年来走过的历程。这一过程在经济上主要表现为从建国前三十年物资上的贫乏（自然资源丰富）到今天的物资上的繁荣（自然资源危机）的变化。在社会生活上则表现为道德伦理急速下滑，价值观堕落的过程。在毁灭性资源开发的同时，人们在经济上得到了一点实惠；而道德伦理日益的败坏，却使人们在社会生活中付出了难以想象的代价。

在中国，你要问曾经生活在五十年代的人，他（她）会告诉你，五十年代初，他们生活的很幸福。这并不是说当时的物质上如何丰富，而是当时人们的道德水准比较高，全社会几乎可以说是处于一种路不拾遗，夜不闭户的状态，人们对未来充满了希望。虽然其间也有土改、镇压反革命、三反、五反的政治运动，但是基本还算是针对“阶级敌人”的，没有大面积地触及到老百姓的生活。

可是自从五五年的「肃反」运动，矛头就开始指向了人民内部，共产党的打击面开始扩大。据估计在「肃反」运动中受审查的就达四百万人。继而由于当时国际大环境的影响，赫鲁晓夫上台与东欧的“反革命事件”的发生，令共产党的领导人惶恐不安。为了巩固其统治，进一步肃清潜在“敌人”，一场“引蛇出洞”的闹剧就此开始了。先是“大鸣大放”，从中央开始鼓励知识分子向党提意见，指出国家的各方面弊端，来促进国家的发展；然后又在一夜之间将这些人扣上了“右派分子”的大帽子。五十五万正直的、敢讲真话的有识之士就这样背上了可怕的政治罪名，被下放农村劳动或发配边远地区。多少人因此妻离子散，饱受折磨。几十年过去了，回首这一场精心策划的所谓“阴谋”，它使得无数正直善良的中国人，特别是知识分子，从此噤若寒蝉，再也不敢讲真话了。

紧接着，在一九五八年，共产党又发动了超英赶美的“大跃进运动”与“人民公社运动”。其结果大家都知道了，“大跃进”的结果导致了经济上的大后退。更可怕的是，其负面影响远不止于是经济上的。人们似乎汲取了反右运动的讲真话的教训，大开近代历史上中国人说大话、说假话之先河。随着一个个攀比、虚报的“卫星”放上天，“亩产过万斤”的谎言也被以假当真，一时风靡全国。无数普通的中国百姓从那时起，告别了自己勤劳质朴，正直善良的传统美德，习惯了大话和假话。虽然还有敢于讲真话，反映农民疾苦和“大跃进”真实情况的人，可他们却遭到了无情的打压，成为了“反右倾运动”的牺牲品，其中首当其冲的就是开国元勋彭德怀、张闻天等人。中国从此步入了一个自上而下的慌言怪圈中，并为此付出了沉重的代价。传统美德的丧失，人心的变坏，接踵而来的即是来自上苍的严厉惩罚。连续三年的自然灾害，加上虚报产量而带来的沉重经济负担，以及苏联外债的压力，内外交困之下，几千万人死于饥饿，酿成了近代史上的一出悲剧。

当时的中国经济被人祸摧残得摇摇欲坠。六六年，依旧对自然灾害心有余悸的中国人刚刚喘过一口气，一场空前的浩劫又降临在人们面前，历时十年的“文化大革命”开始了。当时全国八亿人口中，至少有一亿人受到不同程度的冲击。在“以阶级斗争为纲”的指导思想下，工农业总产值出现了连续负增长。历史表明，十年文革不仅仅使中国的经济面临崩溃的边缘，更加使中国几千年的优秀传统文化受到巨大重创。黑白颠倒、是非不分的状况达到了史无前例的程度；“破四旧”，“批孔”，先人们留下的优秀传统文化被批判得体无完肤，在无神论的思想统治下，人们不再相信善恶有报的客观规律，道德的丧失使许多人变得不择手段，为所欲为。

十年文革结束后，中国人意识到了发展经济的重要性。然后，在只强调以经济发展为中心，而不重道德建设的指导方针下，精神追求被置之一边，道德的下滑及无神论的思想使得个人欲望却被空前地放大了。于是从中央领导到地方官员普遍开始贪污、腐败，权钱交易应运而生。所谓的改革开放、“让一部分人先富起来”的神话，不过是被特权阶层利用来掏空国库，蒙骗百姓，中饱私囊的又一场把戏。中国二十年的最大成果不过就是用国家和百姓的血汗养肥了一批贪官污吏，而相应付出的道德代价、经济代价、环境代价也是相当惊人的。

回首历史，我们清楚地看到，每当社会、经济出现危机的时候，都是人类道德急剧败坏的时候。道德才是经济持续稳定发展的基础于保证。而中国建立在道德全面败坏基础上的这场改革开放，它的基石是如此的不稳固，所以它摇摇欲坠，随时都有倒塌的可能性。而面对当前这样潜在的经济与社会危机，无数的中国人还被表面的繁荣所蒙蔽，看不到背后的真实情况。

２、残酷的现实：虚假繁荣的经济面临崩溃，人民的社会生活空前的混乱

（1）官方统计数字造假经济高速增长的实质可能是负增长

中国国家统计局再次证实去年经济增长7.3%的同时又承认大陆的大多数经济数据的准确度存在问题。国家统计局内部发表的一份报告称经济数据造假的问题相当严重，去年5月到10月期间，全国共发生62000多起违反大陆数据法的案子。中国官方公布一九九八年的国民经济总产值增长率为百分之7.8％，国外学者的研究结果是实际增长率为负２％到正２％；中国官方估计一九九九年的国民经济总产值增长率为百分之7.1％，国外学者的研究结果是实际增长率为负2.5％到正2％。负责向中国贷款的世界和亚洲银行的官员说：“中国国民经济总产值增长率可能被夸大，而其它指标则被降低。”

根据中国国家统计局公布的最新数字，2001年中国国内生产总值增长幅度为7.3%。统计局的公报说，由于国内市场需求的增加，去年全年国内生产总值为95,933亿元。

数字不可信

不过瑞士信贷第一波士顿银行在香港举行的一次会议上，来自美国麻省理工学院的图罗教授说，北京官方公布的经济数字不可信，没有反映中国真实的经济状况。法新社报道说，图罗教授在会上分析，在中国宣布增长7.3%之时，作为南方经济发展主要动力的香港的增长则几乎为零，这作何解释？

两者必有一错

他说，“两者必有一错，不可能全对。”图罗教授说，尽管中国的外贸非常成功，但是国内经济却并没有像北京所描绘的那样成功。他说，另一方面，中国的外贸在过去五年里“疯狂般的上下波动，”但是经济却保持稳定，这令人感到怀疑。64岁的图罗教授曾是美国麻省理工学院思龙管理学院院长和该校亚太研究倡议协调人。他的专著多次登上《纽约时报》最畅销书排行榜。他的新著《建立财富：在知识经济中个人，公司和国家的新规则》正被译成多种文字出版。在谈到中国经济时，图罗还分析说，另一个疑点是中国的通货膨胀率在一年之内从10%下降为零，与此同时经济却继续稳步增长。

20%与80%

属于20%的增长领域？图罗还提出，北京说中国年经济增长为7-8%，但是同时还说80%人口聚集的农村地区的增长却很小。“那么这20%的人口究竟要发展多快才能补上其余不增长的80%呢？”这个问题可能连很多中国官员都很难回答。

（2）经济成长中的结构性问题：沉重的国企包袱

企业倒闭了，职工下岗了。尤其是那些为企业奋斗一辈子的退休老职工更是两眼一片茫然和困惑，今后的生活该怎么办？寄予一辈子希望的企业，如今对他们撒手不管了。上班的时候，拿的是低工资，奉献于国家的资本积累，可是到老了，却没有人管了。

反腐败，求生存，工人走上街头

* 2002年3月13日辽宁省辽阳市有1到2万多名下岗工人在市政府前示威请愿，要求解决下岗工人生计。辽宁省因为有大量破产或滨临破产的国有大型企业，工人对于工厂管理者的腐败，和政府部门对于工人基本生活的漠视普遍感到愤怒。

* 2002年3月初，中国黑龙江省大庆油田的五万名下岗工人连续多日在大庆石油管理局前示威，抗议官方削减他们的福利待遇。

* 2001年11月18日，北京、上海、广州、重庆、西安、大庆、武汉、呼和浩特等八个城市，同时爆发工潮，抗议厂方腐败，无理大批解雇工人，长期拖欠工人工资，要求归还他们的工资，解决极为贫困的生活困境，要求当局停止侵犯他们的劳动权，生存权，给他们工作机会。

* 2001于3月31日下午15万吉林长春工人（主要是交通、城管系统）突然包围了省委、省政府两个大院。

* 2002年３月４日４－５万有偿解除劳动合同的职工又包围了大庆石油管理局机关大楼，这是有史以来，发生在大庆油田的规模最大的群众抗议集会。目前，大庆油田共有有偿解除劳动合同职工７万人。

* 二０００年十二月五日大庆第二建筑公司欠发工资达两年之久，千余工人连续卧轨数日，被迫以生命抗议。

* 二０００年十一月廿七日安徽省滁州市纺织工人集体卧轨、致使京沪线中断8小时，二十班次火车延误。

失业大军

一份官方报纸《人民日报海外版》在星期四引述该部的统计数字说，去年（2001）年底中国城市的失业率是3.6%，为681万人。国际上的一些分析家认为，上述这些数字极大地低估了中国实际的失业数字，因为中国官方仅仅把那些登记找工作的人归入失业人口，而没有把所谓的“下岗工人”计算在内。

根据《中国日报》的说法，到去年年底，在中国的八亿农业人口中，失业人数的比例高达20%。

* 【人民报消息】中国政府将对二千九百家国有大中型企业和资源枯竭矿山实施关闭破产，中国政府今后四年内需要划拨二千九百亿元的巨资，用于添补破产企业的银行呆坏帐。而这些国有大中型企业的退出市场，将导致五百七十多万企业职工面临失业。

下岗工人的生活

东北辽宁省沈阳市铁西区下岗工人铁西区75万人口超过50万下岗

目前全国有六百八十多万工人下岗，铁西几占十分一，七十六万人口中有几十万（官方数字二十万，下岗工人说五十多万）下岗。

1、没钱医病更没钱死

病和死是铁西下岗工人的「头号敌人」，生病了就只有等死，因为再没有医疗福利，看病动辄要花近百元，这可是摆地摊大半个月收入！更可悲的是，殓葬费是天文数字，他们连死也不能。

2、吃干萝卜咸菜过节

四十七岁的韩爱华，九六年从渖阳机齿轮厂下岗，现在替人擦鞋，丈夫更早在九四年已从运输公司下岗，现替人配锁匙，二十二岁儿子还在念书。这样的三口之家在铁西非常普遍，每天只有十元八块收入，「咱家没年没节，早上起来、中午、晚上都是吃这个，就倒点辣椒油拌饭。还想吃鱼吃肉？有钱嘛？咱家就是这样！」下岗女工韩爱华边说边指饭桌（实为多用途桌子）上那碗已变干的萝卜辣咸菜，还有那碟不知蘸了多少天的辣酱油。“（现在）还说什么最低生活费，什么每个月两百块，我们一分钱也没有！过年了，还是一分钱不给。”

一个关于现代都市穷人的悲惨故事曾经在大江南北广为流传：一个普通的工人家庭，过了很多年平淡和珍贵的日子。1994年前后，夫妻先后遭遇下岗。妻子耐不住清贫的日子和没有亮色的未来，跟着一个有钱男人走了，留下一双儿女尚未成人。失意的男人在激烈的就业市场屡屡碰壁后，精神越发脆弱，生存的艰难压得他抬不起头来。偏偏不谙世事的孩子嘴馋邻居家的肉香，缠着爸爸要吃肉。男人掏出家中仅剩的五块钱，咬牙买下了一斤猪肉。当久违的肉香让孩子们欢呼雀跃时，绝望的父亲在里面撒下了耗子药。

来自《大参考网》的报道，下岗工人自杀率和自杀死亡率比十年前分别高了29%和28%。

在广大人民连温饱都难以保证的中国，江泽民邪恶集团却打着稳定压倒一切的幌子宣传和制造经济繁荣的假象，欺骗和愚弄广大人民和国际社会，使广大的中国人民蒙于灾难之中。

（３）十亿农民的实际生活水平在下降

据《人民日报》一位记者回忆，1993年3月，万里的全国人大委员长任期将满，他在自己任上所作的最后一件事情，就是将全国所有农业大省主事官员集合在北京，指责他们漠视农民利益，致使乡下民怨四起。几天后，他便辞去一切职责，回家颐养天年。

7年以后，2000年8月，在中国中部贫穷的省份江西发生了四万名农民集体进行连续五天的暴动。几乎在同时，在河南南阳，发生大规模的警民冲突。

1998年，中国总人口一共123，626万。其中乡村人口占去86，868万，占总人口的70.08%。根据一些学者的研究，发现九十年代中后期以来农民收入增幅连年下降，?#19968;些地区甚至出现了负增长，1998年收入为0的农户比例为16%，而1999年这个数字更进一步扩大，收入为0和负增长的农户数量居然达到了百分之四十五点多?#65307;一些地区返贫现象严重。城乡收入差距不断扩大。据世界银行的修正值，1995年城乡收入比为4：1，到2001年3月为5：1左右。

根据有关资料知，90年代国家财政支农的比重一直呈下降趋势。1991-1997年分别为10.3%，10.0%，9.5%，9.2%，8.4%，8.8%和8.3%；而同时期来源于农业的税收却大幅度增长。农村的问题就是农民太穷太苦了。90年代以来，可以说三农问题每况愈下，特别是在内陆。负担越来越重，种田甚至亏本。与此同时，农村的公共事业，如医疗、道路、电力、教育、水利设施建设等等，投入不断减少，情况越来越糟。中国著名的《南方周末》在2000年6月刊登了湖北省监利县乡党委书记李昌平的一封来信。这位农民父母官在他的信中感叹：“现在农民真苦、农村真穷、农业真危险。”

在接受不寐周刊的专访时，李书记说：“简单地说，在今天的中国，农民没有获得中国公民的权利。从政治上讲，农民没有自己的组织，政府听不到他们的声音，在中国农民占70%，70%的人就像哑巴一样的生活着，这是多么的悲哀啊！在农村农民的人年均收入不到1400元，农民却要征收200-300元/人的人头税，农民交不起税，就管他们叫“刁民”，让“刁民”下跪、办“学习班”、关“小黑屋”是基层干部常用的工作方法，但城市人均年收入6000多元，却很少有人纳税，相反国家每年都拿大笔的钱补贴困难城市居民；农民种地亏本，靠种地没法生活，要离开农村进城打工，却要花几百元办齐各种证明才能离开农村；农民进了城，还要花几百元在城里办很多证明才让住下来，否则城里人随便可以把农民送进收容所、遣送站，除让农民过非人的生活外，至少要花上千元钱才能出狱；农民在工厂里打工，除了每天工作13个多小时、仅拿300元钱外，随时都可能受到打骂，几乎没有自由，也几乎没有部门为这些“奴工”说句公道话；城市人有社会保障，农村人没有；城市人可以贷款消费，农村人贷款生产都不行；政府定价110元/百斤要农民生产粮食，农民生产后政府却只按80元/百斤收购，你却从媒体上常常看到“农民不讲信用”的指责；农村的基础设施都必须自己集资办，最后还归国有，城市的基础设施却是国家包办，但农村的电费、电话费却比城市高出许多……”

如果说中国虚假繁荣的经济还曾给城市带来一点亮光的话，那么占人口百分之７０以上广大的农村仍笼罩在一片黑暗中。

（4）由财政赤字，高失业率与庞大的军费开支透视着中国深度的经济危机

有不少中国人都认为中国经济在这些年中发展很快，几乎每年都达到了7%以上，因而沾沾自喜，觉得虽然面临的问题依然不少，但都是“前进中的问题”，是可以忽略不计的。真实情况的是这样吗？

在人大刚刚公布的财政预算报告中，预计今年的财政赤字将会达到创纪录的3098亿元人民币（约合370亿美元）。这个数字与去年的预算赤字相比，增长了19%，与去年年底所统计的实际财政赤字相比，则要高25%。此外中国政府连续多年所实行的赤字财政已使债务水平已经高达四千多亿元，临近国际警戒线。巨额财政赤字后面向我们说明了什么呢？其实大陆近年来持续的高增长就是依赖着巨额的财政赤字，以带动不景气的国内需求，掩盖了实际上增长非常缓慢的经济，维持着表面上的虚假繁荣。

首先大陆官方希望依赖巨额赤字缓解高失业率下的尖锐社会矛盾。现在最令共产党头痛的就是农村一亿多的剩余劳动力和城市几千万的下岗工人。他们往往生活在贫困线以下，又没有任何社会保障，因而成为社会不稳定的最大隐患。那么政府只能通过增加政府支出，以国有企业投资为主导来控制不断提高的失业率。大部分的经济专家都认为，大陆必须每年至少维持百分之七的经济成长，才能将失业率稳定下来。

另外庞大的军费开支也成为国家财政的巨大负担。大陆国防支出今年成长百分之十七点六，达到两百亿美元，这也是中国大陆连续十三年国防预算以两位数字百分比成长。专家指出，中国人民解放军实际的军费支出比公开的数据要多得多，应该是官方数字的五倍左右。这笔钱主要用于更新军队装备，改善军人待遇，防止部队人才外流。

有关学者早已指出，以政府财政支出来支撑的、以国有企业投资为主导的经济增长后果令人担忧。因为无论政府用于扩大支出的资金主要是通过什么手段来筹集，都必将增加企业和消费者的负担。无利可图将导致投资者失去投资信心，实际收入减少也将使得消费者减少消费需求。因此虽然政府扩大了支出，但却导致民间投资减少，所以并没有使投资总量增加。连续三年以来，在政府投资以大大高于国民收入的速度增长的同时，民间的投资的增长却大大低于国民收入的增长。这一事实充分说明了扩张财政政策消极作用。而且实行这种政策的时间越长，它的消极作用就越大。

财政扩张使民间投资减少，再加上国企改革步履艰难，投资效益低下，这两者结合在一起势必造成经济发展后劲不足。这一点也为中国经济增长速度两年来前高后低的走势所证明。另外中国经济所面临的国际环境在新的一年里不会有较大的改变。在全球经济不景气的情况下，扩大出口没有太大的余地。财政扩张还导致国家金融体系面临更大的风险。

（5）经济体制改革失败的一个标志：改革开放的“宠儿”股份制是如何不治的

随着中国“股份制改革”的推行，股市被人们炒得热火朝天。然而稍有了解的人都知道，中国股票市场股价与企业经营业绩脱节。同等条件下，中国股价与投资回报之比是国外的60倍（数据待考）。那么，曾经被认为是搞活中国国营大中型企业的一济良方的“股份制改革”到底怎么样？企业股份化后到底经营得如何呢？

2001年7月据大陆报载，在股份制、国有和民营三种类型的企业中，股份制企业效率最差，甚至低于国有企业。有关方面的更大规模调查，结论是企业效率是以企业净资产收益率而计的，民营企业这一数字的平均值达到13.95％，国有企业为8.11％，而股份制企业仅为7.79％！可见股份制改造后的上市公司，并没有在竞争中体现其优势。而这些公司，基本上是在脱离了原国有企业非盈利业务后组建的，效益却还不如未改造前，原因何在呢？这只能说明中国的股份制企业只是图有其名，而实质上并没真正按照股份制的要求来运作。

在股份制方向提出来之初，学者们还醉心于设计股份制公司体制管理的蓝图时，深、沪两地的“股疯”悍然登陆，一直被理论界忽视的股份制的融资功能马上被众多的企业经营者一眼看中、并充分利用。时至今日，无论是专家学者、还是普通百姓都逐渐明白了：“股份制”只是被企业用来“圈钱”的一块招牌而已，它并没有真正解决根本制度上的问题，也没有解决所有权和经营权分离的问题。

因为国有资本的利益与企业的经营状况连在一块，那么国有股权就承担着企业的收入风险与破产风险，那它当然要参与经营决策。这样政、企依然难以分开。那些企业管理精英，他们对上自称企业，对下则代表政府，上面无人约束其权，下边无法过问其职，赢利了则可中饱私囊，亏则由政府承担。结果国有企业的管理者还是责、权、利不符，权力很大，但经营亏损了还是不负责任。这种情况下怎么能期望他们能努力把企业搞好呢？腐败、造假与权钱交易也就无可避免了。

那么怎么还会有如此众多的地方政府和企业热衷于这样的股份制呢？

一个促使国有企业改制的动力是，逾90%的企业想借此来逃避银行债务。因为这些企业根本上是在脱离了原国有企业非盈利业务后组建的，所以可以把负债的大包袱名正言顺地卸给国家。中国政府在一九九九年成立了华融、信达、东方和长城等四家金融资产管理公司，分别接收了工商、建设、中国和农业四家国有独资银行的一万三千亿元人民币的债务并陆续与一百多家大中型国有企业签订债转股协议。但是这一举措并没有从根本上解决问题。到2000年底，51％的改制企业（32140户）逃废银行贷款本息1851亿元，占改制企业贷款本息的32％（总额为5792亿元），占当年GDP的2.07%。大量的银行坏债实际已成为随时能摧毁中国经济的一颗不定时炸弹。

另一个更主要的理由，就是因为各地政府和企业掌权者把“股份制改造”变成了一次对国有资产的大瓜分，或曰“社会主义的免费午餐”，或叫“权钱交易”。例子是举不胜举的，仅录其一：曾被奉为“股王”的深原野是“中国第一家中外合资股份制上市公司”，曾以“150万元起步，两年间净资产增长60倍”的神话名噪一时。实际上当初的150万注册资本均系两家国营企业所有，其中却有40%被两个个人和一个港商盗为其虚拟投入。之后几易其主加上“空手盗”花样，公司帐目虚涨至420万，港商取得了控股权。终于等到资产“升值”了2754万元后，董事们决定对“升值”部分进行变现处理并进行分配，其中个人股东247万，几乎没有汇入分文的港商得2467万，其中807万通过各种渠道汇出境外。至原野上市前，港商的账面投资已虚涨到6460万，占全部股本的98.6%，而投资最多的国有企业只占1.4%，而且是只是对公司决策没有发言权的不参加优先股。为了骗取更多的资金，这些改制后上市的公司普遍挖空心思编造假业绩，配合一些不法的证券投机商操纵股价，非法谋取暴利，给广大投资者带来巨大的损失。根据<华盛顿邮报>的一篇专文报导，中国财政部的一项调查显示，高达百分之九十八点七的上市公司在年度报告中虚报盈利。投资基金、上市公司主管、会计师及工商记者已经形成幕后操纵中国股市的共犯集团。这些人的翻云覆雨，最大的受害者当然是广大的散户。去年九月，中国证监会查明的广夏（银川）实业股份有限公司两年内虚报利润7.45亿元人民币就是实例。而会计师事务所却与之合谋，为该公司提供了严重失实的无保留意见的审计报告。

据国家审计署1994年对187户大中型企业的国有资产流失测算，70~80%的国有资产流失责任在企业本身。换句话说，70~80%的国有资产流入了个人或权力集团的腰包。原因何在？股份制改制无疑是为那些“监守自盗”者们提供了一个方便之门。有人说，中国的经济增长很大程度上是有赖于国有资产的帐面的流通以及与之相伴生的实质上的流失，而近年来放慢了增长速度是否意味着能流失的资产都已流完了呢？

（6）遭受愚弄的股民：请你走好！

所谓股民，其实也就是对中国广大工薪阶层的另一种称谓，他们响应政府的号召，把自己辛辛苦苦挣得的血汗钱，几十年的积蓄，都投进了中国股市，实在是指望随着中国经济的增长，能够获取比银行存款利息高一点的收益。然而，股市却无情地愚弄了他们，他们听信媒体的宣传，股评家的推荐，去投资绩优股，可是，绩优股里却埋藏着最大的炸弹，曾经被称为中国第一绩优股的“银广夏”，因为造假报表，从最高价３７元跌到现在的２元多，多少股民血本无归，而且，这也并不仅仅是银广夏一家，中国的上市公司造假几乎是一个普遍现象，现在，一些当年的绩优股如蓝田股份、东方电子也被查处，股价也跌得惨不忍睹。

既然投资绩优股不成，又看到有资产重组概念的亏损股被炒得热火朝天，那么，就去买有资产重组概念的ＳＴ股吧，好在中国对亏损的上市公司特别照顾，亏损三年后变ＳＴ（特别处理），ＳＴ再亏三年再变成ＰＴ（加重特别处理），反正有得炒。然而，这一次却又错了，去年１１月，中国证监会突然宣布新的退市制度，如果ST股在半年内不能扭亏，将不再戴ＰＴ帽子、而是直接退市，这个政策一宣布，ＳＴ股又纷纷跌停，买进它们的股民再次血本无归。在这个缺乏游戏规则的市场，股民们真是被这东一榔头，西一棒子的政策打得晕头转向，不知买什么股票为好。

如果仅这样也就算了，去年６月却又出台了一个什么国有股按市价减持方案，并宣布要把国有股减持所获得的资金去充实社会保障基金。股民们怎么也想不通，我用自己的血汗钱炒股，怎么突然担负起为政府解决几十年来的历史遗留问题的责任来，凭什么全国人民的社保基金缺口，要由六千万可怜的股民的血汗钱承担。然而，财政部长、御用经济学家、昧着良心的股评家都众口一词：“国有股减持是利好。”于是，股民们相信了，拿着股票盼上涨，想不到大半年下来，上证指数从去年六月份的2245点，一路跌到1346点，近两天才又回到1450点左右，多少股票价格被拦腰斩断，多少股票价格跌得只剩一个零头，股民们被股票跌得眼发红，脸发绿，差点要跳楼。看看用原来的方法实在减持不下去，专家们只得再讨论新的减持方法，据说要达到多赢局面，于是，傻傻的股民仍在苦苦的等待，等待政府的好政策，等待着自己的股票解套。其实，股民们从根本上就错了，中国开办股市不是为了优化资源配置，建立现代企业制度，而是只有一个目的，为国营企业输血、为国营企业解困，指望它们起死回生。然而，由于产权制度不清晰，国企的负责人在花股民钱时一点也不心疼，投资不产生效益，钱花完了再到股市中去圈钱，股市成了他们取之不竭的取款机，陷入了一种恶性循环之中。

（7）存入银行的钱是否还属于你自己，来自中国的现状向你发出警告

“别被表面繁荣的假象迷惑，中国经济潜在危机太多了，到处都是炸弹，只要一引发，后果不堪设想。”你的钱被用作银行贷款，44%收不回来。中国的银行业，官方承认27%的贷款是打水飘白扔了，而实际大约有44%的钱是按照中央的命令贷出去收不回来的，其中最明显的就是江泽民之子江绵恒所贷的几十亿款，有人说要想不打水飘，就得让江泽民下台。

银行这些钱主要来源于国内储蓄和国库券。银行老这样亏损，要在国外，早死了好几遍了，而在社会主义体制下，靠政府强制管理，靠借了新债还旧债，靠外资的输血，靠多印钞票，在短时间内支撑着，一旦局势不稳，老百姓要从银行取回自己的钱，那银行就完蛋了，没钱还你，你的日子怎么办？你说可怕不可怕？

再从企业经营的内外部环境来看，建设财政变成了吃饭财政，不公平竞争的政策杀伤了国营企业，产权私有化后，新的企业主没有建立稳定的预期，却相反面临巨大的诱惑。入关后洋货再冲击国货市场，中国企业更是雪上加霜，前程不容乐观啊！

赋税与关税损失超过经济增长率

干记者行当的朋友说出的话更让人吃惊：“中国每年因贪污腐败造成的赋税与关税损失占国民生产总值的8%，去年损失就达800亿美元！每年贪污案件以9%的速度递增，超过我国经济增长率。”

知情官员为准备后事贪污腐败，有人说：「表面来看造成大批贪官污吏的原因是他们个人抵不住诱惑，加上外部监督机制不健全。其实是人们普遍对社会前景缺乏信心，人们这种末世心态下的贪婪才是腐败的真正成因。」还有人说：「现在党内腐败成风，就是因为看到江总书记带头拼命贪，自己不贪实在是太冤了。赶不上形势。」「江泽民的心思根本没用在国家建设上，就象当年的慈禧太后一样，一心只想保自己的皇位，哪管咱小老百姓的死活。」「他们倒是人人有本护照，国外有存款，国家搞垮了，咱老百姓咋办哪？」

（8）国有资产，就是包括你我在内的咱们老百姓的资产，流到哪里去了？

根据最近中国官方不同部门公布的不同领域查处腐败行为以及经济损失的情况，有关学者把它们概括为10类系统性腐败经济损失，即当权者利用公共权力，为个人或本系统人群谋取私利，给国家带来的巨额经济损失。据粗略估计，仅1999－2001年期间这一损失竟平均每年高达国民生产总值的14.5-14.9%。其中包括贪污、贿赂、挪用公款，海关走私、税收流失、公共机构和公共支出的腐败、垄断行业腐败、公共机构乱收费的腐败、国有企业私有化、金融业腐败等等。蛀虫们就是利用了这种种手段，使大量的国有资产和收入落入了个人的钱袋。那么他们是怎么得手的呢？

比如2001年因做假帐闹上法庭的ST猴王集团，在宣布破产前，曾接受宜昌市审计局长达176天的审计。令人吃惊的是，176天审计过后，25亿元人民币资产就被从帐面上“蒸发”掉了！审计前的34亿元人民币总资产至审计后已到9亿元人民币；3亿元人民币的总亏损骤然上升至35亿元人民币！一番审计就“审掉了”5亿元人民币的资产！

那么这钱都到哪去了呢？主要债权人之一的中国华融资产管理公司怀疑，猴王集团宣布破产前，早已把主要资产抽走了，只留下大量债务，让国家与股民来承担巨额损失。后又传出，ST猴王执行董事、副总经理兼总会计师程晓琳涉嫌贪污公款30万元人民币，已处于取保候审状态。想一想啊，25亿的企业资产就这样不明不白地流失了，那被贪污掉的能只有30万元吗？那么能够查明追回的又有多少呢？能直接接触到这些国有资产并据为己有的人又有几个是平民百姓呢？

从这一个例子，我们就可以看到国有资产是怎样可怕地被这些企业蛀虫们吃掉的。这也就难怪在开放杂志90年代末的一篇文章揭露，1997年，中国大陆的外逃资金是364.74亿美元，时至2000年，外逃资本猛增到480亿美元，而同期的外商对大陆的投资额才407亿美元，外逃资本超过外资的流入金额。中国大陆已成为世界上第四大资本外逃国，仅次于委内瑞拉、墨西哥和阿根廷。文章还直接点出了外逃资金的流向。这些的资金不是被用来再行产业投资，而是进行消极储蓄、家庭移民、子女留学、以及购房消费，其重要原因是他们的资产来源都是非法和不正当的。

这一点也被无数海外人士证实了。在美国西海岸洛杉矶、旧金山高得令美国人也咋舌的住宅区，近年突然有越来越多的房屋被大陆移民买下，并且是直接用现金一次性付清。据知情人讲，这些人绝大多数都是国内特权阶层的家属。他们为了转移贪污腐败得来的现金，便在国外购房置业，作为将来的退身之路。一旦风吹草动，他们便拿本护照，脚底抹油，溜之大吉了。有谁知道，在他们那一栋栋豪华别墅，海外资产中，有多少是国家几十年才积累出的一点点资产，有多少是老百姓辛辛苦苦的血汗钱，是退休职工的养老金，是下岗工人的活命钱换来的啊！看到我们的国有资产就这样一点点地被盗空，您作为财产拥有者能不感到痛心吗！

（9）自上而下的腐败问题

人是经济活动的主体。人在经济活动中的表现可以映射出一个国家的经济状态。在五、六十年代，中国曾涌现出王进喜，焦裕录等人民的好干部。

现在让我们回到现实中的今天来，首先看一看今天的那些人民的“公仆”贪官污吏在干些什么：

──原公安部副部长李纪周被一审判处死刑缓期两年执行，原辽宁省副省长、渖阳市长慕绥新，同样一审被判死缓。
──2001年初，前云南省长李嘉廷、福建省委副书记兼厦门市委书记石兆彬，也是因为贪污而被开除党籍。
──江西省原副省长胡长清被处决，成为第一个因为腐败被处死的共产党省部级官员。
──全国人大副委员长成克杰被处死，是共产党建政之后，被处决职位最高的腐败官员。
──原河北省省委常委、常务副省长丛福奎，被开除党籍、开除公职，移送司法机关处理。
──原江西省委书记、省长倪献策因为包庇走私，生活腐化，被开除党籍，判处两年有期徒刑。
──原新疆维吾尔自治区政府副主席沙比尔，收受贿赂，乱搞男女关系，被撤职移送法办。
──共产党海南省委副书记、海南省省长梁湘，纵容妻子和儿子倒卖房产，越权审批进口汽车以索贿遭查处。

据中新社主办的「新闻周刊」披露，总计一九九八年，省部级干部十二人被查办，其中有广西自治区政府原副主席徐炳松受贿案、广东省人大原副主任于飞以权谋私案、河北省人大原副主任姜殿武违纪违法案、湖北省原副省长孟庆平纪违法案等。

一九九九年查处省部级干部十七人，其中包括宁波市原市委书记许运鸿以权谋私案，江西省原副省长胡长清索贿受贿案等。

沈阳市前市长慕绥新、副市长马向东、检察院检察长刘实等二十多名副厅级以上的官员，被中纪委以贪污腐败、涉及黑社会等问题为由双规或逮捕了。

二０００年查处省部级以上干部二十二人，其中包括成克杰案、重庆市人大常委会原副主任秦昌典和市府原副主席王式惠失职渎职案、宁夏回族自治区政协原副主席周文吉违反组织人事纪律案、湖北省原副省长李大强购股牟利案、国防科工委原副主任徐鹏航、全国纺织总会原会长吴文英贪渎案等。

从九四年以来，军队所办经济实体的资本、收入，有百分之八十被高、中级干部私人挪走。军委办主任董决驹，一个人在全国各地名胜之地，竟有九幢豪华别墅，十五辆豪华轿车。广州军区司令员，以经济体资金，为自己买了六幢花园别墅，四辆豪华轿车。有了别墅，要装修，国产的都不能用。军事科学院副院长，从意大利进口私人住宅装饰，花了十二万美元。二炮副司令，安排家属到欧美逛商场，购物购了二十五万美元。广州军区七名军级干部，搬个家，装修费高达一千二百万元人民币。卫生间设备，全从意大利进口，花了一百二十万美元。平均每户十八万美元。

来自大陆两会的最新消息，据介绍，去年大陆检察机关集中力量查办了一批贪污贿赂犯罪大案要案。全年共立案侦查贪污贿赂犯罪案件36447件40195人。在查办的案件中，犯罪数额百万元以上的1319件，涉嫌犯罪的党政领导机关、行政执法机关、司法机关和经济管理部门工作人员9452人，县处级以上干部2670人，云南省原省长李嘉廷等6名省部级干部依法受到追究。

去年，大陆法院共判处贪污贿赂等职务犯罪分子20120人，其中省（部）级公务人员5人，地（厅）级89人，县（处）级419人。全国上下，大小贪官污吏数不胜数，层出不穷。中国进入有史以来贪官污吏最猖獗的时期。

（10）没有企业道德：身处绝境的中国企业！

中国古人常讲做人要有立身之本，就是人的“德”而企业也有企业的立业之本，也就是要以“信誉为本”，但当我们回首现代中国企业，特别是20年来的经济改革中，在过度强调私有利益，个人欲望极度膨胀的社会环境下，全社会都面临着严重的道德危机，信誉危机，其中集中体现在商业道德的真空。假冒伪劣产品和坑蒙拐骗行为成为了经济生活中的普遍现象；上市公司财务造假是股民人所共知的事实；银行坏帐烂帐数额惊人；企业巨额诈骗案层出不穷，金额动辄以百亿、千亿人民币计算。试想一下，建立在这种道德普遍败坏基础上的企业能够生存吗？能够持续稳定发展吗？表面的繁荣究竟还能维持多久呢？

仅举几个有代表性的数据。2001年上半年，中国官方财政部的一项调查发现，99%的上市公司都曾公布虚假的信息。在同一段时间里，超过400个注册会计师因为各种失信与造假行为而受到不同程度的处分，合同违法案件达到5338宗。那么中国股市的频频暴跌也就是必然的结果了。再以合同诈骗为例，仅去年上半年，合同违法案件便有五千三百三十八起，涉案金额达十六亿三千万元人民币，在外商最多的沿海省份尤其突出。而据中国消费者协会调查得出的结果更让人吃惊，仅１９９８年，全国就有68.4%的消费者受到了商业欺诈行为的侵害。由此可以想见，中国有多少企业不是陷于在这些造假与欺骗之中呢？从商品的虚假，合同的虚假，到财务的虚假，到股市信息的虚假，以至最终国家统计数字的虚假。在今日中国的企业界，简直没有任何东西是真实可信的。

再比如中国银行业中的一直不敢揭露出的严重危机。2002年1月，美国财政部货币监理署（简称OCC）与中国人民银行发布联合消息，对中行纽约分行的违规行为做出OCC有史以来最严厉的一次处罚，总计2000万美元。此次罚款的原因是因为“不安全和不可靠的行为”遍及中国银行在美国的三家分行，包括“协助一桩信用证诈骗案和一桩贷款诈骗案、未经许可提前放弃抵押品并隐瞒不报，以及其他可疑活动和潜在的诈骗行为”。据公布数据，仅此在一九九二至二零零零年，纽约分行的损失额超过3400万美元。事实上，中国银行的经营与国内同业相比还算较好的，其经营尚且如此，怪不得有不少海外金融界人士人认为，就银行的财务状况而言，中国银行业所面临的危机比大多数于九七年陷于金融危机的东南亚国家和正在经济萧条中的日本要严重得多。中国银行业危矣！

令一个让人惊心的例子是2001年曝光的千亿元人民币的广东省汕头市骗税骗汇大案。

这是继福建远华走私大案逃税八百亿元人民币后又一的经济大案。该案所暴露的对国家财产的侵占程度，已到了疯狂地步。据香港明报报导，汕头市长李春洪透露，仅潮阳、普宁七百多户企业，就涉嫌骗税二十七亿元，而这些犯法行为之猖獗，也到了匪夷所思的地步。例如骗税案，仅潮阳、普宁七百多户企业中，无注册、无资金、无产销许可证的「三无」公司，就占了百分之六十五，虚开增值税发票四万多份，虚开税额一百多亿元，涉嫌骗税超过二十七亿元，其中超过十一亿元已经到手。

一些不法分子连八十八岁的老太太、十六岁的小女孩的身分证都拿来开设假公司骗税。而且做案者勾结港商，使其逃税骗税、逃汇骗汇、制假售假和洗黑钱业已成为一套完整的做案链条，并直接与共产党内部高层领导攀上关系，因而更加有势无恐。

对于这么严重的骗税骗汇问题，明报引述市长李春洪的话说，整个汕头都面临着一场信用危机。因为大陆不少地方已不敢和汕头做生意，不敢要汕头的货，也不敢要汕头开出的发票，「汕头经济特区已经到了非整治不可的生死攸关时刻」。

掀开的这些仅是冰山一角。那么请您想一想，一个小小的汕头市已是如此，整个中国大陆又是如何呢？还有多少大大小小的企业诈骗被隐藏起来、保护起来而不为人所知呢？而中国虚弱的国库，脆弱的国民经济，还在贫困线上挣扎着的百姓，又能承受得了几个这样的大蛀虫呢？一旦虚假的表面被揭开，赤裸裸的真相恐怕会令中国百姓再也无法容忍的。现在面临生死攸关时刻的不仅是一个小小的汕头市，而是整个的中国经济啊！

另一方面，还有多少人还敢投资大陆，还敢与中国做生意呢？无论是美国的华尔街日报，还是港台的有关政府部门，还是欧洲的金融界，无不提醒本国、本地区的投资者要特别注意投资中国所要面临的巨大信用风险，因为中国早已在被国外学者列为“低信任度国家”。种种无可辩驳的事实已经使许多外来投资者的信心受到严重打击，而不敢再有任何投资中国的设想了。

在中国，从上至下，贯穿经济活动的一切都可以造假。与五八年的大跃进和六六年的文革相比有过之而无不及。在当今的中国，假冒伪劣产品到处都是。各级贪官污吏更是推波助澜，为了讨好上级和捞取政治资本，不择手段假报经济数据。而以此为依据的国家统计局，上下贯通，心领神会，造出一个又一个的经济增长指数。

中国时报3月1日报道，共产党国家统计局政策法规司长邵正南（音）向伦敦「金融时报」透露，去年五月到十月的一项调查发现至少六万件违反「统计法」的案例，其中两万起已被司法机构起诉，罚款数额将近三千万元人民币。他还强调，如果执法单位更严格、经费更充裕，他们可以发现更多违规案例。

今天的中国，信誉危机似乎胜过了经济危机。

至于说假冒伪劣产品更是比比皆是。以下仅举几例，以省世人：

毒大米

“毒大米”最先在广东出现，广东省卫生部门在一次检查中查获“永康米业”、“港兴精米厂”、“泰京米业”等三家不法厂家假冒的42种品牌大米达300多吨！更有353.6吨怀疑有毒的大米已被证实流入广东市场。食用这类大米，轻则出现恶心等现象，长期食用还可能致癌。

“毛发水”酱油

有关部门就地封存了三凯生化厂的16吨“毛发水”，但这个厂已卖出11.6吨“毛发水”，6家酱油厂用这些“毛发水”勾兑的酱油达61吨，其中43.5吨已经销售。

毒瓜子

去年3月，福建宁德市发现瓜子市场部分抛光的黑瓜子中，掺入了有害物质矿物油。在这前后，广州、南京、宁波、河北邢台等地也发现掺入了矿物油的“毒瓜子”。

矿物油

矿物油为工业用油，又称基础油，它含有重金属、苯等芳香烃物质。食品中矿物油进入人体后，会刺激人体的消化系统，轻则可出现头晕、恶心、呕吐等症状；重则可危及人的神经系统，诱发神经系统疾病。

瘦肉精

去年8月22日，广东信宜市发生一起食用瘦肉精猪肉毒倒530人的恶性案件，这是迄今为止国内发生的中毒人数最多的同类案件；瘦肉精即兴奋剂盐酸克伦特罗，这是一种可致人中毒的违禁药物；

餐桌上的甲醛

去年10月24日，广州市场发现总量达10吨的怀疑含有甲醛的有毒蜜枣！部分已流入小型零售商铺；8月22日，江苏省江阴市发现一种挂面中含有甲醛；6月14日，湖南长沙市抽检约800件冰冻墨鱼仔，其中甲醛浓度最高的每公斤含量为30毫克；同年6月2日，浙江金华市发现一批粉丝含有化工原料甲醛，后查获大批的毒粉丝；同年5月12日，武汉市发现粮食制品加工经营者普遍在米粉中添加甲醛增白，同时发现一些不法分子还在海鲜、竹笋等食品中大量使用甲醛。

造假使中国经济和中国人民深受毒害，而舆论的造假则蒙蔽了人们的视听。

（11）无颜面对子孙：行将枯竭的我们赖以生存的自然资源

森林资源

目前，中国森林资源已濒于枯竭。有中央政府所掌握的资源还可以支持五年左右，包括一千四百亿美元的外汇储备、三千亿斤存粮、六十万平方公里城镇国有土地、政府的权威和本届任期期满内外债达到临界点。

1997年，林业部公布了下列数字：

沙漠、戈壁及沙化土地总面积为168.9万平方公里，占国土面积17.6%，近二十年来土地沙化速度为年均2460平方公里，每年直接经济损失540亿元。另一种说法是：18个省（区）的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中。

近半个世纪以来，由于以人为破坏为主的各种因素，我们丢掉了近20亿安身立命的耕地。在急剧增加的人口压力下，我们又被迫以破坏林地、草地为代价，开垦了24亿亩耕地，勉强维持着民族生存。在统计上，永远会存在一点点微不足道的后备耕地，事实上，从大量开垦林地草地陡坡地开始，中华民族的后备耕地资源已耗费殆尽。

水资源

母亲河黄河的断流向中华民族发出了悲哀而绝望的呼唤！

水资源也因过渡使用而趋于枯竭。全国600多个城市中，有300多个缺水；这300多个缺水城市工业值占全国的70%；300多个缺水城市中110个严重缺水，其中50个城市“情况危急”；在32个百万人以上的特大城市中，就有30个受长期缺水的困扰。工业化带来的是严重的城市大气污染。有资料证实，华北12个城市大气中的颗粒物平均浓度高达860微克/立方米，为纽约的20倍，伦敦的40倍，世界卫生组织允许浓度的9.6倍。中国几乎所有城市的悬浮颗粒污染都超过了世界卫生组织的标准（90微克/立方米），全国城市平均值（309微克/立方米）相当于世界卫生组织标准的3倍，纽约的7倍，伦敦的14倍。

矿物资源

1997年，全国人大常委副委员长王丙乾披露：自1949年以来，国民生产总值增长了10多倍，而矿物资源消耗却增长了40多倍。邓楠提供的数字是：从1952年到1987年，国民收入增长了8.6倍，而能源消耗却增长了24倍。社会总产品物耗率，1952年是42%，1987年升到56%，1990年进一步上升到62.6%。

气象灾害

中新网北京3月20日消息：今年入春以来范围最大、强度最强，影响最严重的沙尘天气今天上午袭击北京。

今天上午九时开始，北京开始笼罩在一片昏暗之中，空气中弥漫着呛人的沙尘。据中央气象台专家介绍，受强冷空气和蒙古气旋影响，从18日下午至今天上午8时，西北地区大部、华北北部和西部自西向东先后出现了扬沙或沙尘暴天气，并伴有5至7级间8级大风。其中，甘肃中西部、宁夏北部、内蒙古中西部和东部偏南地区沙尘暴比较严重，半数以上的地区出现了能见度不足500米的强沙尘暴，局部地区还出现了能见度小于50米、甚至0米的强沙尘暴。

沙尘暴已多次袭击北京及其它地区，这次较往年相比达到了新的高峰。善有善报，恶有恶报。大自然又发出了新的警告。

（12）各种丑恶社会现象层出不穷，包围着你和你的家人，你将走向何方？

爱滋病、吸毒、色情服务

据联合国官员指出，中国去年的爱滋病患者和带菌者已超过100万人，其中70％是经由共用针筒感染，这数字远较中国官方所认可的数字为高。而且正处于爱滋病泛滥前的关键时期，平均以每年三成的速度增长。

共产党国家禁毒委员会坦承，到去年十月底止，大陆官方累计登记在册吸毒人数达九十万一千人，其中，滥用海洛因的人数更高达七十四万五千人，海南岛还发现一名不满十岁的吸毒者，而那些未登记注册的数量难以估量。

新华社报道，北京警方去年致力扫荡非法娱乐场所，警方的行动规模为历年之最，全年共取缔五千一百二十三个非法经营的娱乐场所，其中共有三百五十六间涉嫌色情赌博活动，而警方全年拘捕的卖淫嫖娼以及赌博男女高达两万二千多人。

（博讯消息）根据统计，大陆从事性服务行业的女性估计约有两千万人，每年平均总收入达五千亿元人民币，占大陆国内生产总值的百分之六，每年可带动大陆社会总消费额达一兆元，成为大陆支柱产业。

中国去年死于煤矿事故的人数高达5300多人

山西九天发生五次煤矿爆炸：中国山西省九天内连续发生了五次煤矿瓦斯爆炸事故。在最新一起瓦斯爆炸事故中，26名矿工仍被困在井下。据新华社消息，这次爆炸事故是星期三下午发生的，发生爆炸的矿井是吕梁地区中阳县乔家沟煤矿尚家峪新井。报道说，54名矿工中只有28人脱险。

中国国家煤矿安全监察局新闻发言人今天在新闻发布上称，今年一到十月份，中国煤矿发生事故二千三百七十八起，死亡四千五百四十七人。最近，贵州、湖南、山东、山西等地的小煤矿屡屡出事。特别是产煤大省山西，从今年十一月十四日到十八日，短短的五天时间里就连续发生四起煤矿重特大伤亡事故，已有五十八人死亡，另有十二人受伤。最严重的一起是十五日山西省交城县天宁镇坡底煤矿发生的特大瓦斯爆炸事故，目前已有三十三人遇难，十二人受伤。

河北一煤矿连发两起特大爆炸27人死亡，石家庄1月27日消息，来自河北煤矿安全监察局的消息说，河北承德县暖儿河煤矿昨天和今天连续发生两起特大瓦斯爆炸事故，共有27人死亡，一人失踪，12人受伤。

江西万载县黄矛镇一间烟花爆竹厂30日上午发生剧烈爆炸，暂时报告称已经有九死四十六人受伤。估计伤亡数字将继续扩大。

中国社会的犯罪发展

中国社会的犯罪发展也令人瞠目结舌。以黑社会犯罪来说，据一些犯罪问题专家的研究，中国目前黑社会成员至少有100万人。数字不小，不过，依我的理解，这个100万，是属于“黑社会性质”或“类似于黑社会”的100万。

来自大陆两会的最新消息，重点打击黑社会性质组织犯罪，爆炸、杀人、抢劫、绑架等严重暴力犯罪，盗窃等严重影响群众安全感的多发性犯罪。惩处毒品、淫秽物品等犯罪。全年审结严重刑事犯罪案件340571件，判处五年以上有期徒刑、无期徒刑和死刑的犯罪分子150913人，比上年上升15.07%。

黑社会性质组织犯罪。全年共审理此类案件350件1953人，比上年增加了6.3倍

和3.8倍。涉枪涉爆犯罪。全年共审结此类案件11045件，判处犯罪分子12005人，比上年上升81.6%。全年共判处摧残妇女儿童犯罪分子44387人。全年共审结严重破坏市场经济秩序犯罪案件14953件，判处犯罪分子19972人。

在中国，各种丑恶社会现象以惊人的速度渗透到社会的每个角落，危害世人，毒害下一代。道德败坏，世风日下，已使人人自危，民无安日矣！

（13）镇压法轮功 加剧经济恶化

1992年应该是中国人难忘的一年，就是那一年法轮功开始了她在中国及世界传播的历程。1998年，政府有关部门在北京、广东和武汉等地对法轮功修炼者进行了调查，调查结果汇报到政治局。以这次北京调查为例，参加调查的法轮功学员人数为14199人，有效答卷12731份，调查统计结果表明，被调查人群每年总共可节约医药费4170万元，即平均每人每年为国家节约医药费约3270元。当时政府有关部门公布在全国修炼法轮功的人数在七千万到一亿人之间，如果按练功人数七千万来计算，这些群众由于修炼法轮功每年至少可为国家节约医药费两千亿元。

然而，自99年7月20日，江泽民为一己之私开始了对法轮功的全面镇压。

据截止到2002年3月底的不完全统计，99年7.20以来能核查到姓名的就有388名法轮功学员被迫害致死。以有近千人被非法判刑；数以千计的人被强迫送入精神病院；数以万计的人未经法律程序被送进劳教所；数十万人次遭被捕和监禁；无数的法轮功修炼者遭到执法人员的毒打和体罚，妻离子散；亿万家属、亲朋好友和同事受到牵连。

为了维持这场政治运动，江泽民罗干直接从国库中挪用巨款，给国家财政造成巨大压力。据2001年2月27日的一条外电报导，江氏一次挪用四十亿元用于监听、窃听法轮功学员的电话。2001年12月份，公安内部证实，江氏又挪用四十二亿百姓血汗钱在全国各地建立残酷邪恶的“洗脑”基地，具体还有多少用于迫害法轮功的其它专款（如在全国建大批专门关押法轮功学员的监狱等），现在外界还不得而知。除了专款外，用于迫害法轮功的日常开支更是巨大无比。2001年1月初，公安部内部传出一条消息，仅在天安门广场，每天的开支在一百七十万元到二百五十万元之间，那么也就是说，一年就是六亿两千万元到九亿一千万元之间。这些钱除部分是固定开支外，其余约百分之九十五以上变成现场执勤人员的直接现金收入，天安门广场现场执勤人员包括：着装警员，便衣警员和借用的社会闲散人员（含临时借用的在押服刑人员）。而且是每天发放，不记名不签字，按自报工作“成果”当场现金成交，每人次成交金额均超过下岗工人一个月的活命钱。

另外，从中央到地方的大小新闻媒体不断制造谎言，栽赃法轮功的报导满天飞。相当于中央文革小组的“610办公室”逼迫全国警察、公安四处追捕法轮功学员，各地多种反对法轮功的签名，举办多种诬陷、诬蔑法轮功的画展，各个单位和街道派人盯、看、陪（监视）法轮功学员。这些都是用钱支撑着的。据知情者估算，参与迫害法轮功的人员至少有几百万人，这些人一年的开支（用于发工资、奖金、加班费、悬赏费等等）应该有几千亿元。虽然外界目前还很难得出比较准确的估计，但千亿元的量级应该不会太离谱。

与此同时，为了阻止海外正义力量对中国镇压的谴责，江氏逼迫中国驻世界各国的大使馆、领事馆把法轮功当成头等大事，国安部派了许多特务在海外中文网站散发谣言，收集海外法轮功学员的活动情况，骚扰海外法轮功学员的正常生活。大使馆、领事馆收买海外中文网站、中文报纸及中文电台。各次联合国人权会议期间江泽民更是慷人民之慨，用数以亿计的国家外汇换取亚非拉一些发展中国家政府对其迫害法轮功的沉默。

“文化大革命”使中国的经济到了崩溃的边缘。在今日海外投资成为中国经济运转主要支撑的情况下，惊人的烂账、亏空，以及虚假的繁荣已越来越难以掩盖所谓“中国经济高速发展”的真实面目，而江氏耗费巨资镇压法轮功，不过是在人为地加剧中国投资环境的恶化。

（读者推荐，原作者未署名）


国债摊到你头上的是多少？

文/草庵居士

根据共产党官方公布的资料：1997年政府财政赤字是582.15亿人民币，1998年政府财政赤字是922.23亿人民币，1999年政府财政赤字是1,743.59亿人民币，到了2002年政府财政赤字将高达3,098亿人民币。在这短短的五年中，政府的财政赤字翻了两番半。想当年邓公改革开放之初提出的GDP翻两番竟然用了二十年，而中央政府财政赤字超额翻了两番半仅用了五年时间，国债年增长率高达45%。而相对于GDP年增长率，按照官方的说法也不过是7%，由此可见共产党之魄力和胆量，更显示出其世界少见的英雄气概。国债余额累计到了25,600亿元，相当于中国每个国民平均负债2,000元人民币，换个方式计算就是中国一个三口之家平均负债6,000人民币。

看过这个数据，再让我们看看一些和百姓生活没有直接联系的数据，2002年3月24日，中国人民银行行长戴相龙宣布：“国有商业银行去年底不良贷款比例为25.37%”我们暂时不去研究这个数据包含了多少水分，我们仅仅按照官方公布的数据计算，国有商业银行的呆坏帐的总额高达22,898亿元。在这里，我们不讨论银行的体制和经营问题，仅仅讨论的是这部分坏帐如何处理？是否需要百姓来负担，也就是说是否需要政府来承担。在中国，银行是国有银行，它能破产吗？政府会让它破产吗？如果国有银行破产，中国百姓会怎么样？当你辛辛苦苦积攒的钱一夜消失的时候，你还会讲道德，讲法纪吗？既然银行不会破产，那么这些坏帐就必然成为政府的负债，也就说，百姓要承担这笔坏帐，平均到了每个国民的身上就又增加了1760元人民币，一个三口之家的负债就又增加了5,280元人民币。看到这里，各位不要急，在这笔债务之外，银行已经进行了资产“剥离”，已经将15,688亿人民币的坏帐“剥离”到了四家资产管理公司。可惜的是，这四家资产管理公司很无能，截止到2001年底，只收回1,360亿元，也就是说，还有14,328亿元没有收回。我们再次抛开资产“剥离”这个自欺欺人的骗局，我想问的是，当百姓将自己的金钱送到银行储蓄的时候，百姓会因为银行资产被“剥离”而去找“资产管理公司”要钱去吗？你会因为银行坏帐就放弃自己的存款吗？尽管银行将坏帐“剥离”，但百姓的钱能不还吗？坏资产“剥离”了，银行的帐面也好看了，但损失没有减少。只不过换了名目，好听了许多。如果计算这一部分被“剥离”的坏帐，我想各位又要多背负上一点债务，也不多，每个国民只有1,100元，一个三口之家只增加了3,300元的债务。到了现在各位再算一算您每个人有多少债务？中国每个国民平均是4,860元人民币，一个三口之家的债务是14,580元人民币。各位不要急，您现在算的只是今年的状况，按照中国政府公布的国债增长率，也许明年您的债务又增加了25%，或许是45%。

算了明帐，再给各位算暗帐。根据中央政府公布的数据，2001年总共筹集发放了社会保障金3,000亿元人民币。值得各位注意的是，这个数据并不是包含了全体国民，而是主要城市的居民。现实的情况是，中国政府并没有一定的社会保障基金，而是“现买现卖”，稳定的社会保障基金几乎是零。而目前的中国是十二个人养活一个人，在未来的十年后是八个人养活一个人，到了二十年后将是三个人养活一个人。换句话说，你如果想养活这个政府和你的父母，你就要将你的工资收入的一半纳税，这样高的税收可行吗？中国还会有企业存在吗？“世界工厂”还会存在吗？哪个傻瓜企业家会将工厂设立在如此高税收的国家里？如果要想考虑到未来的安定和人民的生活，中央政府就要筹集这笔“社会保障基金”，那么诸位国人就要再承担负债大约80,000亿人民币，也就是说每位国民又要增加负债6,154元人民币，每个三口之家增加负债18,462元人民币。看到了这样的事情您可不要怪别人，谁让你已经将钱都花掉了呢？以前没有储蓄，怎么能怪别人呢？我劝各位看到这里还不要心惊，根据共产党公布的资料，未登记的外债及地方各级政府的债务及“白条”尚有60,000亿人民币。这样一来，您个人的债务就又增加了4,615元人民币。三口之家又增加了13,845元人民币。

各位读者，您现在可以算一下您总共要承担的债务是多少？希望没吓着您，不多，才15,449元人民币，一个三口之家也不过是46,347元人民币。

相对于暴富的新兴权贵和每天上网络游戏，吃山珍海味的白领而言根本不算什么，但各位想过中国数亿几近赤贫的农民了吗？他们需要多少年才能积累四万六千多元的家产？靠抢劫吗？

算过了负债，再让我们算一下您的国有资产。我们同样还是依照政府公布的数据计算，根据2001年中国统计年鉴数据：中国共有国有及非国有企业16.2885万户。企业拥有的资产总额为12.6211亿元人民币，负债9.3271万亿人民币。负债率高达73.9%，净资产3.294万亿人民币。值得各位注意的是，这里还包括了集体企业，私人企业，合资企业及外商独资企业。如果扣除高效率的私人企业和“三资”企业，如果我再按照共产党官方承认的比例扣除统计资料中的虚假水分，我陈列的数据就更可想而知。即使是按照这个官方数据来分配，每个国民的平均国有资产也只有2,534元人民币，每个三口之家拥有国有资产7,602元人民币。

有了这个数据，我们再看看外汇储备。2002年1月，中国人民银行行长戴相龙先生说：“中国的外汇储备2001年底已经达到2,122亿美元，外债余额是1,740.1亿美元”。换句话说就是外汇净额是382亿美元。合人民币3,170亿元人民币。按照这个数据，中国国民的每人国有资产就可以增加244元人民币，一个三口之家也可以增加732元人民币。

数据都出来了，按照上面的数据统计，相信各位都已经计算出了您的财产和负债。您拥有的国有资产总数是2,778元人民币，三口之家总共拥有8,334元人民币的国有资产。不过可惜的是您需要承担的债务则是15,449元人民币。国有资产不仅拿不到，你还需要在你个人的资产中要拿出7,115元人民币，换言之，每个三口之家的净负债是21,345元人民币。两万一千人民币对于一个美国人而言不过是一个月的薪水，但在中国，这可能是一个农民家庭一生的积蓄。

我再告诉各位美国的情况，美国号称是世界最大的债务国，总共发行了国债55,138亿美元，人均负债15,316美元。我们暂不去计算庞大的美国联邦社会保障基金，仅这个社会保障基金的一年盈余就已经超过了3,600亿美元。而美国家庭的私人财富则是41.42万亿美元，平均一个家庭的财产40.214万美元，人均个人财富11.834万美元。而美国平均家庭年收入（税前）也高达7.176万美元。按照这些数据来比较中美两国人民之间的债务，我相信各位都会很清楚谁应该是最大的债务国。按照工资收入计算，美国人承担的债务只是其4.8个月的工资收入，但在中国，每个中国国民承担的债务则是其26.5个月的工资收入。各位看到这里觉得可怕吗？还会自豪地称中国是“伟大的强国”吗？

（原载小参考，有删节）


你存在银行的钱还能取出多少？

──戴相龙欲用民间储蓄堵共产窟窿、上海“花旗挤兑”引起高层震惊

中国人民银行行长戴相龙三月二十四日在“中国发展高层论坛”年会上表示，中国四大国有独资商业银行去年底不良贷款比例为百分之二十五点三七，约为一万八千亿元人民币。戴相龙更透露，中国工业企业的帐面资产负债率超过百分之七十五，许多已不具备申请贷款的基本条件。同时，他希望扩大直接融资比例，将中国城乡居民八万多亿元的储蓄引进资本市场，同时利用外资来改革中国的国有企业，以此苟延残喘共产党实际上已经崩溃的经济。日前，中国人民银行研究局局长谢平也承认，中国已经不能再光通过剥离不良资产来改善资产质量，四大银行必须自行消化不良资产，不然会有较大的“道德”风险。中国的民众显然已经明白了党官们所说“道德”风险的真实含义，为了避免自己的存款被共产党拿去堵它那永远也填不平的赤字窟窿，就在美国花旗银行上海分行四月一日正式开业的那天，人们纷纷挤进中国的各个国家银行提取全部存款，然后一转身就把所有款放进了可以信赖的美国银行。当天，上海一地出现的“花旗挤兑”现象震惊了中国高层，他们紧急通令各地银行系统，要谨防按WTO协议进入中国的西方银行掏空国有银行储蓄，从而引发全国性的挤兑大潮。然而，中国的愚民再蠢也会明白如何保住自己的血汗钱，故随着外资银行在共产中国的增加，中国国有银行钱被抽干、挤兑潮彻底催垮红色王朝的日子已经为期不远。

【转载自《中华评述》】


江泽民集团是邪恶政治流氓集团吗？

文/东东

当我第一次从网上读到：“江泽民邪恶政治流氓集团”这个字眼时，心里很反感。江泽民好坏是一国领袖，共产党政府再不好，中国十三亿人的前途和命运还指望着他呢，说他是邪恶的流氓集团，这不相当于在骂我们每一个中国人吗？耐着性子读下去，看看作者有什么理由这么骂人。

江绵恒是中国电信大王

文章首先讲述了江泽民的人品及家庭。中央文件三令五申强调在职中央领导的子女不能在公司任职，而江泽民其子江绵恒却是中国头号电信大王，身为董事长，用上海老百姓的话说，江绵恒一跺脚，整个上海滩都要抖三抖。这样公开违反中央文件，这不是自己打自己的脸，连遮羞布都不要了？其人无才无德，却还占着中国科学院副院长的高位。许多贪污走私大案，一查到中央就没音讯了，不查了。作为人民共和国头号领袖，江泽民是带头做公仆呢还是带头走歪门邪道呢？号召老百姓学孔繁森，他自己学什么呢？俗话说：“上梁不正下梁歪”，中国腐败的源头就在江泽民身上。说他邪，是没错！

100个台湾做幕后交易

再说中俄关系，仅仅为了自己一时当权之需和当年的留苏情结，江泽民于99年12月9日秘密签定了“中俄边境新约”，擅自承认了清政府300年来一切不平等条约，把相当于100个台湾的领土拱手让给了俄罗斯！而条约具体内容连军委副主席都不得过问。同样出于外交需要，新中国众多领导人谁也未敢就中俄边境达成协定，目的只是为了保留子孙讨回固有领土的权力，而江泽民置国家民族利益而不顾，拿相当于100个台湾的领土做个人幕后交易，他还黑箱作业，用巨额宝贵外汇购买俄罗斯10艘旧潜艇和破航空母舰，肆意糟蹋人民的血汗钱。说他是个败家子卖国贼，是一点也不过分。

江泽民为了一己之好，花30亿人民币建豪华戏院以博女歌星一笑。遭国务院否决后，竟召开政治局常委会议强行通过。这样的老色棍不该骂吗？30亿能救多少希望工程的儿童和下岗工人的生计呀！这样的所作所为与当年的隋炀帝又差多少呢？他那价值连城的私人豪华专机，其奢侈程度连慈禧太后也是望尘莫及的。

说到江泽民集团搞的经济建设，国有银行滥帐高达一万两千亿，政府财政赤字高达两万亿，现在是靠老百姓的五万亿存款和外资投入支撑着虚假的繁荣，其实老百姓辛辛苦苦积攒了一辈子的钱，放在银行里，现在有一半的钱已被人偷走了，只是老百姓还蒙在鼓里。这种人间蛀虫，说他邪恶流氓正合适。的确如此。

要说腐败风气，江泽民执政12年在这方面可谓成绩卓著。国民生产总值的10%都让贪官污吏拿走了，正如中纪委在报告中所说，30%的中央部委领导，60%以上的省委干部以及90%以上的县市级干部，都在工作，作风及干群关系方面表现恶劣，突出表现在贪污受贿，生活腐化，滥用职权，靠权敛财，拉帮结伙，欺上瞒下搞假业绩等六个方面。这么大比例的管理机构腐败现象，从上到下，勾画出的是怎样一幅肮脏败坏令人恶心的中国机构管理图啊！这样一座腐败大山压在我们每个中国人身上，这些蛀虫在吃人们血肉的同时，还不许老百姓出声喊痛，否则就破坏了他们“吃人宴席”的稳定秩序，罪加一等，更凶猛地吃你。六四枪声不就表明这是世界上最无耻最流氓最无赖的政府吗？

谁见警员背灭火器巡逻？

说到政治改革，口口声声检讨文革的教训是没有健全的法制，所以我们新政府要健全法制，维护宪法尊严，保障公民权益。别说“只许州官放火，不许百姓点灯”的阶级特权了，人家法轮功人练练功，自个强身健体，为国家节约医药费有什么不好的，仅仅因为江泽民“怀疑”其有政治背景，就以先定罪后捏造诬陷的办法加以镇压。这种文革遗风，比当年的秦桧更卑鄙更无耻。秦桧尚承认自己以“莫须有”的罪名害死了岳飞全家300口人的性命，而当今的江泽民，自己违背宪法害了人还反咬一口，说别人想害他。几年来的实践以及定性的不断升级，反而说明当初的镇压是错误的。

就拿天安门自焚事件来说。明明是有人在栽赃陷害，谁平时见警员背着灭火器巡逻的？为什么不让人彻底调查事件真相呢？如果事实真像法轮功分析中央电视台录影的结果那样，这个政府也太流氓了。自己演戏当场打死了人，反而诬陷别人自焚，挑起群众斗群众。最可气的是，现在外地人要坐火车进京，必须先骂法轮功才能上车，要保住饭碗，必须签名反对什么迷信。这些做法，不是强奸民意是什么？其实什么是迷信，现在迷信的定义完全政治化了，成了打击别人的大帽子。现代科学从来就不否定神的存在可能性，有些人愿意相信有神，只要他不违法，青菜萝卜各有所爱，就让他信吧。

法轮功本来一件小事，现在却越闹越大。关于中国当前社会首要十大问题，中央党校内部调查的结果是党内腐败占第一位，而法轮功问题却在十大矛盾之外。为什么江泽民非要本末倒置，不抓腐败抓法轮功呢？从上面的事实我们不难看出，除非他自己有鬼。法轮功就象一面镜子，一切假的，恶的，以牙还牙的，在“真善忍”面前都暴露了其丑陋，要不然干吗害怕好人多了呢？

“株连制”── 一人上访殃及全家

现在对法轮功的处理还搞什么“株连制”，一人进京上访，殃及全家，工作单位，街道派出所以及整个县市，闹得人心惶惶。同时还强行规定转化指标，完不成转化指标就扣警员奖金，所以警员真往死里打法轮功人，现在据说有1600人给活活害死了。人命关天哪！以这么残酷血腥的手段，以这么卑鄙无耻的陷害来对待手无寸铁的老百姓，这样的政府是够邪恶流氓的。难怪国际上声称江泽民是人权恶棍呢。

说到一党专制的极权主义，是黑是白全由江泽民自己说了算，没个监督没个比较，据说镇压法轮功只是江泽民个人的意见，但他一手遮天，中国人谁敢得罪他呀？现在连八十年代初的新闻言论自由的苗头都没有了，凡是讲了有损党形象的真话就得割舌头，连老百姓自己花钱安的锅盖天线也被割了耳朵，禁止收听海外消息。当年毛泽东批水浒还能让老百姓看水浒，而现在批法轮功却不让人了解，真是作贼心虚呀。前不久长春八个有线电视台同时播出了法轮功节目，据说江泽民又暴怒，为此抓了五千人，杀了上百人。只要讲的是真话，为什么不可以说呢？一个不能容忍真话的社会也太黑暗了吧。

看看这些江泽民自己做决定所干出的事，不都体现出一种邪恶流氓气吗？说他是邪恶政治流氓，真是一针见血，切中要害。

(转载中国事务论坛)


江泽民 你是人类历史上罕见之邪恶标本

文/东东

【明慧网】江泽民四月八日抵达德国访问，他也成为国际舆论的焦点，这里我也想来谈谈这位“江核心”。

在人类历史上被称为邪恶的人不多。在中国古代，有昏君，暴君，奸臣，佞臣，强盗，骗子，小人等等，人类历史就是这样，强者为王败者寇，一朝一代新陈代谢。跳出来看历史人物，“邪恶”是属于道德范畴的词，是人性方面的术语。历史上坏人很多，但邪恶之人不多。

目前人类公认的邪恶之人也许只有希特勒了。他发动的战争，几乎伤害了全球的人，而战争的根源似乎很荒唐疯狂。因为普通人理解不了，所以人类就称他为魔鬼，为邪恶之人。但就个人人品而言，他不偷不赌不嫖不虚荣不嫉妒不贪心不好色不贪吃不懒做，等等，似乎个人道德水准也不是十分卑劣。

今天，我们终于找到了一个人类历史上罕见的邪恶人标本：你，江泽民，并非中国人民选举出来的所谓的中华人民共和国主席。

从小你就撒谎欺骗世人。你明明是日伪汉奸的后代，却非说过继给了烈士。可一查年代，你还没出生，烈士叔叔就死了，也许只有你们江家才有把小孩过继给死人的传统。

你好虚荣，会几句外语走哪都先预习半年后去卖弄，结果在美国还是把孙女说成了奶奶；国宴上以你七十几岁的老嗓子还要对着美国总统唱“我的太阳”，让我们每个中国人都替你害臊。

更羞人的是，以你爷爷辈的资格却和孙女的同龄人鬼混，乱了人伦还不知羞，国务院不同意修建国家戏院，你竟厚颜无耻地要政治局通过，惟恐天下人不知道我们中国有个老色棍！

最可气的是，你比慈禧还有功，相当于100个台湾面积的中华国土你都敢偷偷送给了俄罗斯，连军委副主席都不得过问，你真是卖国的贼胆包天！

你光天化日之下说谎不脸红。文件里口口声声中央领导的子女不能在公司任职，而你家江太子却是“一跺脚就要上海滩抖三抖”的头号大腕人物，中国电信业之王。你假借反腐的棍子打倒异己，上海滩借刀杀人的流氓也没你功夫高。

你假借科学的名义打击民族文化，可是你却让自己的三流大学毕业的儿子在大搞权钱交易的同时当上了堂堂中国科学院副院长，你在制造中国最大的学术腐败，你让中国的科学界蒙羞。

你当朝几十年，最大的功绩就是腐败成风。上梁不正下梁歪，难怪老百姓说，随便抓个当官的来杀都不冤枉，因为人人都讲“权力不用，过期作废”，当然是学你啦，用权力来谋私，你什么时候带头讲过奉献？一辆私人专机就可建多少万所希望小学呀。

说你是中国最大的骗子一点不错。你把老百姓的血汗钱骗到了银行，而银行拿出去的钱24%收不回来，到时看你怎么还这笔债。明明是失业，却说是下岗，连失业救济也赖着不给，难怪东北十几万人游行。

你心眼小，听不得一点不同意见，于是大搞“一言堂”的笼子，到处割耳朵封嘴巴，推行愚民政策。

你妒忌心强，看见谁比你有威信，你就吃醋。几乎每天在电视上露面，惟恐大家忘了你“江核心”。至于核心是靠耍嘴皮子“三讲”讲出来的，还是靠“三个代表”装出来的，也许你最清楚。

你欲望大的不行，无才无德，却非要人吹捧。总想挤进世界名人录中，到了大英博物馆，强迫人家给你塑像，供人参观浏览。

你胆子小的不行，改革中生怕砸了自己的金椅子，处处设防，事事拖延，总说要把隐患消灭在萌芽状态，疑神疑鬼，草木皆兵，人为地制造了许多麻烦。

你疯狂没有理智。发现自己干错了，不是主动纠正，反而变本加厉地错下去，一错再错，最后自己也收不了场，只有死路一条。

你最邪恶的地方是你诋毁、诽谤“真善忍”这个人类道德的基石，对信仰真善忍者的迫害手段不能不被称为残酷血腥险恶歹毒。铺天盖地的谎言，不但毒害了中国人，也欺骗了全世界的人。你说“真善忍”是邪的，这正好说明你自己就站在邪的一方看事物，斜的东西看正的就是歪的，只因自己不正也。

如果世界如你愿，取缔了真善忍，那取而代之的“假恶暴”，会给中华民族带来什么好处呢？你根本不在乎？是啊，人们经常忘记，你在乎的只有你自己的权力和地位，哪管中国老百姓有没有生存的权利与自由，哪管社会是否能真正地稳定？


浅议权力之来源 兼谈江氏之末政

文/章冬

【明慧网】“枪杆子里面出政权”？错了！是人心里面出政权。“权力”本是无形的东西。它源于人心，源于人心理上的承认和认可。司令“权力”大，但司令手里并不握枪，枪杆子握在士兵手里，为什么士兵听他的指挥？因为士兵心理上承认他是首长，对他的指挥，心理认可。而且，最重要的是，所有的士兵心理上都承认他是首长、认可他的指挥。“权力”源于民心，只要得民心，则事成矣，故孙子曰：“是故百战百胜，非善之善者也；不战而屈人之兵，善之善者也。”“故上兵伐谋，其次伐交，其次伐兵，下政攻城，攻城之法为不得已”。那么，这种众心一向的心理又源于何处呢？它源于天意。智者，承天意，顺民心，修己德。向人心要权，向上苍祈权，方成霸业，立千秋。挥兵操戈，耀武扬威，只是取权不得已而为之的举措，决不是立业的真机所在，经纶事务者若笃信此言，则误事甚矣。

中国自古就有“天时，地利，人和”的说法，怎么解释？“天的意愿，地要顺应，人要附和”。纵观古今中外，凡人间豪杰，无不上承天意，下呼民心，而立千古之业。至于说怎么叱吒风云，怎么纵横捭阖，那只不过是表面上的东西。知天意而举大事，这样的例子比比皆是。不是有这样的话嘛：“顺应历史潮流”、“逆历史潮流而动”。其实“历史潮流”就是天意嘛。它表现在人间形式就是万众的意愿。在天象的带动下，人们跟着动，才演绎出人间的太平盛世或者是群雄逐鹿。所以说，在浅层次上，“权力”源于人心，源于民心的认可，在深层次上，是天授“权”于人。是天意带动了人心的向背，通过“权力”的这种表现方式，来维持人们之间的秩序和关系，从而带动人类社会的变化。

治国者，必查民心，正法度，振朝纲，施德政，秉承天意，广布上苍洪恩于万民，方可无内忧，攘外患。天降瑞气于凡尘，风雨顺，良相佐。民则居乐业，知礼仪。山青水碧，万象生机，太平盛世。不然，毁神明，欺子民，败朝政，弛国法，靡无度，则必招天灾，致人祸，万物凋，人心背。臣私国腐，百姓离乱，乱世丛中遭末劫。钩史沉浮，兴衰荣辱，皆循此理。

且观今日当朝者如何呢？江氏，昏庸奢糜，乃祸国殃民之贼子。89年，开放的国门刚刚透入一缕清新的空气，人们向往着富裕的生活、自由的社会、透明的政策、开放的言论、民主的政治。这是民心所往，天意使然。结果，一场血腥的屠杀突然降临在请愿学生的头上，天安门广场，坦克辗着人体而过，国人木然，世界愕然。江氏在这场暴戾中扮演了一个重要的、极卑鄙的、不可告人的角色。它踏着青年学生的鲜血走进了中南海，成了一个名副其实的窃国之贼。这是它的一逆一暴。

92年，法轮大法如和煦的春风吹遍大江南北，吹遍长城内外。以他神奇的健身效果，博大精深的法理，在短短的七年间，拥有了上亿的信众，并同时洪传世界各地。这亦是民心所爱，天意使然。江氏，贼胆包天，公然叫嚣要消灭“真善忍”。这是对天理与良心的直接挑战。两年多，1600多无辜良民被害屈死，无数从善不移者，被迫坐牢，其它种种，罄竹难书。更有甚者，为欺人耳目，煽起仇恨，丧尽人性地导演了“天安门自焚”，又一次使看到真相的国人木然，世界愕然。这是它的二逆二暴。

其它诸如：出卖国土，纵子盗国，践踏国法，腐败朝政，独裁暴戾，漠视百姓，不施仁政，忤天逆民。凡此种种，不一而足。已遭天谴，必遭天弃。不是吗？江氏当政以来，有几年风调雨顺？大旱，百年大旱；大涝，百年大涝；沙尘暴，强沙尘暴，天灾人祸，连绵不断。当政不德，黎民遭殃。生态恶化，道德沦丧；贫淫盗抢剧增，黄赌毒贪遍地；歌功颂德，表面繁荣；民怨沸腾，背心离德。一派末政之萧煞景象。

天怒了，人怨了，江氏垮台不远了。


江泽民能代表中国吗？

文/邵仪

【明慧网】这是给每一个中国人提的问题，我不知道你们会怎样回答，我是中国普通老百姓中的一员，我想谈一谈我对这个问题是怎么认识的：

一、我在江泽民作为中国的一把手上台时不知道他何德何能，又是通过什么法律程序而成为中国人民的第一领导人的。虽然多少有点儿困惑和不被尊重的感觉，但以我的善良和纯真，我想，他必是有什么我们普通老百姓所不知道的了不起的德才，才象一匹黑马似的突然跃了出来。

二、在江泽民的三讲出台后，看了第一条“讲政治”，我的理解就是为了政治的目的可以说谎，这跟我的天性不符，又觉得作为我们伟大国家的第一领导人总应有点真知灼见，因此总觉得困惑、看不懂，第二、第三条也没什么出色的，至今早忘了是什么了。就是说，我直觉到这个总书记代表不了我这样比较真实比较淳朴的普通老百姓，似乎也没有什么更高尚的精神力量。不过，我除了有点遗憾，也没有多想。

三、在国内，虽然问题成堆，在电视上，总看到江泽民以一付关心人民疾苦的面目出现，虽然有他如果真是如他表现的那么好、那各种问题应该至少也能解决一半儿的疑惑，也没有多想。

四、出国后，在网上，看到许多江泽民的“事迹”，颇为触目惊心，才觉如梦初醒，罗列几条，以供参考：

1、踩着“六四”死伤者的鲜血登上总书记宝座

“六四”前，在邓小平对学运的态度犹豫不决时，江泽民通过一封密信，把反腐败的学生运动，描述成对政治权利挑战的极端敌对势力，力主暴力镇压，这才有了“六四”的腥风血雨。我这才恍然大悟，为什么江泽民在“六四”以后，似乎是突然跃入大部分国人的视线，并出乎意料地被邓小平扶上接班人的宝座，原来是在这场血腥镇压学生的运动中起了至为关键的作用。也许相当一批国内的中国人至今还以为“六四”是学生被美国反华势力利用云云，当时学生没吃亏，全副武装的军人吃亏不小，虽然我当时参加过早几天的学生活动，并且仅我身边的就不止一个朋友见证过学生被打死打伤的情况，我的判断力还是被电视里狂轰烂炸的宣传干扰了。出了国才知道，当时各个国家的外国人和在国外的中国人都目瞪口呆地看着电视中的新闻直播，坦克车活生生地从手无寸铁的学生身上压过去，死伤上千，惨绝人寰，至今十几年过去了，当我在问到本地的外国人有关此事时，还能看到有关这件事的鲜明记忆，以及它所带来的震撼和痛苦，一个外国朋友问我：“一个政府怎么能这么对待自己的人民？”我黯然神伤：“它们在国内告诉老百姓军人吃了亏”；而当我和一个在外国生活多年的老华侨谈及此事时，听得出他的看法完全来自政府的宣传，虽然他亲眼看到了解放军的坦克血洗天安门的新闻直播，却被灌输了那些学生是反革命暴徒而应该这样对待的宣传，当我告诉他，我当时在国内，我们除了被告知学生是被利用的反革命暴徒外，还被告知，学生安然无恙，军人被打死了许多时，我们同时陷入沉默。

后来听说中央有关“六四”的秘密文件丢了不少，并由此而有了英文版的《天安门文件》、中文版的《中国「六四」真相》。这些书在海外可以看到，但绝带不进海关，听说江泽民有令，如果有哪个出版商敢盗版出这个书赚钱，（就）枪毙。我想，除非出国，否则，中国人可能根本就没听说过这两本书。

2、迫害法轮功

不顾修炼法轮功给国内上亿人带来的身心好处，对社会的益处，不顾多次国家体委通过调查所取得的肯定的结论和其他政府官员的反对，破釜沉舟，赶尽杀绝似地迫害修炼法轮功的老百姓。迫害开始后，在劳教所、派出所等地方被打死的也有一千多坚持修炼的老百姓了，然而对法轮功所罗织的罪名完全是信口开河，逻辑颠倒，还导演了“自焚”的丑剧陷害法轮功，后这份在中央电视台播出的“自焚”现场录像，被海外的法轮功修炼者慢镜头回放后，找出十几个明显的破绽，后被在海外的民间组织“国际教育发展组织”在联合国当做江泽民迫害法轮功的证据之一了，可听说在国内，江泽民还在利用这个自编自导的“自焚”，蒙骗中国人民敌视法轮功呢！我在国外听说，国内的中国人根本不知道法轮功在国外六十多个国家都有修炼者，黑人、白人、还有在国外的中国人，从国会议员到流浪汉，从90多岁到2岁。江泽民这不正出访德国了吗，400多欧洲的法轮功都坐飞机到德国去了，让江泽民停止在中国的迫害，德国的民间力量也在敦促政府，不要只考虑经济利益，有什么比人的生存、信仰权力更重要！

以后如果电视台再放有关“自焚”的录像，自己有录放机的，你们就赶快录下来，用慢镜头放，特别注意当场死亡的那个女人，是烧死的，还是被重击头部，快速倒地而死，打她的凶器都打飞了一块！坐在那儿自焚的王进东，衣服被烧得零零落落，腿中间是不是竟然还夹着一个完好无损的雪碧瓶子！

3、封锁国人视听，使其听不到一点外界的不同的声音

变本加厉地压制新闻自由，连续5年，被“保护记者委员会”凭为世界传媒十大公敌之一，设在纽约的“保护记者委员会”发表的全球新闻自由2001年年度报告的报告说，中国连续三年都是关押记者最多的国家，去年年底在押的新闻工作者有35人，几乎占全世界被关押记者总数的三分之一。《南方周末》是我出国前很喜欢看的一份报纸，当看这份报纸时，你可以感觉到编辑和记者的正义和风骨，然而听说近两年来，遭到来自上层的许多磨难，也许你们在国内也会知道或感觉到一点点。

最可以说明问题的，就是如果你能上网的话，不用说去找一个敏感的网站，比如法轮大法的明慧网，就是去找一个境外较为客观中性的网站，比如英国BBC的中文网站，http://www.bbc.co.uk/Chinese，准会得到一个“该页无法显示”的回答，（BBC根本不是英国政府的媒体网站，而只是媒体的网站，在发达国家，媒体监督政府，比政府大。）为什么呢，因为被封锁了，所有江泽民不想让你知道的消息都被挡在国门以外，所以国内的人只会听到一个声音，天长日久，就失去自己的判断力了，这种关起们来骗人的结果，就是使被骗的人，被欺骗着、被利用着，却生怕被另一个声音叫醒。是非常可怕的。

4、卖国

表面上对中国的统一尽心竭力，把收回香港、澳门的功劳都算在自己身上了，又对台湾紧追不舍，背地里却仅仅为了自己一时当权之需和当年的留苏情结，于99年12月9日访问俄国时，秘密签定了《中俄边境新约》，擅自承认了清政府300年来一切不平等条约，把相当于100多个台湾的领土拱手让给了俄罗斯！而条约具体内容连军委副主席都不得过问。同样出于外交需要，新中国众多领导人谁也未敢就中俄边境达成协定，目的只是为了保留子孙讨回固有领土的权力，而江泽民置国家民族利益而不顾，拿100多个台湾做个人幕后交易，不信你去查查99年底的《人民日报》上，是不是对《中俄边界新约》只有简短报导，是不是没有提及条约内容？中俄边界上的中方守军是否后撤了100公里？

5、纵容腐败，破坏经济

虽然竭力维持表面的经济繁荣，实际上国内每个三口之家的净负国债已达21345元人民币，每个中国国民承担的债务是其26.5个月的工资收入。而我们曾从宣传中听到过很多有关美国人每个人头上有一笔多么可怕的国债云云，实际上美国人承担的债务只是其4.8个月的工资收入。去查查官方公布的资料，仅从1997年到2002年，政府的财政赤字就从582.15窜到3098亿，翻了两倍半！每年7、8％的国民生产总值在哪呢？怎么那么多工人下岗呢？然而恐怕部分国人还被表面的经济繁荣所迷惑，申奥成功和加入WTO更加重了这个梦幻的深度。就象江泽民的一贯做法，擅长的就是表面文章，其实都是说谎，骨子里溃烂不堪，是真正的害国害民啊。在他治下，为什么越反腐败越腐败？中国的股市现在怎么样？香港才收回来几年，就从富得流油变成债台高筑了！

6、可怕的环境破坏

多了不用说，就连续几年北方的沙尘暴就足以说明问题，离北京仅几里的村庄都快被沙子埋了，是不是？离首都还有多远啊，怎么治理，要真治理的话也不会这样，等到哪天早晨首都人民醒来，发现都推不开门的时候，奥运的梦也没什么意义了，连恶梦都没得做了。

我在这里所列的几条还都是拣主要的、估计你们在国内想不到也不容易知道的说的，至于那些枝枝节节的，比如江泽民在国外公共场合给我们中国丢脸的事我也不想提了，至于他的个人生活作风问题和纵容自己的亲属亲信搞腐败的事，你们其实可能也能知道或想到，只是没多想。我总是觉得我们在国内的中国人的状态真是太可怜，太危险了，就象被一些用心险恶的人天天注射迷惑药的奴隶。让人卖了，还帮人数钱。

我是一个有机会飞出牢笼的人，因此才有机会作为一个独立的自由的人、不受干扰地认识世界，同时我是一个非常普通平凡和还有点正义感的人，我忍不住不把你们应该知道的事告诉你们。中国是一个多伟大的国家呀，在我们那片土地上，中国人生生不息地走过了5000年的悠久历史，创造了辉煌灿烂的文化，可是……

我现在对江泽民的认识是，它是一个彻头彻尾的窃国者和政治流氓。也许大家会想，知道了有什么用，我倒是认为，一个人知道了可能用处不大，全国的人都知道了，用处就大了，就这么简单。

就象三年前江泽民迫害法轮功开始的时候，包括国外的所有媒体都转载新华社的对法轮功诽谤歪曲的宣传，可海外的法轮功一直在坚持告诉人们到底是怎么回事，这不，直到现在，绝大多数政府和民间团体都知道是怎么一回事儿了，江泽民在德国访问时，到处都有责问的声音，如果连国内的人都知道它是怎么一回事儿了，结果就很简单了。不要小瞧正义的力量。

江泽民不能代表我，不知他是不是能代表你，你认为他是不是能代表中国？


江泽民迫害法轮功给中国带来深重的灾难

【明慧网】江泽民为一己之私以权代法，用权力驱使中国政府在1999年7月20日发起了一场对“真善忍”铺天盖地式的残酷政治迫害，从此，中国就笼罩在江氏的国家恐怖主义气氛中，中国天空恶浪滚滚，整个天象发生了急剧的变化。在1999年7月20日接下来的几天，北京气温快速上升，从20日的30度，上升到23日的38度多，24日温度超过42度，是几十年的最高温度。

“人无德，天灾人祸”。江泽民迫害法轮功令天地震怒。自1999年下半年以来，中国的天灾与人祸急剧增加，中国大地上“几十年不遇”的旱灾、洪水、高温、蝗灾、沙尘暴接连不断，年年“灾情加剧”，重大火灾、爆炸、车祸、煤矿瓦斯爆炸等等特大恶性事故频频发生。与此同时，在“真善忍”遭到疯狂迫害的同时，国人道德急剧下滑。人们没有了道德的约束，社会就将大乱不治，于是贪官污吏当道，假、暴、恶横行中华，毒品、吸毒、同性恋、性开放、各种性病在中华大地泛滥。

从最近一些年中国政府公布的统计数据中，我们可清楚地看出1999年是个转折点，这绝不是偶然。让我们列出几组具有代表性的数据，从这些统计数据中，我们可以看出江泽民迫害法轮功给整个国家带来了巨大的灾难，每个人都是这场政治迫害的受害者。

一、沙尘暴

从2002年3月18日至21日的几天内，十几年来最强大的一次沙尘暴横扫全国十八个省、自治区、直辖市，长江以北几乎所有的地区都不同程度遭受了沙尘天气的影响，全国有1亿多人受害。相关科研成果表明，近五十年来，由于大气环流等气候变化的影响，大陆沙尘暴频数总体呈波动下降，其中六十至七十年代略显上升，八十至九十年代中期明显下降，但是自从1999年秋季开始，这一趋势突然发生了逆转，随后沙尘暴急剧增加。根据报导统计出，20世纪50年代共发生了沙尘暴5次，60年代8次，70年代13次，80年代14次，90年代23次（包括99年），2000年一年发生了12次，2001年一年发生了32起沙尘暴。

沙尘暴使中国大片国土迅速沙漠化，严重地影响了人民的生活和生存环境，给国家带来了巨大的经济损失。

二、粮食产量

自1978年起，中国的粮食总产量几乎逐年增长，到1998年达到最高峰，但是在1999年出现转折，粮食总产量开始下降。江氏迫害“真善忍”给全国带来的大面积干旱、高温、洪水和蝗灾使得2000年和2001年粮食总产量和粮食单位面积产量急剧下降，回到了1992年以前的水平。下表列出了从1991年到2001年全国粮食生产情况，其中2000年和2001年的粮食单位面积产量是根据官方公布的有关数据计算出来的。

年份 | 粮食产量（万吨） | 粮食单位面积产量（公斤/公顷）
1991 | 43529.0 | 4206
1992 | 44265.8 | 4342
1993 | 45648.8 | 4557
1994 | 44510.1 | 4500
1995 | 46661.8 | 4659
1996 | 50453.5 | 4894
1997 | 49417.1 | 4823
1998 | 51229.5 | 4953
1999 | 50838.6 | 4945
2000 | 46251 | 4271
2001 | 45262 | 4270

三、全国恶性事故情况

1、火灾

下表列出最近从1997年到2001年全国各地发生的火灾情况。1997和1998情况比较稳定，从1999年起，火灾次数开始快速增长。

年份 | 发生数（起）
1997 | 140280
1998 | 141305
1999 | 179955
2000 | 188600
2001 | 215863

2、全国交通事故情况

下表列出了从1995年到2001年的交通事故统计情况。从表中可看出，从1999年以来，中国交通事故爆炸式地增长，死伤人数激增，经济损失巨大。

年份 | 发生数（起） | 死亡人数（人） | 受伤人数（人）
1995 | 271843 | 71494 | 159308
1996 | 287685 | 73655 | 174447
1997 | 304217 | 73861 | 190128
1998 | 346129 | 78067 | 222721
1999 | 412860 | 83529 | 286080
2000 | 616971 | 93853 | 418271
2001 | 755000 | 106000 | 552000（前11个月）

上表中2001年交通事故受伤人数是前十一个月的。2001年中国交通事故死亡人数为美国两倍、日本十倍，中国已经成为全世界交通事故最严重的国家之一。

3、煤矿伤亡事故

中国煤矿安全生产每况愈下，煤矿伤亡事故和死亡人数，长期一直居高不下，每年因煤矿事故死亡达一万人。仅2001年一到十一月份，全国工矿企业共发生伤亡事故九千六百五十起，死亡一万一千零四十七人，尤其一次死亡三十人以上的特大恶性煤矿事故时有发生。

四、全国破获毒品犯罪案、吸毒人数和缴获的毒品量

最近一些年来，全国各地吸毒、贩毒的人数迅猛增加。冰毒、摇头丸等兴奋剂类毒品20世纪９０年代中期以来，从无到有，从少到多，迅速发展蔓延。尤其是近几年来，此类犯罪活动愈演愈烈。1991年至1998年，全国共缴获制贩冰毒犯罪案件170起，缴获冰毒7.3吨，而1999年一年就破获制贩冰毒案件190起，缴获冰毒16吨多，缴获冰毒数量比前8年的总和还多，2000年缴获冰毒20.9吨。下表列出最近几年的统计数据。

年份 | 破获毒品犯罪案（万起） | 注册吸毒人数（万） | 缴获海洛因（吨） | 缴获摇头丸（万粒）
1999 | 5.96 | 68 | 5.3 |
2000 | 9.62 | 86 | 6.3 | 24
2001 | 11 | 90.1（前10个月） | 13.2 | 207

中国毒品和吸毒人员的实际数据远远高于这些政府公布出来的数据。令人忧心的是，吸毒人群中青少年占相当大的比重，而且女性吸毒人数快速增加。

五、其它社会乱象

在“真善忍”受打击、好人受严重迫害情况下，人们没有了信仰，道德出现了真空。人们失去了道德的约束，道德水平在急速地下滑着，无所顾忌地作恶。许多人对生活失去了信心和希望，全国每年平均有25万人死于自杀， 逾200万人自杀未遂。

性开放、色情、同性恋泛滥，各种性病快速蔓延。中国大陆2000年底染爱滋病者逾六十万人，并且发病率直线地上升。有关专家估计2001年中国各种性病发病数起码要有1000万例以上。

除了上面讲的多种毒品到处泛滥之外，许多人为了钱无恶不作，制作和贩卖各种伪劣商品。更为严重的是，在全国十几个省或直辖市的商品市场上发现了多种有毒食物，如毒茶，毒瓜子，毒软糖，毒饼干，毒猪肉，毒米、毒油、毒河粉，毒豆奶，毒饼干，毒面粉，毒奶粉，毒盐、毒蜂蜜，毒酒，毒狗肉，毒咸鱼，毒鸭，毒辣椒，毒月饼，毒腐竹，毒粉丝，等等等等。至于发霉和不符合卫生标准的食物就更多了，有关专家指全国现在每年有20-40万人食物中毒，其中一部分人由于中毒太深而死亡。

六、迫害法轮大法遭恶报

江泽民、罗干强迫中国政府尤其是政法系统动用古今中外罕见的酷刑迫害法轮功学员，犯下的罪行罄竹难书。许多公安和警察在无知和利益的带动下对法轮功学员大打出手，造下了还不尽的罪业。“善有善报，恶有恶报”，“待到报时，一切全报”。

现在每天都有许多迫害法轮功的恶人遭恶报，但是江泽民、罗干一伙不敢公布恶报的实际情况，继续蒙骗公安和警察为其卖命，为其陪葬。我们从一些零星报导中，也可以看出来的一些情况。

我们初步统计了一下，从2001年5月1日到2002年3月7日不到一年的时间中，明慧网报导了850个善恶有报的例子，有名有姓有住址及工作单位，其中迫害法轮功最凶残的东北三省，以及河北、山东等省份恶报的情况最多。


江泽民迫害法轮功给国家财政造成巨大损失

文/龙眼

【明慧网】在1998年，政府有关部门在北京、广东和武汉等地对法轮功修炼者进行了调查，调查结果汇报到政治局，结论是：法轮功对国家有百利而无一害。以这次北京调查为例，参加调查的法轮功学员人数为14199人，有效答卷12731份，调查结果表明，炼功后祛病总有效率为99.1%，修炼者的道德修养得到普遍提高，有利于家庭的和睦和社会的安定。统计结果还表明，被调查人群每年总共可节约医药费4170万元，即平均每人每年为国家节约医药费约3270元。当时政府有关部门公布在全国修炼法轮功的人数在七千万到一亿人之间，如果按七千万人来计算，这些群众由于修炼法轮功每年至少可为国家节约医药费两千亿元，节约的钱可以用于发展国民经济和社会建设，群众身心健康后可以更好地投入国家经济建设。事实表明，修炼法轮功对人的身心健康和道德水平的提高有极大的好处，同时给国家节约大笔的医药费用，有益国家经济建设，有益于社会稳定。

然而，江泽民出于妒忌和自私发动迫害法轮功的政治运动，动用国家一切人力、物力和财力，直接从国库中多次挪用巨款用于迫害法轮功，劳民伤财，给国家财政造成巨大压力，同时也给中国经济带来非常严重的恶劣后果。据2001年2月27日的一条外电报导，江氏一次挪用四十亿元用于监听、窃听法轮功学员的电话。2001年12月份，公安内部传出消息，江氏又挪用四十二亿百姓血汗钱在全国各地建立残酷邪恶的“洗脑”基地，强迫法轮功学员放弃对“真善忍”的信仰。具体还有多少用于迫害法轮功的其它专款(如在全国建大批专门关押法轮功学员的监狱等)，现在外界还不得而知。

江氏迫害法轮功，铺天盖地，声势浩大，波及全国各地。除了专款外，用于迫害法轮功的日常开支更是巨大无比。2001年1月初，公安部内部传出一条消息，仅在天安门广场，每天的开支在一百七十万元到二百五十万元之间，那么也就是说，一年就是六亿两千万元到九亿一千万元之间。这些钱除部分是固定开支外，其余约百分之九十五以上变成现场执勤人员的直接现金收入，天安门广场现场执勤人员包括：着装警员，便衣警员和借用的社会闲散人员（含临时借用的在押服刑人员）。而且是每天发放，不记名，不签字，按自报工作“成果”当场成交。

在天安门广场之外，在全国各地，新华社、中央电视台、人民日报和地方新闻媒体不断制造谎言，捏造、栽赃和陷害法轮功的报导满天飞。从城市到乡村，全国各地610办公室、警察、公安四处追捕法轮功学员，各地多种反对法轮功的签名，举办多种诬陷、诬蔑法轮功的画展，各个单位和街道派人盯、看、陪(监视)法轮功学员。从江氏迫害法轮功的深度和广度来看，参与迫害法轮功的至少有几百万人，这些人一年的开支(用于发工资、奖金、加班费、悬赏费等等)应该有几千亿元(外界目前还很难得出比较准确的估计，千亿元的量级应该不会太离谱)，其中一部份来自国库，一部份来自地方政府，一部份来自对法轮功学员的经济掠夺(如巨额罚款等)，一小部份来自对法轮功学员工作单位的罚款。

江氏诬陷和迫害法轮功远远超出了中国国界。中国驻世界各国的大使馆、领事馆印制诬蔑法轮功的资料，并且在各国四处散发，同时召开揭发和批斗法轮功座谈会，举办诬蔑法轮功的画展。国安部派了许多特务在海外中文网站散发谣言，收集海外法轮功学员的活动情况，骚扰海外法轮功学员的正常生活。大使馆、领事馆收买了许多海外中文网站、中文报纸及中文电台。至于江泽民和一些国家还有什么幕后交易，慷人民之慨，换取亚非拉一些发展中国家政府对其迫害法轮功的沉默，外界就更难以知晓了。江氏为了把迫害法轮功的政治运动输出到世界各地，花了大笔国家得之不易的外汇储备和存款，到头来得到的却是世界各国善良和正义之士的一片谴责声。

江氏不是把老百姓血汗钱用于国家经济建设上、用在有利于人民和国家的事业上，而是建监狱和“洗脑”基地，制造漫天谣言诬蔑法轮功，到处抓捕、打击、迫害无辜老百姓，造成了人民生命和财产的巨大损失，犯下了滔天的罪行。据公安内部消息，截止2001年10月底，被迫害、折磨而死的法轮功学员达1600人。大批炼功群众被非法关押在劳教所、派出所、精神病院和监狱，众多无辜百姓流离失所，正常的生活、工作和学习受到严重干扰，给国家和家庭造成重大经济损失。

“文化大革命”使得中国的经济几乎到了崩溃的边缘，今日江氏耗费巨资来实施法西斯暴政，对中国国民经济造成了巨大的损失，对中国经济发展产生了严重的恶劣影响，这一切使得中国市场更加疲软、国库更加空虚、投资环境迅速恶化，中国经济正在江氏的暴政下迅速滑向崩溃的边缘。


似水墨山水画持续18分钟 重庆惊现

似水墨山水画持续18分钟　重庆惊现“海市蜃楼”(图)

【明慧网】据《重庆晨报》5月16日报导。

5月15日早上8时20分，黄桷垭镇副镇长巫永平和同事们上班途中行至南山一棵树观景点。车窗外阳光明媚，大家极目远望，心情舒畅。

“突然，我们发现熟悉的重庆完全变了！”巫永平说，他们在江北区方向的半空中，看到了一个美不胜收的渝中半岛：鹅岭-枇杷山山脉，万豪、大都会等标志性建筑，甚至建筑工地上的3台塔吊──纤毫毕现被复制到了半空中。

“啷个了哟？”大家怀疑自己的眼睛。“是不是海市蜃楼哟？”这句话才让大家恍然大悟，赶紧下车饱览美色。

好景不长，到8时50分，浓雾渐起，半空中的渝中区消失在雾中。

美丽的山水画

南岸工商银行的肖先生和公民先生等七八人也兴奋地目睹了这一情况。不过他们所见的版本则与巫副镇长所见的完全不同。据介绍，8时40分左右，肖先生等人在办公室里突然发现玻璃窗外的天空景象有异样，好象有什么东西在晃动。于是他们赶快乘电梯到了33层的南坪工商银行大楼楼顶。

凭栏远眺，肖先生等人不由得被眼前的美景惊呆了：从大佛寺大桥到北部新城到杨家坪，一个环形的雾状图象湿淋淋地展现在他们眼前。里面群山连绵，苍松翠柏，还有一座八面玲珑的八角塔，活脱脱一幅中国水墨山水画。大约过了18分钟，随著长江上的大雾和远处的雾越来越大，那飘渺如“蓬莱仙境”山水画才慢慢消失了。

气象台：有待考证

记者下午3时拨通了重庆市气象台的电话，气象台的刘先生告诉记者，重庆从来没有出现过“海市蜃楼”的情况，昨日也没有接到市民的反映。早上只有沙坪坝的一市民打电话说站在楼顶平望，发现了一团黄色的气体，气象台分析可能是云。刘先生介绍说，“海市蜃楼”一般在沙漠和海洋比较多见，而重庆市这几天的气候情况很正常，没有反常现象，所以是不是“海市蜃楼”还有待考证。


目 录

天呈异象警世人

乌鸦飞进城

癞蛤蟆进村

白蚁成灾

肆虐的沙尘暴

阳春飞白雪

五星联珠与改朝换代

四川乐山大佛再现“佛光” 千年难遇万人争睹

重庆惊现“海市蜃楼”

“太阳光环”天象奇观

即将崩溃的中国经济

中国经济发展真相揭帷

国债摊到你头上的是多少？

你存在银行的钱还能取出多少？

登峰造极的邪恶之首

江氏集团是邪恶政治流氓集团吗？

江泽民 你是人类历史上罕见之邪恶标本

浅议权力之来源 兼谈江氏之末政

江泽民能代表中国吗？

江氏迫害法轮功给中国带来深重的灾难

江氏迫害法轮功给国家财政造成巨大损失

江泽民访德十大怪

回首页


目 录

中国人，我深深地为你忧虑！

── 代 前 言

也许您是为子女操劳了一生的父母，期望在子女的孝顺和孙子孙女的笑声中安享晚年；

也许您是步入中年的家庭中的顶梁柱，上有老父老母要照顾，下有正在上学的子女要抚养，虽然生活紧张忙碌，但也期望能从父母的笑容和子女的成长中得到满足；

也许您是接近而立之年的年轻人，正在打算买房、成家、炒股、买车；

也许您是刚刚走上工作岗位的小伙子，期望在人生的旅途上扬帆远航；

也许您是工人，也许您是农民，也许您是知识分子，也许您是国防战士……

无论您是谁，都希望在中华大地上幸福地生活，都希望国家和民族有着美好的前景。

但是，让我们穿过申奥成功、加入WTO、经济所谓“高速增长”这层障眼的烟幕，看一看天，看一看地，看一看自己的周围，我们会陷入深思：我们的未来真有保障吗？我们的父母真能享受天伦之乐吗？我们的子女真有锦绣的前程吗？

本书汇集了翔实的例子、准确的数据、可靠的预测，引述了国内外著名学者对中国现状的深刻分析，您会看到：

银行里的存款，已经有一半取不出来了，存折上面只是安慰您的数字而已；

走在街上，艾滋病人可能会斜刺里冲过来，用注满自己血液的针管刺入您的身体；

您的头上，负担着相当于您27个月工资的债务，无法摆脱；

2002年3月24日，人民银行行长戴相龙表示，要将城乡储蓄存款八万亿人民币引入“资本市场”。这意味着，您剩下的一半存款将被象前沈阳市长慕绥新、人大常委马向东那样的模范共产党员拿到澳门花天酒地、吃喝嫖赌……

我们该怎么办？我们的父母怎么办？我们的儿女怎么办？

翻开书页，相信您会做出自己的回答。