吉林省

选 择 善 良 拥 有 美 好

（吉林省）

有缘收到小册子的朋友们：

我们给您这份材料，只为请您正面了解一下关于法轮功的真实情况。

吉林省风光秀丽，旅游资源丰富。有中俄、中朝边境风光，巍峨壮丽的长白山，浩瀚的长白林海，绿草无垠的大草原，童话般的冰雪世界…… 然而在电视、报纸等传媒被严密垄断的情况下，老百姓听不到、也看不到关于法轮功的真实报导。真心地希望您，吉林省的父老乡亲们，倾听一下就在您身边的法轮功学员，讲述的他们自己和朋友的亲身经历。

进入目录

1992年5月，李洪志先生在长春首次公开向全社会传授法轮功，开办全国第一、二期传授班。自此，李洪志师父由各地气功科研会邀请、主办，在中国大陆共举办五十四期法轮功传授班。长春的人民最早受益于法轮功，法轮功在长春深入人心。这是长春学员在长春地质宫前炼功的壮观场面。 中国，长春 | 世 界 法 轮 大 法 电 台 广 播 的 时 间 和 频 率 ： | 北 京 时 间 每 天 早 上 6:00 — 7:00 ， 短 波 9.625 兆 赫 。
1998年5月15日，国家体育总局局长伍绍祖亲赴法轮大法发祥地长春，视察法轮功学员炼功、学功情况。 | 每 周 日 至 周 一 ， 北 京 时 间 晚 上 11:00 PM — 12:00 AM ， 短 波 9.930 兆 赫 ； |  | 每 周 二 至 周 六 ， 北 京 时 间 凌 晨 12:00 AM — 12.30 AM ， 短 波 9.930 兆 赫 。


一．致吉林省全体同胞书

此时天象不一般，
多听多看才不冤，
不久真相就要显，
方知今日是机缘。

返回目录 返回首页

吉林省的父老乡亲们: 您们好!

给您写这封信，是想告诉您一些正在您身边发生着、可是却被掩盖了的事情。

1992年春，法轮功创始人李洪志先生,在中国吉林省首次面向社会传出法轮大法,在短短七年的时间里，法轮大法从中国传向世界五大洲六十多个国家和地区,“真、善、忍”的法理注入了不同民族、不同肤色人的心中，亿万修炼人在遵循“真、善、忍”的修炼中获得了身心健康与升华;与此同时,也给社会带来了道德的归正、新的生机和希望。

《转法轮》一书已经翻译成二十多种文字出版。鉴于法轮大法洪传之处人心向善，道德回升，功效奇特,世界各国授予法轮功的褒奖已逾千。

然而，1999年7月20日，江XX出于极端的个人权力欲和妒嫉，一手发动了以谎言欺骗为基础的对法轮功的灭绝性迫害，动用全部国家机器，以“真善忍”为敌，以上亿的法轮功修炼人为敌。霎时间黑云压城，血雨腥风，对法轮功群众的血腥迫害发生在中国的三十个省、市、自治区（参见《明慧网》死亡人数的省市分布区域图），江氏集团实行的“名誉搞臭、经济截断、肉体消灭”的灭绝政策，使国家恐怖主义的幽灵被孕育、滋养、膨胀，在中华大地上游荡。

就在吉林这片生养我们的土地上，在遍布各市的拘留所、监狱、劳教所和洗脑班里，不断有无辜的人在里面默默地死去，他/她们不是正常的死亡，而是在酷刑和折磨下被虐杀。他们的唯一“罪名”，就是他们是法轮功的修炼者。

吉林省被迫害致死的法轮功学员:　105 人（截止到2003年11月底）

市/县 | 被迫害致死的法轮功学员 | 人数
长春市 | 白晓钧(35岁) 高雅 张振秋(43岁) 邹本慧(55岁) 韩春媛 侯秀平(35岁) 侯丽君(60岁) 张远明(42岁) 侯明凯(35岁) 戢景昌(52岁) 金俊杰(29岁) 张文雅(35岁) 李晶(25岁) 李容 李淑芹(54岁) 殷淑芸(46岁) 刘磊 刘义(34岁) 刘海波(35岁) 杨桂琴(43岁) 大法弟子(33岁) 大法弟子 沈剑利(34岁) 杨艳(62岁) 宋昌光 王可菲(35岁) 王炎(55岁) 徐锡军 | 28
吉林市 | 崔国庆(36岁) 崔正淑(36岁) 赵静(19岁) 郑君淑(24岁) 邓世英(42岁) 付春生(51岁) 郭淑芬(49岁) 于立新(36岁) 郭雅玲(49岁) 侯占海 李再吉(48岁) 肖劲松(35岁) 李传萍(50岁) 刘明克(45岁) 吕淑秋(46岁) 大法弟子 曲俊俐(28岁) 申淑华(47岁) 王立新(32岁) 王秀兰(50岁) 王秀芬(36岁) 王子光(54岁) | 22
舒兰市 | 陈永哲(34岁) 初丛锐(19岁) 孔繁荣(56岁) 大法弟子 孙建华(34岁) 佟振天(22岁) 王国平(40岁) 王树泉(30岁) | 8
白山市 | 丁云德(55岁) 高成吉(52岁) 李顺风(57岁) 王纪(29岁) 张启发(38岁) 张全福(65岁) 郑永平(白山市) | 7
榆树市 | 韩玉珠(47岁) 黄宝臣(65岁) 李淑花(32岁) 王先友(56岁) 岳凯(29岁) | 5
安图县 | 大法弟子 王铁松(32岁) 张玉兰(48岁) | 3
九台市 | 女大法弟子(33岁)孙世文(40岁) 女大法弟子(53岁) | 3
德惠市 | 李玉桐 吕兴华(35岁) 王洪田(36岁) | 3
辽源市 | 刘建坤(31岁) 杨桂俊(47岁) 周文杰(43岁) | 3
农安县 | 李华(45岁) 王淑贤(42岁) 大法弟子 | 3
白城市 | 佟贵洁 吴连杰 | 2
延吉市 | 刘宏 朴世镐(63岁) | 2
桦甸市 | 李荣显(44岁) 王秀云(47岁) | 2
梅河口市 | 玄洪桂(36岁) 庄新成(30岁) | 2
四平市 | 戴春华(33岁) 于文江(56岁) | 2
通化市 | 李喜芳(58岁) | 1
蛟河市 | 姜来有(49岁) | 1
大安市 | 姜淑兰(55岁) | 1
松原市 | 孙世忠 | 1
公主岭市 | 支桂香(31岁) | 1
柳河县 | 隋福涛(30岁) | 1
伊通县 | 田俊龙(45岁) | 1
梨树县 | 孙友发(24岁) | 1
镇赉县 | 于秋实(64岁) | 1
不详 | 郭强 | 1
 | 总计 | 105

自1999年，江泽民违反宪法、国际人权公约，在中国系统、全面镇压法轮功以来，吉林省已经有 105 名法轮功学员被迫害致死，这些人的姓名和详细情况均已在国际媒体上报导和被第三方证实。而那些在去北京为法轮功上访后失踪的、在流离失所中死去的、无法证实姓名的，根本无法统计，江泽民集团不仅对海外，也对国内的老百姓严厉封锁着死亡消息。即使如此，目前国际上统计的中国被迫害致死的法轮功学员人数已有 826 名（截止到2003年12月16日）。每一个数字，代表着一个无辜的人。

江泽民集团集中了所有的宣传机器来把修炼法轮功的普通群众妖魔化。为了把法轮功批倒、挑拨民众的仇恨，他们居然策划了震惊中外的“天安门自焚事件”，用烧死活人的办法来构陷法轮功，令世人震惊。中央电视台焦点访谈录像漏洞百出这里先不提，因为“天安门自焚事件”的欺诈性早已被广泛揭露，国际教育发展组织在分析了焦点访谈录像后，在2001年8月联合国会议上就已明确指出：这一事件是江政府一手导演的。

电视上还整天宣传说“炼法轮功死了1400人”……可是作为一个生长在吉林的人，相信我们许多人都见证过当初法轮功在吉林蓬蓬勃勃传播的场面。那么让我们来想一想，为什么法轮功从92年传出到99年的7年间，都从来没有听说过这些可怕事件，没听说过一例死亡案例，而唯独在1999年7月20日江公开镇压法轮功以后，这些事件就层出不穷地、根据江集团的需要隔一段时间就冒出来一个呢？当初在吉林，法轮功的炼功人可以说遍及每个城市、乡村，那为什么这些可怕事情您只能在当局的宣传媒体上见到，而从没有在自己身边的炼功群众中见到呢？

这就是我们为什么要冒死给您写这封信的原因：因为我们要告诉您，希望您千万不要被强权和运动宣传的谎言所欺骗，那样就会伤害到您自己；我们要告诉您，遵从“真善忍”的修炼人是无罪的。

面对这场对无辜百姓的迫害，面对法轮功学员坚持不懈的和平抗争，您可能不理解，您可能认为法轮功学员不可思议，您可能认为他们傻，更主要的恐怕是您认为法轮功跟您没有关系。这里，请允许我们给您讲二个真实的故事：

◇ 对待法轮功的“经济上截断”政策也用于老百姓

东北某市一法轮功学员向一个以卖鞋垫为生的老大娘讲真相时，老大娘愁容满面地说：“我去街道办事处领最低生活保障金，只有50元（应为200多元，经层层克扣只剩50元）。他们让我去揭法轮功（真相）的不干胶，我说我也不识字怎么揭呀？他们就说‘你要不干这50元也不给你了，我们用这钱雇别人干。’ ” 。江氏集团对法轮功的迫害，竟然以斩断生活来源为手段逼迫孤苦老人就范，“经济上截断”的流氓政策已经应用到普通百姓身上。

◇　不骂人就被抓进 610洗脑班　从魔窟里爬出的长春市民详述警察暴力

阳春三月，万物更新，百鸟争鸣。长春大地上却草木皆兵，警车长鸣，众多法轮功学员被非法抓捕，落入没有阳光、没有法律、没有人性的恐怖场所遭受迫害。

3月5日，长春有线电视台八个频道公开揭露江泽民集团编造的谎言，揭露其残酷迫害法轮功的真相，公安部门如临大敌，封锁路口严加盘查过路行人，大街小巷警察遍布，对法轮功学员挨家挨户进行搜查，连我这个尚未修炼法轮功的人也跟着吃了“锅烙”，在路上走着就被抓了。被抓后让我骂法轮功和法轮功创始人李洪志先生，骂了就放，不骂则带走。我是一个有教养、有尊严的人，我不会骂人，更不愿人云亦云地应和别人做违心的事。因此我也和许多没有骂人的人一道被强行推上了警车，被强行送到一处没有任何执法部门标志的地方。这里的“工作人员”不穿警服，他们之间没有称呼，一个个如同黑社会的打手。下车后迎接我们的是一顿耳光，然后让我们交待姓名，用非人的种种酷刑逼供，让我们交待是否参加了3月5日的电视台插播事件。

有位姓郑的妇女双臂被倒背在身后，警察用手铐铐上，把她的两臂用力拉，将她的头夹在两腿中间用力压，压得她几乎窒息了才放手，反复三次把她弄得死去活来，两臂伸不了，双腿全部被踢肿、踢伤，打的耳光更是数不清。

开始轮到拷打我了，我情急之下忙申辩自己不是修炼法轮功的。一个打手气急败坏、声嘶力竭地说：“……（骂人话），不是炼法轮功的来凑什么热闹？”弄得我哭笑不得，说：“不是我来凑热闹，是你们把我抓来的。”那个打手恼羞成怒，回手又打了我两个耳光。

就这样我们几十个人象过筛子一样被一个个严刑拷打后，被非法关押起来。

在被非法关押期间，我了解到这里是长春市铁北“610”洗脑班，是按江泽民的意思针对法轮功学员而非法特设的临时机构，据说全国各地都设有类似机构，他们的职能是落实江下达的一切有关迫害法轮功的非法决定。他们目空一切，肆意用非法手段对法轮功学员大加迫害。他们叫嚣：在这里不怕有人死，不怕有人告，打死算自杀。

这里劫持的是一批被无辜迫害的法轮功学员，他们每天承受酷刑折磨，暴徒逼迫他们放弃修炼。一桩桩一件件令人发指的迫害事实，我真难以想象就发生在眼前，过去我不知道“610”是什么组织、“洗脑班”是什么机构，现在我明白了，“610”就是江泽民组建的非法组织，“洗脑班”就是私设的公堂。公堂上刑讯逼供的打手们就是长春市公安局一处的“人民警察”。

我终于被无罪释放了。夜色中，我独自一人缓缓走在街上，心中百感交集。我要问问江泽民：在法轮功这个问题上，党中央、全国人大、政协、国务院与你意见一致吗？为了维护你自己的专权，排除异己，在正常渠道得不到支持，你就采取红头文件的方式践踏宪法，更以口头命令来达到你一手遮天的目的。

长春铁北“610”洗脑班的所见所闻，使我想起日伪时期的黑太阳731部队，那是人间地狱，而现在的“610”则是阳光下的魔窟。

栽善根　开善花　结善果

在第二次世界大战结束的时候，一个从纳粹集中营里劫后余生的牧师马丁.尼莫拉，曾痛定思痛讲了这样一段话:

“当纳粹来抓犹太人时，我保持沉默，因为我不是犹太人；

当他们来抓共产党人时，我保持沉默，因为我不是共产党人；

当他们来抓贸易工会主义者时，我保持沉默，因为我不是贸易工会主义者；

当他们来抓我时，已无人替我说话了。”

法轮功这么一个与世无争的和平修炼团体，现在都要被强加上各种莫须有的罪名进行这样残酷的迫害，谁还能保证哪一天不会因当局看不顺眼而遭受迫害呢？所以法轮功事件跟我们每个人都有关系，为法轮功说话，其实就是在为您自己说话。

谎言再大也遮不住真理的阳光，历史的真实，不久将大白于天下。我们真诚地希望您能来了解法轮功真相，同时希望您在了解真相以后能把真相传递给您的亲朋好友，当所有人都知道真相的时候，这场对善良民众的迫害就不可能再继续下去了。

吉林省全体法轮功学员

二零零三年十二月

如

果

···

···

如果您是法轮功学员的亲属，您最清楚他们是什么样的人，希望您能勇敢地对那些来抓捕您亲人的恶人说“不”，希望您能堂堂正正的到劳教所、拘留所去把您受迫害的亲人要回来。

如果您是法轮功学员的同事，您应该最了解他们在工作中的表现和他们的为人，希望您能把这些告诉那些胁迫他们参加洗脑班的人，因为洗脑班要洗去的是一个人对“真、善、忍”的追求。

如果您手中有法轮功真相光盘、真相材料，那么希望您能珍惜，因为这光盘、这材料来之不易！那是多少法轮功学员省吃俭用，多少法轮功学员被非法关进监狱，多少法轮功学员失去了生命，才给您换来的这样的机会！如果可能，在安全的情况下，希望您也能把真相光盘和资料传给您的亲戚朋友，送给您的左邻右舍，您的生命会因此而得到福报。

如果您是法轮功学员的孩子的老师，希望您能主持正义、呵护善良，不要让无辜的孩子失学，不要让他们流离失所。

如果您是居委会人士，希望您秉持做人的良知和正义，不要坑害您的修炼的邻人，因为自古善恶有报是天理，您一时失去理智的做法会给您的未来带来深深痛悔。

如果您实在不方便说什么、做什么，那就沉默吧，只是希望您的内心能多一句良心话，只要您了解了真相，您的有声与无声都是一样的。


二．国际要闻：迫害法轮功元凶江泽民及其帮凶在多国被起诉

返回目录 返回首页

*　导演这场迫害法轮功运动的江泽民，不但被大赦国际定为“人权恶棍”，而且因为残酷迫害法轮功学员，已在美国、比利时、西班牙、台湾、德国等国家/地区被以“群体灭绝罪”、“酷刑”和“反人类罪”起诉，今后如果因私出国，随时可能被逮捕。

原告律师泰瑞-马什女士

1）中央社：法轮功在芝加哥宣布跨国籍控诉江泽民迫害

2002年10月，江泽民访问美国期间，受迫害的法轮功学员及亲属以“群体灭绝罪”将其告上美国伊利诺伊州北区联邦法院。2003年4月，代表法轮功方面的原告律师泰瑞-玛什向美国法院递交了江泽民及610办公室的罪证材料及起诉的法律程序证据。该案目前在进展中。

同年10月，另一份控告江泽民法律诉讼书被递交给联合国反对酷刑委员会、联合国人权委员会和国际刑事法庭，同时列名为被告的还有中央组织部部长曾庆红和中央政法委书记及610迫害法轮功专门机构的头目罗干。该起诉书指控他们对发起和推动迫害法轮功的运动负有直接的和不可推卸的责任。该项起诉期望国际刑事法庭对上述三名被告进行一次全面国际刑事调查。起诉人分别来自加拿大、美国、法国、澳洲、爱尔兰和香港。

各大媒体纷纷对波斯尔律师以及法轮功学员进行采访

2）在比利时起诉江　著名律师代理

2003年8月20日，法轮功学员在比利时对江泽民正式提起刑事诉讼，指控被告犯有群体灭绝罪、反人类罪和酷刑罪。同时被起诉的还有中央政法委书记罗干和“610”办公室主任李岚清。法轮功学员称罗干和李岚清是江泽民镇压法轮功的“两名最高帮凶”。

路透社报导说，代表法轮功学员的著名律师乔治－亨利－波斯尔(George-Henri Beauthier )，曾在比利时最臭名昭著的马克－达特克斯案子中代表受害原告，马克因为绑架、强奸和谋杀而被审判。乔治－亨利－波斯尔律师也成功地打赢了有关人权法律的第一个案子，这件案子促使两个卢旺达的修女因为她们在1994年卢旺达的种族灭绝中的所为而分别被判12和20年的徒刑。

原告和律师召开新闻发布会

3）法国《交易所》周刊：法轮功在西班牙起诉江泽民

法国《交易所》周刊2003年11月4日报道：源于佛家的法轮功运动的一组信徒在马德里递交诉状，控告中国前国家首脑、现军队首脑江泽民犯有“群体灭绝”和“酷刑罪”。

11月15日在台湾总统府前的万人声援大会

4）大纪元时报综合报导：日前台湾法轮功学员赴高等法院递状，控告江泽民等三位中共官员

2003年11月17日，台湾高等法院受理了一份史无前例的递状，台湾法轮功学员以《残害人群治罪条例》控告前中国国家主席江泽民、前国务院副总理李岚清、中央政治局常委罗干三人，在迫害法轮功运动中迫害包括林晓凯在内的七位台湾法轮功学员。

这是台湾人民第一次控告中国官员，以及华人社会首宗控告江泽民的案件。

5）新唐人电视台德国柏林11月24日报道：中国前国家主席江泽民在德国被起诉

2003年11月24日，曾因为受阿根廷军事独裁迫害的德国受害者辩护而在德国闻名的柏林律师沃尔夫冈-卡莱克先生，接受法轮功学员的委托，在卡尔斯鲁厄的联邦德国最高法院起诉江泽民等中国政府领导人所犯下的反人类罪和群体灭绝罪。

坎培拉审江集会上章翠英女士讲述了她在中国所受到的非人遭遇

*　法轮功拟在加、英、澳、瑞士起诉江泽民

2003年8月1日，加拿大法轮功学员宣布拟寻求对江泽民迫害法轮功的正式起诉，起诉行动的细节和具体步骤将在稍后适当时机公布。法轮功学员张照进介绍说：加拿大目前有数十位当地居民的法轮功亲属在国内遭受迫害。

2003年8月9日，英国法轮功学员宣布准备对江泽民迫害法轮功的行为进行起诉。伦敦居民朱宝生之妹朱宝莲因拒绝放弃信仰，仍被关在北京女子监狱。伦敦城市大学博士后谢为国的未婚妻朱永洁因修炼法轮功，而在没有任何拘留证明的情况下，被关押在北京大兴女子劳教所至今。据英国法轮功协会称，起诉案启动后，会有更多迫害案例公布出来。

而早一天的8月8日，“澳洲民众支持法轮功信仰权利协会”受澳大利亚公民、法轮功学员章翠英之托，也准备著手起诉江泽民。国际人权著名大律师杰佛里-罗宾逊(Geoffrey Robertson QC)将协助澳洲著名人权及犯罪律师乃斯特 (Chris Nyst) 和马拉卡密(Jason Murakami)向联合国起诉中国前国家主席江泽民。澳大利亚著名画家章翠英女士，曾在回国上访时被非法抓捕，并被非法关押8个月。2000年她离开中国时在仅有的一件衣服上写下此诗：“为了一句公道话，法轮大法是正法。为此坐牢八个月，历经艰险讨公道。头可断、血可流，浩气丹心留狱中。中国镇压法轮功，将成为千古罪人。”

2003年3月18日，总部设在瑞士的国际非政府组织“穷追未受惩罚者”和瑞士法轮功协会在日内瓦宣布，将在瑞士起诉江泽民。控告江泽民犯有酷刑罪、反人类罪和群体灭绝罪。代表法轮功方面的律师葛朗当时提到，“目前在世界多个国家都在准备按照当地法律起诉江泽民，一旦江踏上这些国家的土地，就将被告上法庭。全世界范围，不仅仅在欧洲，还包括亚洲、北美、南美、非洲等，将形成天罗地网。”

几年前，智利前军事独裁者匹诺切特因主政时期的白色恐怖和血腥镇压，目前国际刑事法庭已在审理；前南斯拉夫总统米洛舍维奇因灭绝种族罪也被押上法庭；据美国之音记者科米托2003年12月2日阿姆斯特丹报导，海牙审判战争罪行的法官把在斯雷布雷尼察参与大屠杀的波斯尼亚塞族军官尼科利奇判处二十七年徒刑（这个刑罚比检察官的要求还要重。报导说，尼科利奇是头一个同检察官合作并且承认参与了1995年处决七千多名穆斯林男子的波斯尼亚塞族军官。在法庭宣告判决之后，尼科利奇情不自禁地哭了起来。）这些都是江的前车之鉴——作恶多端，必受严惩。

*　中共高官多人遭起诉　已有 3人被判有罪

根据法轮大法信息中心的资料显示：除江泽民以外，另有7名参与迫害法轮功的中共官员被告上海外法庭。其中湖北公安厅副厅长赵志飞等已经被法庭判定罪名成立。

赵志飞，湖北省公安厅副厅长，第一个被起诉的中国官员，在美国被控「酷刑罪」：

赵志飞于2001年7月17日在纽约曼哈顿酒店接到诉状，其案已在美国联邦纽约南区法院投诉。赵志飞被控以非法致死、酷刑、反人类及其它粗暴违犯国际人权法案的罪行迫害湖北省的法轮功学员。2001年12月21日，纽约美国联邦法院法官，判定赵志飞侵犯美国联邦法律中的「受虐被害人保护法」，虐杀法轮功学员罪名成立。

刘淇，北京市市长；夏得仁，原辽宁省副省长，在美国被控「酷刑」、「反人类」等多项罪行：

2002年2月7日，正在盐湖城参加第十九届冬季奥运的北京市长、北京奥运会组委会主席刘淇在美联邦地方法院被正式起诉，诉状指称北京警察在刘淇的允许下对法轮功学员实施有系统的迫害。共有六名在北京曾被严重殴打及遭受酷刑的法轮功学员控诉刘淇。刘淇被控犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权、及剥夺宗教及信仰自由等罪行。另一被告是原辽宁省副省长，现大连市市长夏得仁。今年6月在美国旧金山二人被判有罪，不能享有外交豁免权。

周永康，四川省委书记，在美国被控「反人类罪」：

2002年8月27日，正在美国访问的四川省省委书记周永康，收到伊利诺州的起诉书，指控他在迫害中国法轮功追随者过程中违反了《酷刑受害者保护条例》和《外国民事侵权赔偿条例》。

曾庆红，中央组织部部长；罗干，中央政法委秘书、610头目，在联合国被控「灭绝种类罪」、「酷刑」、「剥夺信仰自由等罪」：

2002年10月，一份法律诉讼书被递交给联合国反对酷刑委员会、联合国人权委员会和国际刑事法庭，控告江泽民及中央组织部部长曾庆红、中央政法委秘书、610头目罗干。该起诉书指控他们对发起和推动迫害法轮功的运动负有直接的和不可推卸的责任。该项起诉期望国际刑事法庭对上述三名被告进行一次全面国际刑事调查。起诉人分别来自加拿大、美国、法国、澳洲、爱尔兰和香港。

李岚清，中国副总理：在联合国被控「灭绝种类罪」、「酷刑」、「剥夺信仰自由等罪」：

2002年12月4日，基于联合国和法国有关法律，法轮功通过法国法院对从事迫害法轮功专门机构“610办公室”的主任、中国副总理李岚清诉以酷刑罪。李岚清是江氏集团迫害法轮功的组织者。他是在率「中国申办2010年上海世界博览会」代表团前往巴黎时被起诉。

*　联合国人权监察机构接受迫害责任人名单

2003年3月，在与日内瓦联合国人权秘密监察机构程序部门的会谈中，一个中国迫害监察组织——「法网恢恢」，递交了两份关于中国迫害法轮功的报告，共四千多页。第一份报告上有一万一千多名610官员、警察及其他涉及迫害法轮功者的姓名和罪行细节。第二份报告是一个约有两万名受迫害者的名单和事件列表。

另据「法网恢恢」称，该组织对于现在记录在案的参与迫害法轮功学员的人，一旦时机成熟，将会对他们一一进行法律起诉。这些人在出国访问、旅游以及探亲时随时会面临被起诉的可能。

*　《追查迫害法轮功国际组织》成立并运作

一个由国际第三方人士组成的《追查迫害法轮功国际组织》于2003年1月20日在美国成立，并发布了“关于调查所谓‘天安门自焚事件’的通告”。参与这个事件的所有人员都将被调查取证。该组织在成立声明中说，他们的使命是“追查迫害法轮功的一切罪行以及相关的机构、组织和个人”，“无论天涯海角，无论时日长短，必将追查到底”。该组织呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向他们提供证据、线索、及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

* 「全球公审江泽民大联盟」成立 100多个组织及个人加盟

2003年9月30日上午在美国首都华盛顿DC国家记者俱乐部，该组织正式对外宣布成立，其宗旨是「凝聚一切正义力量，揭露江氏所有罪行， 把江泽民送上良心、道义和法律的审判台」目前已经有100多个组织和知名人士加盟。2003年11月26日下午１３点，「全球审江大联盟」在海牙国际法庭前举行审江公众听证会，并于当日１５点向首席法官递交世界各国起诉江泽民的书面材料，提出审判江泽民的要求。与会者来自荷兰，瑞士，德国及以色列。

希望那些仍在继续追随江氏迫害法轮功的不法官员和警察能够吸取前车之鉴，悬崖勒马，立即停止迫害和诬蔑法轮功，因为历史早已证明，善恶到头终有报啊。

涓涓溪流能汇成大海，让每一个人知道真相，让所有的吉林人民知道真相，让所有中国人知道法轮功真相，让所有的邪恶暴露在阳光下，让正义和善良重回人间。

返回页首 返回目录 返回首页


三． 修炼人的故事

安　的　故　事

安（化名）生活在吉林省某个小镇，文化只有小学四年级水平，没得法之前是受社会败坏风气污染很重的人。安娶了一个媳妇，生了一个女儿，但是夫妻二人经常打架，很不和睦，已到了离婚的边缘，安很不顺心，便离家到长春市打工。

现在和未来的人们永世不会忘记长春，因为那里是法轮功的发源地。法轮功在长春市盛传。安的姨母从别人那里借来了一本《转法轮》看，安因此有缘接触了法轮大法。安只有小学文化，他看了几天，一知半解。刚刚学炼法轮功不久的姨母一看他看起了《转法轮》，便把书藏起来了，因为姨母知道安以前的品行，便说：“你要学，谁都能学。”安觉得法轮大法很好，便哀求姨母，一定要看，足足商量了十多天，姨母看他真想看，就把书拿给他了，他终于看完了《转法轮》。

安在打工期间交了一个女朋友，安说，当年与妻子打架，妻子经常骂他在外边有女人，安很生气，既然你这么说，我就非得再找一个不可。安的女朋友有乙肝病，要经常打吊瓶，安凭着初对法轮功的了解，就是知道此功法能祛病，他就告诉了女朋友，女朋友便真的炼了起来。在炼功点上炼了一个多月，女朋友高兴地告诉安，她的乙肝病好了。安见证了法轮功的神奇功效，从此便真正走上了修炼之路。

没多久，他与女朋友终于认识到自己行为的错误，那就是婚外恋，是法轮大法所不允许的，他们郑重地分手了。安学了法轮大法以后有了很大变化。真、善、忍法理使安认识到了自己过去的错误，他后悔，他想到妻子、女儿，发现自己以前并没有对家庭负责，觉得自己对不起妻子，他要弥补，重新担起好丈夫、好父亲的责任。于是他回到家乡，同时把法轮大法的美好也带给家乡的人们。

苦雪冰风梅依旧

[本文作者曾被关押在长春黑嘴子劳教所]

一、 得法的经历
俗话说：人吃五谷杂粮，哪有没有病的。没修炼法轮功以前，我身体非常不好，经历了两次大手术。

第一次是生孩子剖腹大手术，留下了后遗症，肠子粘连，经常肚子疼。怎么治也没治好。在这种情况下，又进行第二次子宫外孕大手术。由于肠子曾经粘连过，这次子宫外孕手术找不到外孕的地方，手术进行了好几个小时，外孕好了，可是肠子粘连过的地方更严重了，鼓起很大的包。每天睡觉侧身躺着，往右边躺包就掉到右边，往左边躺包就掉到左边。走路迈右脚，右边腹部疼痛，迈左脚，左边腹部疼。吃了多少药，打了多少针也不好使。我常想，自己才三十来岁，以后的日子可怎么过呀，那时自己非常痛苦。有时在班上正工作着，就疼得我受不了啦。

就在这时，母亲修炼了法轮功，就告诉我能得法轮大法是多么大的缘份，法轮大法是多么的珍贵。母亲说：你看一看《转法轮》吧。

学了《转法轮》，我明白了好多自己以前不明白的理，懂得了怎样“做人”，明辨了是非，懂得了什么是真正的善与恶，正与邪，好与坏。从此我走上了修炼之路。说也真神奇，修炼时间不长，我的这些不能治的病全都好了，彻底的好了。睡觉怎么睡都行，腹腔那个包也没了，走路腹部再也不痛了。我说句良心话：我从心底里感激励师父，感激法轮大法给了我第二次生命。

二、 修去了为私为己的私心

修炼是严肃的，遇到什么事都得向内找，自己哪儿做的不好，把自己当成修炼的人，去掉了好多的缺点和陈腐的观念，去掉了长期以来形成的遇事急躁，“沾火就着”的坏毛病。象过去坐车时，谁不小心碰到我啦，或者把我的鞋踩脏啦，我是决不容忍的，非得好好说说出出气。学炼法轮功以后，我遇到什么事都能忍了，也有耐性了，说话也不动气了，与人为善祥和了。比如我家楼上的邻居，暖气漏水，刷刷地从上往下淌，把我家墙、衣服、被子都弄脏了。我想，自己麻烦点，挨点累重新洗洗，墙重新处理一下就行了。修炼的人应该先人后己，我就放下自己的家，去帮邻居收拾屋子，扫水，一直忙了好几个小时，直到都处理完。邻居说，你这个人真好。我就告诉他是因为我修炼了法轮大法，他说明白了，法轮功是好，炼法轮功的人也好。看到他对法轮功的看法，我真为他高兴！

三、 要象梅花一样傲霜雪，苦雨凄风永向前

2002年，我上北京去为法轮功说句公道话，被抓回送到了劳教所。到了夜晚，劳教所里天天晚上打人，用电棍电人的惨叫声不断，电棍电焦的人肉糊味不断。

我第二次被非法抓捕，是因为到农村去讲法轮功真相，被坏人举报，抓进看守所。狱警们非常邪恶，打人踢人，上老虎凳，用电棍电人。我被放回后仅过了一个月，警察就又到家去敲门，说到分局有点事，结果我被直接送往长春黑嘴子女子劳教所，被非法判了二年。

母亲去长春黑嘴子劳教所探望，劳教所不让母亲进去看望，当时据母亲说还有五、六个人也是看望亲人的，有的是看望姐姐的，有的是看望女儿的，有的是看望妹妹的，被看望的都是法轮功学员。因为都是看望亲人，心情一样的沉重。互相一问家里的亲人都是怎么进来的？结果都是被骗来的，说找你有点事，就直接给送到劳教所，到了劳教所，东西一放就直接送到行刑室进行各种酷刑折磨。

由于我坚信师父，坚信法轮大法，不放弃修炼，受尽了非人的待遇和酷刑折磨。警察只要看你不顺眼，啪啪地就打嘴巴子，经常把人踢倒，一个坐在肚子上，另外七、八个下死手狠抠腋窝，我浑身被抽被打得青一块紫一块，没好地方。他们长期下这样的死手，致使腋窝的骨头都露出来了。在这样的酷刑下，我始终不配合恶人，被折磨得死去活来，也决不写保证及“五书”。就这样，恶人们让我长达半年之久睡在水泥地上，我被折磨得半步都走不了，就象瘫痪了一样，吃饭、上厕所等都非常困难。实在没办法，就得用人背着我去吃饭，每迈一步都得用双拐，使尽全身的力气。

有一次，几个邪恶之徒看着我说：她始终没服。就对我大耍流氓手段。几个人拖着我，我没有力气站起来，趴在地上被拖着，恶人们还一边叫嚷着：看看呀，都来看哪。因为是趴着脚面挨地，致使脚面的皮都破了，往外淌血。

在残暴至极的精神和肉体摧残下，劳教所的目的就是让我“决裂”法轮功，骂师父，骂法轮大法。当时，我已把生死置之度外，宁死也不决裂，其余的更是办不到。狱警们踏着法轮功学员的鲜血捞取好处，“官升三品”，晋升职称，江氏用人民的血汗钱和生命的代价奖赏黑爪牙，达到其不可告人的罪恶目的。

在黑嘴子劳教所六大队里，被非法关押着三百多名法轮功修炼人，有的人是在极其残酷的精神摧残、肉体消灭、“打死白打，打死算自杀”的酷刑下，承受不住，违心含泪地写下了不炼功的“保证书”；而当解除非法的劳教以后，回过头来，审视自己所走过的修炼之路，痛不欲生，又冒着生命危险，郑重声明，邪恶的强化洗脑作废，重新走上修炼法轮大法的路。

在惨无人道的迫害下，我被折磨得精神恍惚，常常感到严重头痛，迷糊恶心，走路不知道躲，撞到电线杆上，头撞出血，血流如注，汗水湿透了前襟好大一片，自己却一点都觉察不到；我常常处于昏迷状态，生命垂危，不醒人事。过后他人说：邪恶的狱警为了试探我是不是装出来的，拿着电笔从脚心电到头顶，我都全然不知。恶警以为我生命保不住了，对所作所为已不加一点掩盖，通知家人把我接回家。

我没有想到自己能活过来，也没有想到现在不但没有瘫痪，而且走路行卧一如既往，也没有想到受到这般酷刑，身体康复得非常好。写到这儿，我热泪盈眶，是师父、是法轮大法给了我最好的一切。


四．吉林省被迫害致死和酷刑折磨案例

【1999年6月10日，江泽民下令成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，随后他又命令“610办公室”对数以千万计的中国法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”、“打死白打、打死算自杀” 、“杀无赦”、“不查身源，直接火化”的灭绝政策。据不完全统计，自1999年7月20日开始公开迫害法轮功，到2003年11月底，通过民间途径能够核实的已有826名法轮功学员被迫害致死，吉林省已经有105位法轮功群众被虐致死，这些人的姓名和详细情况均已在国际媒体上报导和经过第三方证实。制造这些血案的凶手必将被追查。】

吉林一年青母亲被虐杀　警察称“死十个八个算个啥”

支桂香　31岁　公主岭市大岭镇人

2002年9月13日报导──吉林省公主岭市消息，31岁的法轮功学员支桂香在2002年7月19日被抓到绿园分局正阳派出所，遭到酷刑毒打，于7月27日被害致死，家中剩下半百双亲和不满10岁的女儿。警察朱志山将支桂香的遗体送到双丰火葬场秘密火化，事后对支桂香的家人宣称：“你爱上哪儿告上哪儿告去，我也不怕，反正上面让这么干的。”“监狱里死十个八个，算个啥！”

消息来源说，31岁的支桂香是公主岭市大岭镇人。2002年7月19日上午，正在街上走路的支桂香被当地警察抓到绿园分局正阳派出所，当时并未通知家人。第二天，有法轮功学员在绿园分局正阳派出所见到支桂香，发现她身体十分衰弱，说话有气无力，支桂香说她的内脏好象被打坏了。据了解情况的警察透露：“对她什么刑都用了，她始终什么都没说。”

直到7月25日，支桂香生命垂危，警察朱志山才到支桂香父母家中通知支桂香被捕一事，但未提她遭酷刑已生命垂危，支桂香的母亲表示要去看看，遭朱志山拒绝。

消息说，7月27日，支桂香被迫害致死，警察在7月31日将支桂香的遗体送到双丰火葬场秘密火化。8月13日、14日，当支桂香的父母两次找到朱志山追问支桂香的下落时，朱志山撒谎说支桂香跑了，还要找支桂香的父母要人，并且辱骂他们。8月15日，支桂香的亲属在双丰火葬场查到了支桂香火化证明，委托人是朱志山的签字。朱才不得不承认，改说支桂香是因为绝食死于中日联谊医院，而家人查证中日联谊医院并没有支桂香的病历档案。

知情人透露，知道自己女儿被害死后，支桂香的母亲悲愤难当，冲到办公室质问朱志山：“我家小香不是饿死的，是被你们打死的，要不就是你们吃药给吃死的，你们太可恶了，炼法轮功也不犯错误，人怎么整死了……”朱志山说：“你爱上哪儿告上哪儿告去，我也不怕，反正上面让这么干的。”

朱志山9月12日对记者称支桂香是“绝食死的，不吃不喝7天后死的”。当记者问：“你宁可让她饿死，也不放她？”朱志山竟答：“对，监狱里死个十个八个算个啥？”

吉林延边大学医学院: 老教授朴世镐被迫害致死

吉林省消息，延边大学医学院的老教授朴世镐，因向民众讲法轮功真相被拘禁在延吉看守所数月，于2002年8月21日被迫害致死。

朴世镐教授今年60多岁，任教于延边大学医学院。他因讲法轮功真相被抓到延吉看守所后，遭到折磨虐待，但始终坚持对法轮大法的信仰。知情人透露，朴教授在延吉看守所被迫害至身体极度衰弱，于8月21日去世。

延边医学院一官员昨日证实朴教授是在监狱里死亡，并说尸体已被火化。延吉看守所一警察则称朴是“出去以后回到家才死的”，但听到医学院已证实朴教授是在看守所里死的，该警察立刻挂断电话。

资料显示，朴世镐教授不是第一位在关押中被延吉市看守所虐杀的法轮功学员。资料表明，2001年12月，法轮功学员刘宏（教师）因被狱警野蛮灌食错灌到肺里窒息而死。刘宏从被捕到被害身亡仅一个月左右，延吉市公安局和延吉市看守所一直严密封锁消息。

肖劲松　35岁　吉林市人

吉林法轮功学员肖劲松被酷刑残害致死

吉林消息，吉林市法轮功学员肖劲松受九台饮马河劳教所酷刑折磨，2002年2月24日被迫害致死。据悉，肖劲松去世前对亲人表示，众多狱警曾一齐对他施电刑，电棍如同雨点般落下。资料显示，到2003年11月底，吉林省法轮功学员死难人数已上升至105人，仅次于迫害法轮功学员致死最惨烈的黑龙江省132人。

消息说，肖劲松是一名坚定的法轮大法修炼者，仅因2000年10月初进京和平上访，被非法劳教，先后被关押在吉林市欢喜岭劳教所及九台饮马河劳教所。由于肖劲松坚决不写决裂书，并以绝食抗议迫害，被劳教所警察施酷刑，折磨致生命垂危。

消息来源透露，2002年1月8日，狱警动用几辆警车，20多名警察将奄奄一息的肖劲松送到长春某医院，抢救了一天一夜仍难脱离危险，9日就又把肖劲松送吉林市中心医院，医院因人已无法抢救而拒绝收留，但警察将人扔在医院急忙逃走了。

据目击者形容，当肖劲松的妻子赶到医院时，肖劲松正处于昏迷状态，眼窝深陷，骨瘦如柴，肚子高凸，大腿根部粗肿吓人。后家人找人托关系，医院才勉强收下肖劲松。据悉，肖劲松在医院里住10天左右，花费近万元，情况不见好转。1月18日家属无奈把他接回家，6天后，受尽折磨的肖劲松离开人世。

知情者透露，在家中短短6天中，肖劲松一直处于生命垂危状态，一次他吃力地对姐姐说：“里面不是人呆的地方，他们一起拿电棍电我，不知道有多少人，只感到（电棍）象雨点一样落了下来。”

记者致电吉林市中心医院消化科，了解肖劲松住院期间的情况。一接电话男士承认“是有这么个人”，此时电话旁有一女声说，“了解肖劲松的事，你就说不知道，或者说听不清。”该男士遂称电话听不清。

史无前例的迫害

－－看守所、劳教所酷刑折磨法轮功学员部分图示：

背铐: 用来阻止法轮功学员炼功，将手长期铐在背后。这种铐法使人无法上厕所、吃饭和睡眠 | 上绳: 将紧缚的双臂吊至肩高处，脚尖刚好沾地支撑全身重量。绳子有时还打上刺，用力捆缚时使绳子紧紧勒进肉里，使人痛苦万分。吊一次叫一绳，恶警对待逃跑的犯人，最多只上两绳（吊两次），而法轮功学员竟被上八绳、九绳，惨无人道的行径令人发指！ | “蹲小号”: 高不足一人高，长、宽也难以容下一个人，使人在里边欲站不能、欲躺不能，伸不直、站不起。除了一个小栅门，其余四周都被严密封闭，终日不见光线
用这种方式拷打：邪恶之徒用电棍、皮管子、狼牙棒等凶器毒打 | “老虎凳”：双膝被紧紧捆在老虎凳上，在小腿下或脚腕下常常加垫硬物，使人痛苦不堪 | “背飞机”：腿必须伸直，脚并拢，手臂要高，双手贴墙
“坐三角铁板”：屁股被坐烂，血流不止 | “背宝剑”：通常这种姿式20分钟便会使人痛苦不堪，而法轮功学员却以这种姿式被铐长达4小时以上 | “电棍”：用高达30万伏的电棍电击敏感部位：口、耳根、脚心、手心、小便处、阴部、乳头等。
关监仓:经常听到监仓外的通道里传来阵阵惨叫声，也经常看到被毒打后的法轮功学员遍体鳞伤，有的昏死过去，被管教、恶警或唆使的犯人打手拖走，生死不明 | “死人床”，也称“大字板”：被缚上死人床后，手脚动弹不得，被管教和犯人打手围上进行“鼻饲”灌食 | 脚镣与手铐连在一起，将其中一只手从胯下伸过来与另一只手铐在一起，脚镣重达20斤以上

吉林监狱： 抻床毒刑 关节拉散

——几十名法轮功学员遭受酷刑折磨

2003年6月份以来，吉林监狱内关押的100多名大法弟子多数在绝食，抗议残酷迫害。到十月份已有几十名法轮功学员被关押进了“严管、小号”，受到抻床、大挂的酷刑折磨。近来吉林监狱的恶行频频曝光后，狱警十分胆寒，但也越发变得疯狂，最近又开始施用一种新的酷刑折磨法轮功学员。

这种酷刑，是用钢筋做成套，固定在铺板上，将受刑者身体错位，（不是以前的大字形状，而是将手和脚斜上方或斜下方拉开），拉到极限锁死，身体成扭曲状，再往身下放木棍、脸盆等物品，最后将身体完全悬空。一段时间后，受刑者的关节全部拉开，十分痛苦。

吉林监狱给各大队下达指示：凡法轮功学员不能让其死在监舍内，一律送到小号、严管。在那里死亡一律算“自杀”或“正常死亡”。

法轮功学员张洪伟自2002年5月份被非法关进监狱以来，一直被关押在严管和小号，被施抻刑，把人绑在固定床上，将四肢大字形抻开，使整个身体悬起来，一抻就是几个小时，多则几天，远远超越了人的承受能力。目前，张洪伟被关押在“严管”一年零七个月了(所谓“严管、小号”就是专门用来摧残人的地方)，身体虚弱得不行了。法轮功学员梁振兴被逼写“四书”，不写就强迫他坐在不到一寸宽的木棱上，甚至坐在角钢的尖棱上，一天要坐十几个小时，再不写就用抻床把人大字型抻起来，严刑逼迫。法轮功学员雷明、扬锋、腾伟强等许多人都遭受过这种酷刑的折磨，有的人手脚都被抻坏了，有的人手和脚的指甲都被抻掉了。

吉林监狱对法轮功学员的迫害十分猖狂，人很难想象迫害的恶毒程度。呼吁人们都能支持只为讲出法轮大法真相，争取和平修炼环境的法轮功学员。

附：长春黑嘴子劳教所部分迫害法轮功学员恶人电话及家庭住址：

长春黑嘴子劳教所 四大队：0431——5384312转6104
吉林省黑嘴子劳教所部分犯罪狱卒家庭电话及家庭住址：
黑嘴子劳教所总机：0431-5384312
主管改造所长：范友兰 0431-7697329 长春市建阳街33号6楼右侧
廉光日（管理科长）：0431-7919799 长春市阳光路1-14号平房
刘瑚：0431-2713609 长春市北京路文化胡同劳教局舍307号
张丽兰；0431-5675939 长春市同志街永昌胡同15号
席桂荣（三大队）：0431-5104049 长春市南湖新村16栋1门102号
关微（四大队）：0431-5705043 长春市小街5号楼38号
张桂梅（四大队）：0431-7965537 长春市西安大路168-2号4门601室
李晓华（四大队）：0431-5682402 长春市东岭街20号5门302室煤气舍
朱丹（六大队）：0431-2700303 长春市北京路文化胡同公安厅1栋2门212号
李桐：0431-5938393
李影：0431-2749435 长春市北安路付21-13号2门503号
闫力丰：0431-7931582 长春市龙泉路南一胡同8号 226栋中门
吕庆玲：0431-5648111-58177
申明莲（三大队）传呼：0431-126-5829274


五. 吉林省恶人恶行和恶报 －－ 公平的天理在公平对待每一个人

莎士比亚说过这样一句话：“不要诬蔑你所不知道的真理，否则，你的生命将处在重重危险之中。”自古以来，迫害修炼人都是天大的恶业，今天迫害法轮大法和法轮大法修炼弟子则是造业更大的事。常人平时有灾有难，都是自己欠下的业力需要偿还所致。如果再加上迫害法轮功所造的天大罪业，即便伤及性命也很难一次还清，通常下了地狱还得继续受罪，直到还清为止。所以那些还在迫害法轮功学员的不法之徒，不管他是否相信神佛的存在，其实都不应该拿自己的性命做赌注。

自古善恶有报，天理不可欺。这几年因迫害法轮功而遭恶报的事例在吉林省大量出现，其实就是上天对故意追随江氏犯罪集团作恶者的惩戒，善恶必报是天理，只争来早与来迟。生命可贵，我们不希望被谎言蒙蔽的人们在明白法轮功真相之前也给自己带来同样的命运，故此收集整理有关事例如下，供世人引以为戒。

◇　长春市公安局法制处宋大华遭报应

长春市公安局法制处专门负责非法审批法轮功学员劳教的宋大华（48岁），已于2001年4月病死，死前心、肝、肺、胆等部位都得了大毛病，被病魔折磨了数月，极其痛苦。死前醒悟，对前去探望的人说：＂我可能是因为批法轮功学员劳教遭到的报应。＂

◇　吉林市化纤股份有限公司董事长傅万才患喉癌

傅万才，男，60多岁，吉林市化纤股份有限公司终身董事长，总经理。1999年7.20以来，紧紧追随江氏政治流氓集团，迫害法轮功十分卖力，凡坚持修炼法轮大法者一律被他非法开除，连退休职工都不能幸免，并送多人去洗脑班和劳教所。2000年他患喉癌去日本医治未愈，不思悔改，现已卧床不起，命在旦夕。

◇　《长春日报》登载的现世现报例证

从中共长春市委机关报《长春日报》2003年6月1日的报导中得知，长春市净月公安分局农大派出所原教导员葛明，99年7.20以后，追随江××疯狂迫害法轮功。两年中经他手迫害的法轮功学员的案件就有96起，可谓作恶多端。今年1月3日，总说“自己身体好”、“年轻”（年仅40岁）的葛明突发脑溢血，住进医院四个多月，一直“人事不省”，正应了“善恶有报”的天理。许多警员从无数类似葛明的例子中吸取教训，不再为江卖命。

◇　公主岭市秦家屯镇造纸厂厂长周贵仁现遭恶报

公主岭市秦家屯镇造纸厂厂长周贵仁参与迫害法轮功，开除法轮功学员家属。现遭恶报，瘫痪在床，靠药物维持生命。

◇　吉林省九台劳教所卢长太因迫害致死法轮功学员孙世忠现已依法被逮捕

参与2002年4月19日吉林省九台劳教所迫害致死法轮功学员孙世忠的恶警（直接动手殴打），原教育大队卢长太现已依法被逮捕。这就是中国老人们所说的现世现报吧。

◇　吉林省安图县白河林业局610办公室书记徐文华遭恶报并牵及家人

徐文华指使恶警殴打法轮功学员，到劳教所要求不准提前释放被非法劳教的法轮功学员。此后他患心肌梗塞险些送命，其子也受牵连，一只眼睛失明，另一只眼睛也难保。

◇　长春市某居委会治保副主任遭恶报

长春市某居委会治保副主任，在1999年9月曾带派出所警察去法轮功学员的家认门。该人配合街道办派出所对法轮功学员施加压力，甚至半夜打电话追踪，防止上访。2000年11月，这位治保副主任在深夜回家的路上，被人刨锛（用重物猛击后脑），在雪地里冻了一个多小时，后被110巡警车发现，送到医院。颅内大量出血，头顶塌陷一大块，做了两次手术，花了两万元，至今仍躺在床上不能起来。

这些悲剧本来是可以避免的，但是却因为江氏集团的无耻诽谤使没有分辨力的人仇恨法轮功，使没有正义感的人为了维护自己的利益而明明白白地迫害好人，更使势利小人为了加官进爵而不择手段地参与迫害。天理公平，善恶报应丝毫不爽。希望人们以此为戒，做事凭良心。


六. 揭穿谎言

江氏犯罪集团为了达到迫害法轮功的目的，从一开始就编造谎言、制造伪案、动用整部国家宣传机器铺天盖地地诽谤诬陷法轮功，对法轮功做妖魔化欺骗宣传，现代化的传媒手段被利用来实现国家恐怖主义极尽了功效，大大小小的欺骗伪案和谎言被不断抛出。

1. 催产素的秘密

1999年7月江氏集团公开镇压法轮功不久，官方媒体抛出了所谓“改生日”谎言用以诬陷法轮功创始人。居住在吉林省公主岭市，已是八十高龄的潘玉芳老人当时称，四十七年前（1952年）曾亲手为李洪志先生接生，并清晰地记得当年接生时使用了催产素。
然而，根据《哥伦比亚百科全书》(哥伦比亚大学出版，第五版，版权1993)的记载，科学家们于1953年才发现了催产素的分子结构，同年，科学家们在实验室成功地合成了催产素。催产素应用于临床，是1953年以后的事。不知那位老人当年用的是哪家药厂生产的“催产素”？

2. 豪宅之迷

吉林公安曾造谣说法轮功创始人李洪志先生在长春市朝阳区开运小区５号楼拥有一套高级住宅。然而事实是李洪志先生在长春的住所是解放大路103号，条件很简朴，楼道里没有照明，连自来水都是定时供应。那个所谓豪宅的主人是一个名叫“李宏志”的人，曾在长春市政府做秘书，后在长春市政协任副秘书长。此人在造谣节目播出前曾向别人提及房子被人借用，并在回家时发现摆满了豪华家具。在看到媒体的造谣报道后，他再也不敢提及此事。

3.长春市地税局提供伪证，造谣李洪志先生漏税

首任长春市税务局稽查分局局长（现为长春市地税局副局长）杨中凤及当时专案科的马启辂、邰爱军，提供伪证诬蔑李洪志先生当年漏税。
然而这是完全违背事实的。法轮功1992年5月开始向社会传出，开始商定由中国气功科学研究会主办的学习班由主办单位纳税。从1993年下半年开始，与承办单位一方都签有正式协议。由于地区不同，税收规定也不一样，因此，法轮功分会把办班的总收入分成，给承办一方增加了10％，即提高到40％，这样，就把该交纳的税金都由承办一方同时交纳。
法轮功办班10天为一期，收费标准为新学员人民币40元，老学员（反复听课的学员）人民币20元，这在全国气功办班中收费是最低的。为了不使其他气功师有意见，中国气功科学研究会多次要求李先生提高学费，但李先生为了照顾学员的经济能力，拒绝了。

4. 长春宋炳臣、赵杰民、刘凤才等人的所谓诬陷材料

此三人因私心膨胀，要利用法轮功开治病门诊以谋私利，并改动法轮功动作，多次受到李洪志先生的批评与制止，将其从长春站负责人位置上撤下来。他们由此心中极度不满，决心要与法轮功斗争到底。他们到处乱串，乱造谣言，乱加罪名，诬陷法轮功，94年搞出几十万字黑材料分送有关部门，流毒全国。后经部份知情的炼功者详列有关的事实真相，并于95年2月分送有关部门彻底澄清了事实，问题已经解决了。尽管如此，宋、赵等人并未就此罢手，后来多次滋事陷害法轮功。因其编造的本来就不是事实，均未得逞。在江集团打压法轮功之际，他们又公然利用这些黑材料摄制"李洪志其人其事"的电视片，作为国家材料向国外播放，用以欺骗蒙蔽不知情的人们。

5. 纯属编造: 长春市的喉舌报纸“袭警”谣言
──长春大法弟子刘成军腿部中弹　手铐脚镣　四警挟持──如何能袭警？

刘成军95年开始学炼法轮功。1999年7.20之后，因他为法轮功上访，被绑架到长春奋进劳教所劳教一年，因拒不放弃信仰，又被无理加期10个月。他堂堂正正从狱中出来以后，坚持向世人讲清真相，因参与2002年3月5日长春有线电视插播，传播法轮功真相，于2002年3月22日早3点被绑架。
一位有正义感的人士，曾经在长春市劳改医院见到刘成军，并听他讲述了被抓的过程。下面是这位正义人士提供的情况：

3月22日左右，刘成军曾栖身在一亲戚家附近山上的一个窝棚里，因为恶警将其亲戚非法抓去进行酷刑迫害，逼问刘成军的藏身之所，在惨无人道的迫害及酷刑逼供下，其亲戚无法承受，说出了刘成军的大概藏身之处。据说，其亲戚的腰部以下至今仍全部青紫，不能下床。当警察得知刘成军的藏身之处后，警察将窝棚包围，并纵火将窝棚点燃，刘成军的手被烧伤，不得不从窝棚后面钻出，当时恶警大叫：“开枪，朝头上打，打死了不要紧！”不幸，刘成军腿部中弹，一条腿当时被打断，恶警立即给其砸上了脚镣，戴上了手铐。在押送的过程中，前后各两个警察押送，车在行驶途中确实翻了(实属现世现报)，刘成军在此种情况下根本不可能袭警，刘成军也真的没有袭警。而长春市的喉舌报纸所说的因刘袭警致使车翻纯属编造。

我们呼吁善良的人们，看清江泽民的国家恐怖主义，以及它们利用整部国家机器编造谎言来欺骗全中国民众的事实。长春2002年4月24日的大雪，就是上天的慈悲警示！


七. 正义与良知

人心因善良而伟大，只有保持善心，才能领悟生命的真正意义和价值。正义是需要大家共同维护的，而维护人类的良知、道德是作为人本来就应该遵循的行为准则。邪恶最害怕的就是其丑陋的行为被广为人知，真相的力量可以冲破黑暗。

★　家属理直气壮从关押处要人

2001年春节期间，吉林某市公安大肆非法拘捕法轮功学员。当公安将法轮功学员大张带走时，其丈夫不在家，回来知道后，立即跑到公安局，理直气壮地质问道：“她（大张）炼法轮功怎么地？是我让她炼的，法轮功好啊，她也受益了，身体好了，惹谁了？”说罢拽着妻子的衣服径直往家走去。公安被问得目瞪口呆，啥也说不出来。大张夫妻安全回到了家。

★　长春教师： 作为家属，我要保护妻子免遭迫害

我是一名大学教师，妻子修炼法轮功。我看过《转法轮》，知道这是一本指导人修炼的书，讲的是修炼的道理。99年7月以前，我也跟妻子一起炼过功，后来因为害怕就放弃了。我知道法轮功是无辜的，修炼法轮功的人是高尚的，法轮功的师父是清白的。

长春电视台播放法轮功真相以后，新一轮迫害又开始了，比以前更残酷，手段更恶毒，更无法无天。610的人来找我，问我妻子是不是还炼，让我在一个什么“重点对象”表上签字。先是花言巧语哄骗我，说是一般情况调查。看我不动，他们就威胁说：不签照样可以送劳教。他们前后矛盾的话暴露了他们背后的阴谋。想起近三年来发生的一切，我好像一下子明白了：作为一个人，我要维护我做人的尊严，作为法轮功的家属，我要尽我所能保护妻子免遭迫害，这是我义不容辞的责任。为什么要怕他们呢？正是因为我的怕、懦弱给了他们行恶的机会。我今天一定不听他们那一套。在这样的表上签字，不就等于帮着他们把我妻子往魔窟里送吗？人怎么能干这样的事呢？电视里说什么炼了法轮功不讲亲情，事实上这不是他们在教唆、逼迫人六亲不认吗？

我坚决地、义正词严地告诉他们：“我妻子善良温柔、聪明贤惠，工作也很出色，亲戚朋友、左邻右舍都称赞她，我坚决不同意你们把她定为什么‘对象’，谁也不许迫害她。”一个610的人竟挑拨说：“我都知道，炼法轮功的家庭内部都有矛盾，感情危机，早晚得离婚。”这真是太卑鄙了，我当即告诉他：“我的家庭安宁、和谐、幸福、和睦，我们夫妻感情融洽、亲密坦诚。我的家庭幸福不容侵犯，你们如果无故带她走，要负法律责任的。”他们看我这样，再也没话说了。后来听说有个别家属被骗签字后，亲人就被带走了。
这件事教育了我。其实恶人并不可怕，正义是需要大家共同维护的。如果我们明白了真相的人都能够在自己力所能及的范围内、用各种方式保护法轮功学员（特别是自己的家人），不屈从恶人，那么恶人就不会那样肆无忌惮。而维护人类的良知、道德是人作为人本来就应该遵循的行为准则。

谁不愿生活在道德高尚、文明友善的社会呢？谁不憎恶残忍杀戮、尔虞我诈呢？法轮大法带给我们光辉的榜样，带给我们新生的机会，我们难道不应该珍惜吗？真的象法轮功传单上讲的：“珍惜大法就是珍惜自己的生命”。让我们挺起胸膛，维护自己的家庭幸福，维护做人的尊严，维护真理正义，维护和平，和法轮功学员们一起，为未来的美好而努力。

★　家属拒绝填写“重点对象表”

3月5日长春有线电视台播出法轮功真相之后，江氏集团气急败坏，疯狂叫嚣要“铲除法轮功”。吉林省“610”积极追随，印制了所谓“重点对象表”强制填写，企图对法轮功学员进一步迫害。可笑的是，表格中有一项：家属意见。他们用哄骗的手段逼迫家属签字，万一出了事，企图嫁祸于家属，以推卸责任。
可是，卑鄙的阴谋没有得逞，法轮功学员的家属们纷纷拒签。“眼见为实”，广大法轮功学员家属最清楚法轮大法给自己的亲人和家庭带来的益处，他们是法轮大法的间接受益者，最知道那些谎言纯属造谣诬陷，怎么能骗得了他们呢？

下面是笔者听到的几则法轮功家属与“610”的对话：

一．“我妻子是最好的人，我这辈子跟她，下辈子还跟她。”
“610”：签个字吧。
法轮功学员的丈夫：这个字我不能签。
“610”：这有什么，就是履行个手续。
法轮功学员的丈夫：那你告诉我要把她履行到哪儿去？
“610”：哪有那么严重？你签了就不找你了。
法轮功学员的丈夫：你骗不了我。我在公安局有朋友，上边下来命令，要镇压法轮功，这表不是好来头，我可不上你们的当。我告诉你：我妻子是最好的人，我这辈子跟她，下辈子还跟她。我们夫妻恩爱、家庭幸福，谁要是破坏我家庭，我跟他没完！

二．“我女儿可不象电视里说的那样，你们甭想害她。”

“610”：在这儿签字。
法轮功学员的父亲（看了看表格）：你先给我解释一下“法轮功重点对象”是什么意思。
“610”：没什么意思。就是摸摸底儿。
法轮功学员的父亲：什么叫“重点对象”？
“610”：凡是炼法轮功的都是重点。
法轮功学员的父亲：那定为重点以后你们打算怎么办？
“610”：帮助教育呗。
法轮功学员的父亲：洗脑是不是？
“610”：转化过来不好吗？
法轮功学员的父亲：我女儿聪明健康、事业有成，在单位是个好职工，在家里是个好女儿，我们老两口就指望她呢。她炼功只有好处没有坏处，我的女儿我知道。你们想往哪儿转化她？我女儿可不象电视里说的那样，你们甭想害她。

三．“你的工作是让我帮你迫害我爱人，你说我能干吗？”

“610”：请你配合一下，签个字吧。
法轮功学员的丈夫：我不签。
“610”：哎，这位大哥，我们也是没办法，这是我们的工作，配合一下，我们也好交差呀。
法轮功学员的丈夫：你的工作是让我帮你迫害我爱人，你说我能干吗？
“610”：填个表算什么迫害呀。唉，我们也不容易，你也为我们想想。
法轮功学员的丈夫：你不用哄我，我签了，你交差了，回头我爱人被送劳教，有个三长两短的，我好好的一个家都给毁了。你怎么不替我们想想？你做不了工作你可以向上级反映啊，上边让你杀人你也非去不可？

四：“不写保证还犯法吗？”

“610”：找你来是让你填个表。
法轮功学员的母亲（看过表）：你们凭什么把我儿子定为“法轮功重点对象”？
“610”：他拒不转化，不写保证。
法轮功学员的母亲：不写保证还犯法吗？
“610”：这是上边的规定，我们也没办法。
法轮功学员的母亲：那你说是谁规定的？我去找他。谁也得讲理呀。
“610”：老太太，别犟了，快签个字就完了。
法轮功学员的母亲：没弄明白我不签，不能糊里糊涂地就让你们把我儿子当什么“重点”给迫害了。只要他不犯法，谁也甭想动他，哪条法律说不写保证还犯法了？

★　抵 制 邪 恶

1. 世人怒斥恶警：你家是不是净指着死人挣钱咋地！

新年前，吉林通化某村一个常年有病的人因承受不住病痛的折磨，上吊自杀了。当地派出所让家人撒谎说是练法轮功的，“我帮你找电视台的记者来照几个镜头就能给你不少钱。”家人说：你家是不是净指着死人挣钱咋地！警察看到人家不给他好脸看，灰溜溜地走了。

2.“搜什么搜，凭啥？能随便让你搜吗？”

2001年11月，吉林某市法轮功学员被警察怀疑散发资料，一日四名警察闯入家中要求搜查，她丈夫质问道：“搜什么搜，凭啥？能随便让你搜吗？”警察见状，又要求让该法轮功学员跟他们到公安局走一趟，她丈夫又说：“你们四个男的带一个女的走，我不放心，不去。”警察道：“那你也跟着去吧。”她丈夫说：“我也不去，你们赶紧给我滚出去。”说罢，硬是把四个警察推出了门。

3．“鬼子进村”

据吉林省德惠市菜园子乡的村民讲，7月3日这天是某村90多岁老人的生日，亲朋好友都来给老人祝寿，老人家里非常热闹。

上午10点来钟，菜园子乡派出所接到恶人举报，马上出动全部警力，来到村外将所有交通路口封住盘查。原来过生日的老人的孙媳妇是法轮功学员，警察很长时间一直想抓她，这次恶人以为该法轮功学员能回来，将近中午一点，派出所派人去老人家里进行查看，看法轮功学员是否在家，同时对老人及其亲属全方位的监控，摩托车2、3分钟就在村中的各路巡查一次，手机一直开着并不停的响着，警车在村外候着，一派鬼子进村的场面，弄得村民人心惶惶，不知村中出了什么大事。警察把村子从上午10点围到下午6点，在上级的压力下才冲进村中法轮功学员的亲属家，这时天空突然暗下来，雷声从远处传来，警察来到屋里用欺骗的手法说：“她（法轮功学员）回来没有，如果回来，就让她同我们见面谈谈，如果她丈夫回来，也可以同我们见见面，什么事也没有，就是问几句话。”亲属问：“没有什么事，为什么动用这么多人，这么长时间在这围着？她没有回来，就你们这样，要是回来，那还不知是什么样了呢？法轮功学员是好人，你们为什么要抓她？”看到坐在炕上的90多岁泪流满面的过生日老人让他们给搅成这样，他们无话可说，出来就把法轮功学员的嫂子带上车，就说她是，对她进行盘查，又要身份证又要结婚证。最后60多岁的婆婆哭喊着去找他们，问他们为什么抓她大儿媳妇，如果带她走，老太太就豁出去了，说着就要躺到警车前。警察一看这样，再加上村中本来就有几个年轻人要和他们拚，被上了年纪的老人给拉住劝说：“忍一忍吧！现在这社会没地方说理去。这帮恶人早晚一定会遭报的。”这时的天空，雷鸣电闪，狂风大作，滚滚雷声震耳欲聋，豆大的雨点一个劲儿地往警察身上打，好象大难就要来临。他们真的胆怯了，害怕了，就全撤了。他们本来打算当夜大搜捕，挨家挨户查，这场雷雨把他们震惊了。警察走后，风停了，雨住了，雷声渐渐远了，而地面根本就没怎么湿。百姓非常惊奇，真是天怒人怨。这些所谓的“人民警察”被江泽民逼着来迫害法轮功，从早上10点来到村外，一直到下午7：30撤离，没吃没喝，百姓见他们不干好事，也没有一个给他们提供吃喝的。

★　明白了真相的人们

1．“从现在开始，不要再把我当成死刑犯了。”

2002年冬，在吉林通化看守所的一位死刑犯严肃地对管教说：“从现在开始，不要再把我当成死刑犯了。”“那当什么？”“把我当成法轮功学员。”原来，看守所的法轮功学员对其讲法轮功教人向善做好人的道理，终于使其明白真相并得法。

2．“再不让我们上网，我们就都去炼法轮功。”

长春实行网吧实名制后，对网民上网进行严密监控，并封锁了诸多网站，使网民上网极其不方便。一吉林大学研究生说，“不让我们上网，我们做论文都极不方便，我们同学都说了‘再不让我们上网，我们就都去炼法轮功’”。

3．警察的惊叹：许多原本不炼法轮功的人现在也开始炼法轮功了

“十六大”将召开时，吉林市被吉林省610办公室列为重点防范城市，各居民委员会主任和派出所警察对法轮功修炼者再一次进行全员登记造册、建立个人档案，并逐人找谈话，写“五书”，本人拒写的，家人代写。因为警察发现了有许多原本不炼法轮功（登记名单上没有的）现在也开始炼法轮功了。

4．吉林某地区明白了真相的世人问候法轮功创始人

吉林某地区所有明白了法轮功真相的民众及部份法轮功学员家属，在新年即将到来之际，向尊敬的李洪志大师致以最真诚的问候：大师您好！您辛苦了！

彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底

明慧网2003年12月13日公布了
吉林省追随江泽民犯罪集团迫害法轮功主要机构及不法官员：

 吉林省是全国镇压法轮功最严重的省份之一。截至2003年12月1日，被证实迫害致死的法轮功学员达105名，居全国第二。

 吉林省主谋迫害法轮功的机构：

在1999年6月10日江泽民下令设立了非法机构中央“610办公室”，并授予其凌驾于宪法和法律之上、直接听命于江，专门从事迫害法轮功，贯彻江的“名誉上搞臭，经济上搞垮，肉体上消灭”的灭绝政策。随后，在各省市自治区及各地都设立了“610”的下属机构，在全国范围内实施中央“610办”的迫害指令。

吉林省主谋迫害法轮功的机构是省委专门为迫害法轮功而设立的一个非法领导小组及其常设非法机构“610办公室”。先后担任吉林省委非法610领导小组组长的是：苏荣（1999-2001.10）、林炎志（2001-2002）、王国发（2002-2003）、副组长魏敏学（2001）。

吉林省委省政府积极参与迫害法轮功的主要官员

吉林省一些不法官员为捞取政治资本，紧密追随邪恶独裁者江XX，直接参与和策划对善良的法轮功民众的残酷迫害。这些对迫害法轮功负有责任的官员是：

王云坤：吉林省委书记。直接参加“几包一”的洗脑迫害。

2001年底王云坤和副书记林炎志开始策划、指挥朝阳沟劳教所对法轮功学员大规模迫害。王云坤在2002年3月要求“三个月内法轮功‘转化率’必须达到95%，不惜采取任何手段和代价，剩下5%判刑”。为追求所谓的“转化率”，朝阳沟劳教所全体警察及部分刑事劳教人员，利用万伏电棍、警棍、警绳、槁把、手铐、三角带、板斧等各种刑具，暴力毒打学员，十多个人围住一人打，墙上溅满了鲜血。至少10名法轮功学员被长春朝阳沟劳教所迫害致死。

林炎志：吉林省委副书记，原吉林省委非法领导小组组长。在任期间指挥并直接参与了对法轮功学员的迫害。他直接参与“转化”和直接指挥打人，在省委书记这一级尚属罕见。2001年间，林炎志先后到四平市劳教所、松原市、长春市朝阳沟劳教所指挥和参与迫害。

2001年2-3月，林炎志亲自到四平市劳教所检查法轮功学员“转化”情况，扬言：“……押你们一年不转化，那就二年，二年不转化，那就三年，三年不行，那就押你们十年。中国炼法轮功的才二百多万人，现在顽固的全国有十万，中国有十二亿人口，这些人不转化，镇压，枪毙，十多万人对中国十二亿人口来说是小数字，就是把这二百多万都杀了，对共产党政权统治也不会产生影响……，对你们不转化的要狠狠的打，往死里打，……”

林炎志亲自到松原市6.10办公室给大法弟子办强化转化班，在会上他邪恶地大吐脏话：“你们××地炼法轮功要死，就找个旮旯胡同去死，别上北京给我丢人现眼的……” 而且指着大法弟子辛国权让他谈体会，辛国权刚说“法轮大法好”，林炎志就指使恶警行恶，并丧心病狂地大叫：“给我拖出去，送他劳教一年！” 辛国权被恶警打得遍体鳞伤，而后被非法押送到吉林省劳教所。

《明慧网》2003年6月19日报道：2001年12月24日，被辽源、通化、白山三个劳教所劫持来的100余名法轮大法弟子被转到长春市朝阳沟劳教所，遭受了朝阳沟劳教所的集体酷刑折磨。 ……这次有组织、有预谋的大规模集体迫害就是当时吉林省省委副书记林炎志一手策划、指挥的。林炎志事前亲自来到朝阳沟劳教所召开大会进行布置，在会上他宣称：这些即将转来的法轮功学员都是“顽固死硬分子” ，必须得给他们来个“下马威”，必须得对他们进行“专政”！于是，就有了省头目亲自策划、劳教所头目与管教蓄意安排的、由刑事劳教人员具体表演的长春朝阳沟劳教所迫害百余名大法弟子的人间惨剧！

王国发：吉林省委副书记，吉林省委迫害法轮功非法610领导小组组长，指挥了从2002年6月至2003年6月历时一年对全省法轮功学员的所谓的“教育转化总体战”。他还直接到朝阳沟劳教所、九台市饮马河劳教所指挥迫害。

2002年4月5日开始，吉林省省委副书记王国发窜至朝阳沟劳教所，针对“法轮功”开了一个会，发出了邪恶指令：强行转化、不择手段、对法轮功学员可实行“无产阶级专政”、打死白打。为了强制法轮功学员放弃信仰，朝阳沟劳教所开始了大规模的邪恶迫害，……吉林省柳河县大法弟子隋福涛被折磨致死。

2002年4月，吉林省省委副书记王国发视察九台市饮马河劳教所前后，该所发生了大规模酷刑迫害法轮功学员案例。

苏荣：原吉林省委副书记，吉林省委非法610领导小组组长，现任甘肃省委书记。

2002年4月5日到朝阳沟劳教所指挥迫害，并参加“几包一”的洗脑迫害。

杨庆才：副省长。直接到四平劳教所参加过迫害。

杨庆才来所视察。法轮功学员张介山为了揭露邪恶，说明真相，竟招致杨恼羞成怒，扬言：“给我狠狠地打，打死白打，不负任何责任！”

卢全振：原吉林省委政法委副书记、610办公室主任（2001-2002）、省人大内务司法委员会主任委员（2003）。

王儒林：吉林省委政法委书记。主持迫害法轮功的会议并布置全省范围的迫害。

2001年3月7日，省委副书记林炎志和省委常委、政法委书记王儒林在长春省宾馆礼堂作诬蔑法轮功的报告会。

魏敏学：副省长，吉林省委非法610领导小组副组长（2003）。

张明久：吉林省委610办公室副主任。

洪虎：吉林省省长。由于恐怖头子罗干来长春检查迫害法轮功的情况，对此地的“转化率”大为不满，使洪虎（吉林省省长）惊恐万状，于4月5日到长春朝阳沟劳教所下令“强行转化”，对那里的法轮功学员进行了一次凶残的迫害。

在吉林省委、省政府积极贯彻执行江氏集团对法轮功的灭绝政策下，吉林的公安、劳教等部门被广泛动员起来，参与对法轮功民众的迫害。

江泽民发动的这场对法轮功的可耻迫害，以其对无辜法轮功修炼民众的残酷镇压、 对教导人们追求“真善忍”的法轮功的诬陷攻击，直接毁坏了亿万人的健康幸福、陷众多原本无辜之人于不义；更直接摧残了人类社会的基本道义与良知，从而使每一个人都成为其恶毒迫害的实际受害者。因此，每一个人都有权真正了解法轮功的真相，在内心谴责这场迫害，在内心对江泽民一伙进行良心、道义的审判！

敬　　　请　　　传　　　阅


目 录
一． 致吉林省全体同胞书
 | 红色恐怖笼罩中原大地 受害者遍及全省（图）
二．国际要闻：迫害法轮功元凶江泽民及其帮凶在多国被起诉
三．修炼人的故事
 | 安的故事
 | 苦雪冰风梅依旧
四．吉林省被迫害致死和酷刑折磨案例
 | 吉林一年青母亲被虐杀 警察称“死十个八个算个啥”（图）
 | 吉林法轮功学员肖劲松被酷刑残害致死（多图）
 | 看守所、劳教所酷刑折磨法轮功学员部分图示（多图）
 | 吉林监狱：抻床毒刑 关节拉散——几十名法轮功学员遭受酷刑折磨 附：长春黑嘴子劳教所部分恶人电话及家庭住址
五. 吉林省恶人恶行和恶报—— 公平的天理在公平对待每一个人
六. 揭穿谎言
 | 1. 催产素的秘密
 | 2. 豪宅之迷
 | 3. 长春市地税局提供伪证，造谣李洪志先生漏税
 | 4. 长春宋炳臣、赵杰民、刘凤才等人的所谓诬陷材料
 | 5. 纯属编造: 长春市的喉舌报纸“袭警”谣言 ──长春大法弟子刘成军腿部中弹 手铐脚镣 四警挟持──如何能袭警？
七. 正义与良知
 | ★ 家属理直气壮从关押处要人
 | ★ 长春教师：作为家属，我要保护妻子免遭迫害（图）
 | ★ 法轮功学员家属拒绝填写“重点对象表” （图）
 | ★ 抵 制 邪 恶
 | ★ 明白了真相的人们
 | 附：吉林省追随江泽民犯罪集团迫害法轮功主要机构及不法官员