发生在辽宁大地上被掩盖的民族浩劫

腥风血雨齐鲁夜
正信在心光明路


卷首语

一个普通而又久远的话题，人类已经探讨了几千年——人到底应该怎样活着？人生的目的究竟是什么？在浩瀚的人文、哲学、历史、法律、气功、宗教、科技等等各方面的典籍著述中，在经久的众说纷纭中，人们难以找到一个真正满意的答案。然而，人类悠久的历史中，西方的耶稣、东方的释迦牟尼、老子在二千多年前对人类真正有意的教诲，也随着漫长的历史长河，逐渐被走入现代商品经济大潮的人们淡忘和忽视。尚未放弃探索的人们在精神迷茫的苦海中探索、等待、沉浮……

公元1992年5月，法轮功由创始人李洪志先生在中国吉林首次传出，第一次揭示了“真善忍”宇宙法理。很多人猛然发现，在历尽了寻找人生真谛的艰难坷途之后，李洪志先生的专著《转法轮》把震撼重重心灵之门的答案摆在了自己的面前！这种揭开万载封尘的惊喜，迅速通过人传人、心传心，在广袤的中土大地流传开来。从1992年5月至1999年7月的七年间，中国大陆修炼法轮功的人数迅速增加到一亿。在人们通过修炼法轮功提升自己心性境界和修炼层次的同时，法轮功通过这个庞大的修炼人群也自然而然地给社会节省了大量的医药费，其以“真善忍”为准则的重德、守德教育，对净化人们的心灵、善化社会生活的精神环境起到了巨大的正面推动作用。

本文旨在真实、客观地报道自1999年7月20日江泽民集团公开迫害法轮功以来，发生在山东省的迫害事实，以使公众对迫害真相有所了解，用良知和正义之心共同帮助制止这场残酷迫害。


古地的惊喜 齐鲁的善缘——法轮功讲法传授班五次在山东举办

古地的惊喜 齐鲁的善缘
——法轮功讲法传授班五次在山东举办

山东，中华文化的重要发祥地之一。孔子的故乡、中国道家神圣的朝圣地泰山都在山东。享誉“世界十大思想家之首”的孔子，诞生在今天山东省南部的曲阜市，他创立的儒家学说，二千多年来一直是中国传统文化的支柱。春秋战国时期(公元前770年一公元前221年) 著名的诸侯国齐国和鲁国都坐落在今天的山东境内，独具特色的齐鲁文化，崇仁义，尚伦理，道德至上，在中国传统文化中始终享有重要地位。故山东又被称为“齐鲁之邦”，简称“齐鲁”。

这个位于中国东部沿海，面积15万平方公里，人口9000万的山东省，省辖17个设区的城市，包括139个市辖区、县和县级市。省会济南。

法轮功的传出，也给齐鲁这块文明古地带来了惊喜。根据资料记载，1992年11月16日至25日和1993年5月8日至17日，山东法轮功传授班分别在冠县和临清两地举办。参加传授班的人们在九天时间里，初步了解和学习了法轮功的修炼原则、功理和功法。通过不断按照法轮功的修炼标准要求自己，并不断修炼法轮功五套简单易学的功法，人们很快感受到了法轮功净化身心的强大功效。人们把炼功后体验到的惊喜不断地传播给认识的亲朋好友。1994年1月28日至2月5日和2月11日至2月18日，连续两届法轮功传授班在济南经十路27号青年干部学院和垦利县县委招待所举办，慕名而来参加传授班的人明显增多。

李洪志先生在中国法轮功山东垦利县传授班上讲法传功。山东垦利县 (1994年2月)

通过炼功而受益的人们，都希望更多的人能够受益，他们以人传人、心传心的方式传播着法轮功。当时出现了夫妻相传，父母子女相传，家人亲戚之间、街道邻里之间、同事朋友之间相互教功的民间传播形式，人们发现，出现了许许多多全家炼功而全家受益的现象。随着炼功，人们不再受旧病沉疴的折磨，明白了人生道理，摆脱了身心的苦恼，获得了崭新的精神面貌和健康的身体。法轮功开始在山东民众中享有极佳的口誉。

1994年6月21日至6月28日，济南第二期传授班在山东省济南市皇厅体育馆举办。

济南第二期法轮功传授班。这期传授班是李洪志先生在中国大陆举办的最后几期传授班之一，此时法轮功在中国已传遍大江南北。各地有缘之士纷纷闻讯赶来，整个体育馆坐无虚席，有4000多人参加。济南市皇厅体育馆(1994年6月)

从此，法轮功 “真善忍”的修炼原则和简单易学、功效显著的功法，使得齐鲁人民身心受益，在短短几年内吸引了大批人学炼，真是闻者喜之，相继而来，修者日众。修炼者中有农民、工人、商人、军人、教师、学生，也有机关干部、新闻工作者、科技人员、医护人员，还有为数众多的党政军领导干部以及专家、学者、知名人士等各行各业的男女老少。法轮功学员在修炼以后道德回升所出现的精神风貌、工作和生活态度在民众中也有目共睹，得到赞誉。在1999年之前赈灾捐款中，许多法轮学员捐款上万元，而报纸、电视上留下的名字却只有“法轮功学员”。

1997年8月，山东省潍坊市部分法轮功学员应邀参加潍城区政府组织的全民健身体育表演，向广大民众展示了法轮功功法，场面壮观。

山东省潍坊市部分法轮功学员应邀参加潍城区政府在潍州剧场组织的全民健身体育表演。山东，潍坊（1997年8月）

据潍坊的法轮功学员们回忆：当时观看的群众人山人海，法轮功是第一个被邀上台进行功法表演的。

1998年，省会济南举办了法轮大法修炼心得交流会，数千人挤满了体育馆，盛况空前。许多通过修炼法轮功身心受益的真实故事感人泪下。

请看以下两位炼功人的故事。（相对于当年七千万到一亿学炼者的经历，这恐怕只称得起沧海一粟。并且由于还在进行的这场迫害，我们省略了当事人的一些详细信息，敬请读者朋友理解。）

山东济南法轮大法修炼心得交流会。中国，济南(1998)

修炼法轮功使我丢掉了双拐

我叫×××，家住济南，今年44岁了。以前我是个走路离不开双拐的残疾人，法轮功使我丢掉了双拐，重新健康地生活。通过两年来不断地学炼，我越来越体悟到法轮大法的奥妙无穷，威力无比，法轮功太神奇了。

我的腿是1993年6月被轿车撞伤致残的。经省中医院做手术，把膝关节打开修补，并取掉一块骨头。在我出院时医生告诉我说：你的腿已经废了，如果能好的话，只有万分之一的希望。我当时听到医生说话的口气，心就凉了半截。后来经过众多的名医、专家会诊，并用了许多偏方，都不见效，我的心彻底凉了下来。腿每天肿痛难忍，大热天套上棉裤，腿还是冰凉冰凉的，坐不下，站不住，睡不安，心也象针扎的一样难受，经常是痛得我眼泪直流。我度日如年，真不如死了好。为保住这条腿，家人天天陪着我转两三个小时，可是一点效果也没有。就在我绝望的时候有缘修炼了法轮功。

1995年9月30日，经同学介绍我开始学炼法轮功。刚学6天身体就有了变化，我的腿不痛了。当时我又兴奋，又激动，心想法轮功太神了！我一定要学炼这个功法。第二天我拄着双拐来到炼功场。功友们用怜悯、复杂的眼光看着我。我想：我怎么办？退回去？决不，既然来了，我决不回去！我靠着墙炼。结果四套动功下来，我的腿痛得难以形容，由钻心的痛到麻木，最后没有知觉了。这90分钟我是咬着牙一分钟一分钟熬过来的，就这样我每天坚持早晚两次炼功，后来我又参加了学法小组。两个月后，90分钟的动功我就感到不那么吃力了。从此我更信法轮大法好，在不懈的坚持炼功的同时，我按照“真善忍”的标准要求自己，严格修炼自己的心性，事事处处把自己当作修炼人。

修炼四个多月以后的一天早上炼完功在回家的路上，我无意中把拐杖提了起来，一个认识我的人说：“你怎么不用拐了？”我一看，是呀，我不用拐杖了！我一路含着眼泪走到家，一进家门，我一眼看到师父的法像笑咪咪地看着我，我的眼泪再也止不住了，象断了线的珠子一样，流个不停。是法轮大法救我脱离了苦海。

我丢了双拐，家人为我祝贺。女儿说：“妈妈，你要围着xx转三圈，让人们都知道是法轮大法救了你。”弟弟来我家，看我丢了双拐来开门，他惊呆了，流着泪连声说：“法轮大法真好！”当我丢了双拐，第一次稳健地走到炼功场时，功友们都用惊异的眼光看着我，接着大家都围过来，为我高兴。为我祝贺。我逢人便说：“是恩师救了我，是法轮大法救了我。” 我能够丢掉双拐站在这里，激动的心情难以言表，我要大声地告诉所有的人：法轮大法太好了！

法轮大法给我的福分说不完

我是山东莱芜市人，今年59岁。19岁那年得了严重的气管炎，自那以后经常咳嗽起来没个头，难受得小便失禁，一到冬天棉裤经常被尿得很湿。瘦得皮包骨，心跳加快，全身无力，重活干不了，天稍微一冷胳膊就发麻，非常痛苦。为治病，我去过好几家医院，医生们都说：“你这个病没个治好，顶多吃上药当时好受点。”为此，我觉得活着真没意思。

1998年2月，我有幸得了法轮大法。修炼半年多的一天，突然开始连续吐痰，等吐到第10天时，吐出来了5块花生米大小的黄色硬块，便不再吐了。从那以后，我象换了个人，身上的病全好了，身体越来越健康，走路越来越轻快。体重由修炼前的98斤增加到现在的156斤，全身有使不完的劲，重活也能干了。乡亲们都说我越活越年轻。我从小没上过一天学，学了法轮大法后也识了字，整本《转法轮》基本上能念下来了。

孩子做买卖进货，有一次货主少算了我们100元钱，我知道后就打电话告诉他，结果货主很感激地说：“大娘你真是个好人，现在象你这样的人太难找了，我这还是头一次见到呢！”我说：“我是炼功人，应该这样做，这是俺师父教我的。”以前，村里对我不公时，我就不交公粮，现在不管村里怎么对待我，我都按时交公粮，还交最好的呢！

从修炼法轮大法后我身体上的病都好了，没再吃过一粒药。原来自私、暴躁，现在变成了能为他人着想，整天心里乐滋滋的，这都是托的法轮大法的福啊！

法轮功在齐鲁大地上迅速洪传，深入人心，使传统精神文化孕育下忠厚、义气、正直、豪爽的齐鲁人民深深受益。


风雨如磐 齐鲁蒙难——96名法轮功学员被迫害致死

风雨如磐 齐鲁蒙难
——96名法轮功学员被迫害致死

忽然一夜阴风起。1999年7月20日，江泽民出于个人极端的权力欲和妒嫉，发动了对法轮功的公开镇压，当夜，全国各地公安突然统一行动，大肆抓捕法轮功学员，官方媒体的谎言和诬蔑宣传铺天盖地。从此，这场被称为践踏人权、毁灭人性、剥夺信仰、肆意杀戮的迫害开始了。随着江氏镇压政策的不断升级，迫害的残酷程度也日益加剧。

山东省是全国迫害法轮功最严重的省份之一。截至2003年12月15日，被证实迫害致死的法轮功学员达96人（其姓名和详细情况均已在国际媒体上经过报导和第三方证实），紧随黑龙江（132人）、吉林（107人）之后，居全国第三，其中包括被公开披露的第一例迫害致死案的赵金华、第一例被媒体报道的被精神病院强制注射损害中枢神经药物而迫害致死的苏刚，及被《华尔街日报》追踪报道的陈子秀。被迫害致死的人中年龄最小的是烟台法轮功学员王丽萱的不满8个月大的婴儿孟昊，年龄最大的是70岁的青岛市法轮功学员王素芹和胶州市的李启胜。据不完全统计的96起法轮功学员被迫害致死案例，覆盖了全省35个市县，仅潍坊一地被迫害致死的法轮功学员就有30人，居全国地级市之首。

山东省被迫害致死的法轮功学员据不完全统计共96人（截止至2003年12月15日）：

一、潍坊市（共计30名）：1、曹桂芬，61岁；2、陈子秀，59岁；3、郭萍，27岁；4、李国俊，37岁；5、李惠希，40岁；6、李香兰，49岁；7、李银萍，37岁；8、刘述春，38岁；9、刘增强，22岁；10、娄爱卿，34岁；11、马艳芳，33岁；12、孟庆锡，43岁；13、宿宝兰；14、孙小柏，36岁；15、王爱娟，43岁；16、王兰香，60岁；17、王佩声，68岁；18、王五科，25岁；19、王秀娟，33岁；20、王益新，67岁；21、吴敬霞，29岁；22、徐冰，33岁；23、玄成喜，61岁；24、杨桂真，40岁；25、杨伟东，54岁；26、张志友，45岁；27、赵凤花，53岁；28、郑方英，54岁；29、周春梅，62岁；30、高淑华，49岁
二、青岛市（共计6名）：1、刘春，28岁；2、刘吉明，61岁；3、王素芹，70岁；4、王筱丽，36岁；5、赵月珍，48岁；6、邹松涛，28岁
三、烟台市（共计5名）：1、丛玉娥，53岁；2、王丽萱，27岁；3、吴海友；4、杨丰斌，45岁；5、王凤芹，39岁
四、招远市（共计5名）：1、姜丽英；2、孙绍美，37岁；3、张林，53岁；4、赵金华，42岁；5、隋松娇，57岁
五、临沂市（共计4名）：1、董步云，36岁；2、王金龙，34岁；3、王行垒，35岁；4、周向梅，47岁
六、聊城市（共计3名）：1、齐凤芹，43岁；2、王凤伟，40岁；3、张震中，22岁
七、莱芜市（共计3名）：1、尚庆玲，38岁；2、柏士花，32岁；3、法轮功学员（姓名不祥），38岁
八、莱西市（共计3名）：1、崔德臻，33岁；2、史洪杰，44岁；3、隋广西
九、平度市（共计3名）：1、李京东，41岁；2、张付珍，38岁；3、徐增亮
十、淄博市（共计3名）：1、苏刚，32岁；2、张国华，24岁；3、肖培锋，52岁
十一、济南市（共计2名）：1、刘健，33岁；2、马桂林，65岁
十二、莱阳市（共计2名）：1、李梅，33岁；2、夏术才，63岁
十三、沂水县（共计2名）：1、高梅，30岁；2、王永东，35岁
十四、蒙阴县（共计2名）：1、石女士，21岁；2、张德珍，38岁
十五、德州市（共计2名）：1、于莲春，49岁；2、李德善
十六、菏泽市（共计1名）：王怀英，58岁
十七、胶南市（共计2名）：1、徐增亮，29岁；2、张守迁
十八、胶州市（共计1名）：李启胜，70岁
十九、临清市（共计1名）：孙秀彩，50岁
二十、龙口市（共计1名）：田香翠，61岁
二十一、宁阳县（共计1名）：张庆梅，35岁
二十二、文登市（共计1名）：刘玉风，64岁
二十三、武城县（共计1名）：陈桂彬，35岁
二十四、新泰市（共计1名）：韩胜利，58岁
二十五、海阳市（共计1名）：任廷玲，51岁
二十六、邹城市（共计1名）：刘绪国，29岁
二十七、东营市（共计1名）：赵宝兰，61岁
二十八、沂南县（共计1名）：刘淑芬，39岁
二十九、高密市（共计1名）：法轮功学员（姓名不祥）
三十、即墨市（共计1名）：卢秀芳，56岁
三十一、宁津县（共计1名）：李殿忠
三十二、冠县（共计1名）：许继玲，59岁
三十三、泰安市（共计1名）：徐桂芹，38岁
三十四、荣成市（共计1名）：梁红光，42岁
三十五、鄄城（共计1名）：倪秀华

山东省委省政府的当权者们对江泽民“名誉上搞臭，经济上截断，肉体上消灭”的灭绝政策不折不扣地积极部署贯彻执行，给基层组织的肆意妄为、大开杀戒打开了绿灯，因此而犯下的种种罪行罄竹难书。

山东省委省政府迫害法轮功的主要机构：

山东省委迫害法轮功的主要机构是省委处理“法轮功”问题领导小组及其常设办事机构“610办公室”，其相应的政府机构是“省防范和处理邪教问题办公室”。2002年下半年起，对外的正式名称改为省委“维护稳定工作领导小组”。

明慧网2003年6月26日报道，中共“两会”期间，山东省“610办”以签署“责任状”方式层层施压，防止法轮功学员去北京上访，并下令大肆抓捕，进行集中洗脑迫害。各地、县、各单位第一负责人层层签定“责任状”，以保证该单位的法轮功学员在两会期间不去北京上访。如发现去北京上访的，各级各单位的第一负责人将就地免职。凡单位不能保证不上访的法轮功学员，610全部抓捕，集中进行洗脑、迫害。仅一个县级市，就抓捕法轮功学员500多人。一直关押到两会结束。江××和专事迫害法轮功的机构中央“610办”利用“头上的乌纱帽”威逼胁迫着各级负责人参与迫害法轮功。

山东省委省政府参与迫害法轮功的主要官员：

吴官正：1997-2002年11月任中央政治局委员，山东省委书记、山东省委党校校长。2002年11月至今任中央政治局常委，中央纪律检查委员会书记。任职山东省委书记期间，山东省成为迫害法轮功最严重的省份之一。

吴官正曾在多个公开场合攻击法轮功。1999年7月20日江氏集团开始镇压法轮功，吴就接受人民日报记者采访配合镇压，并表示山东省在7.20之前就已经进行大规模的“转化”工作。2001年8月22日，吴参观反法轮功展览并发表讲话欺骗群众。2002年9月27日，吴在山东省维护社会稳定工作会议上讲话，强调“要保持高度的政治警觉”，“重点防范和打击”法轮功。

吴官正还直接参与对法轮功学员的迫害，包括“转化”，插手对法轮功学员的劳教和判刑。1999年7月27日人民日报报道吴官正“亲自部署、直接指挥”了对法轮功学员的“思想转化”。吴官正还直接插手法轮功学员刘绪国等人的劳教并最终导致刘绪国被迫害致死。在吴任职山东省委书记期间，他还曾经三次亲自到山东省第一女子劳教所“视察”，致使该所成为迫害法轮功学员的主要场所。

吴官正为了确保“政绩”，准确地贯彻中央610对地方阻止法轮功上访的命令，美国《华尔街日报》记者伊安-约翰逊在其“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”一文中报道：吴很快就找到了转嫁压力的办法。首先，“据一名潍坊市官员说，吴官正召开了一个警察和政府官员的‘研讨会’，以便每个城市的官员都知道‘不和中央保持一致的严重性’。在会上，江泽民个人的意思被以中央政府名义大声宣读。‘政府指示我们限制抗议者人数，否则为此负责，’另一个政府官员说。”他层层转嫁责任，直接导致了基层的酷刑和迫害致死案例。

张高丽：山东省省委书记。山东省长和山东省委书记期间，多次在公开场合和内部讲话中攻击和布置迫害法轮功。在担任深圳市委书记期间，布置了针对法轮功的“严打”专项斗争。
吴爱英：山东省省委副书记，维护稳定工作领导小组组长。主持全省反法轮功的工作，出席反法轮功展览。（注一）
高新亭：山东省政法委书记，维护稳定工作领导小组副组长。多次出席主持反法轮功的报告会、表彰会、电影展，布置全省迫害法轮功的行动。
尹忠显：山东省高级人民法院院长、省维护稳定工作领导小组副组长。在主持山东省高院期间，法院审理了117起法轮功案子。（注二）
国家森：山东省人民检察院检察长、省维护稳定工作领导小组副组长。将检察院变成了镇压法轮功的工具。
王修智：山东省委副书记。多次主持反法轮功的报告会、表彰会、电影展。
陈建国：原山东省委副书记，2002年3月以后任宁夏回族自治区党委书记。在山东期间参观反法轮功展览、发表反法轮功的讲话。到宁夏以后，直接指挥了镇压法轮功的行动。
陈光林：山东省委常委，省委宣传部长。出席反法轮功展览并在开展仪式上讲话。
刘玉祥：山东省610主任（2001-2002年）

（注一：吴爱英曾在2000年5月视察山东淄博王村劳教所时取消了对4位法轮功学员的判决。
注二：这里只包括法庭审判，不包括劳教。劳教不需要经过法庭。）

山东省参与迫害法轮功的劳教系统及其它机构：

山东省各劳教所的上级领导单位是山东省劳教局，同时各劳教所又受劳教所所在地的司法局领导。山东省劳教局的上级领导单位是山东省司法厅和司法部劳教局。

山东省劳教局（济南市燕山小区西路2号邮编：250014）
电话总机：0531－8932229，8197933，8197939传真：0531-8922873，8197913

山东省劳教报于2001年7月1日创刊，一月出一期为内部资料，在山东省各劳教所内部发行。自创刊以来刊登了大量恶毒诬蔑法轮大法的文章。
地址：济南市燕山小区西路2号邮编：250014电话：0531－8932229-3033
印刷单位：山东社科印刷厂，山东省金彩印刷实验厂。

山东省部分参与迫害法轮功的各劳教所名称、地址：

*山东省劳教所（俗称山东省淄博王村劳教所）包括四个分所。在2000年9月按山东省劳教局的通知，第三分所开始集中关押山东省各县市男性法轮功学员，第四分所开始集中关押山东省各县市女性法轮功学员。地址：山东省淄博市王村地区。

现山东省劳教所四个分所改编为：山东省第一劳教所、山东省第二劳教所（由第三分所改编，仍关押山东省各县市男性法轮功学员）地址：由淄博王村地区迁到淄博与章丘交接处，所在地信箱归章丘地区管辖。

山东省第二女子劳动教养所（由第四分所改编，仍关押山东省各县市女性法轮功学员）地址仍在淄博。

*山东省女子劳动教养所（俗称浆水泉劳教所），2001年8月3日后更名为山东省第一女子劳动教养所。在1999年7月后，开始关押山东省各县市女性法轮功学员。地址：济南市历下区浆水泉路20号，邮编：250014

*济南市劳教所（俗称刘长山劳教所）在1999年12月开始关押济南地区（济南市和章丘、长清、商河、平阴）的男性法轮功学员。地址：刘长山路24号邮编：250022

*青岛市劳教所：在1999年8月后关押青岛地区男性法轮功学员。地址：青岛市李沧区上苑路2号邮编：266100

*济宁市劳教所、潍坊市劳教所、枣庄市劳教所和淄博劳教所：参与迫害法轮功的还包括各市、县的公安局，各地公安分局，劳教所、看守所和拘留所、精神病院、洗脑班等等。


潍坊的罪恶——30名法轮功学员被残杀，居全国地级市之首

潍坊的罪恶
——30名法轮功学员被残杀，居全国地级市之首

《华尔街日报》日报记者伊安·约翰逊2000年12月在题为“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”的报道中写道：“根据人权团体的报告，在全国13亿人口中，山东省潍坊的人口不足全国人口的1%，迫害致死法轮功学员人数却占全国的15%。”

自1999年7月20日至2003年12月15日，全国被迫害致死的841名法轮功学员中，潍坊市能知道姓名身份的就有30名（其姓名和详细情况均已在国际媒体上经过报导和第三方证实），死亡人数居全国地级城市之首。该市更多的法轮功学员因坚持修炼被非法罚款、抄家、关押、劳教、判刑。

不放弃信仰的陈子秀被暴虐残杀

说真话的玄成喜被活活打死

22个月中迫害致死22名法轮功学员


不放弃信仰的陈子秀被暴虐残杀

在1999年7月以后，潍坊不是因它的风筝而闻名于世，相反，它因《华尔街日报》的纪实新闻而令世界震惊。最为著名的案例是《华尔街日报》追踪报道的潍坊市潍城区北关徐家小庄法轮功学员、59岁的陈子秀被残忍地迫害致死的案例。

2000年2月16日，陈子秀走在街上被当地专管法轮功负责人抓走，并带至北关派出所看管，次日下午，带至临时成立的“法轮功转化看管中心”城关街办事处，她被用塑胶棍棒、电棒殴打腿、脚、后背下方，并被用赶牛用的刺棒打击头和颈部。和她同一狱室的人说，整夜都能听到从行刑室里传来陈子秀凄厉的叫声。那些人不停地吼叫着要她放弃法轮功，每一次，陈子秀都拒绝了。在陈子秀去世的前一天，逮捕她的人又一次要求她放弃对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个59岁的老人还是坚定地摇了摇头。20日早，奄奄一息的陈子秀被逼赤脚在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着脓和血，她呕吐并因虚脱而昏倒，她再也没有恢复知觉。

22日，陈子秀的女儿张学玲看到了她母亲惨不忍睹的遗体，她已被穿好了寿衣，并已做了整容，打开衣服，除去前上半身到处是大块的紫黑色印迹，只要能看到的部位，到处是伤，耳朵肿大青紫，牙齿断裂，虽已美容整理过，依然保留着血迹，小腿瘀黑，背上有六英寸长的鞭痕。腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。陈的衣服、褥子、内衣裤上面到处是血迹，沾满粪便，衣服几乎全部被剪破。凡此种种，均可证明陈子秀被毒打致死。

被丢弃在院落浸透着血渍的陈子秀的全部衣物。

当地政府官员丧心病狂叫嚣着“只要放出去的就是写了保证书不再炼的，只要是没写保证书的，就是正常死亡，死着出去的。谁愿意上吊就给谁根绳子，即便出了事，我们这些人判刑，也是今天进去，明天出来。”害死陈后，他们仍然嚣张，张学玲被勒索3000元“看管费用”。

2000年4月20日，美国《华尔街日报》以“陈女士直到最后的日子仍说，修炼法轮功是一项权利”为题，报道了这宗潍坊地方官暴虐残害人命的案例。报道震惊了世界，撰写该报道的记者伊安·约翰逊因此获得了著名的普力策新闻大奖。发生在中国的对法轮功的残酷迫害也因此而在国际上得到更多关注。

然而，陈子秀的不修炼法轮功的女儿张学玲，却在几个星期内，被警察讯问了107个小时，并终因对《华尔街日报》叙述了她母亲之死的详情，被以“破坏公共安全”为名监禁，其间派出所不准其夫探望。张学玲和她的兄弟曾试图提出诉讼，但是没有律师受理他们的案子。张学玲经历了6个月的艰难卓绝，为母亲讨一个公道的“死亡证明书”，但是从山东到北京，没有人能帮助她。此后，张学玲开始修炼法轮功，她说：“我曾经是个唯物主义者，并且相信生活中的任何事都可以靠辛苦劳动换得，”“但是法轮大法更有道理。因为他根源于真善忍。如果我们坚持这个原则，生活不就具有更深的涵意了吗？”

明慧网2001年1月18日曝光了打死陈子秀的凶手们，他们是：潍坊城关街道办事处书记高某、主任张某，潍坊城关街道办事处刘广明（男）、邓萍（女）。

《华尔街日报》记者在该报导中写道：“陈女士的故事是极端的例子之一。一方是××党，它如此坚决地取缔法轮功，并已采用了自1989年在天安门广场镇压由学生领导的反政府运动以来最大规模的公共安全手段。”“但与偶尔挑战××党的异见者不同的是，法轮功的活动并未因为大规模的逮捕、殴打甚至残杀而停止。”

返回


说真话的玄成喜被活活打死

玄成喜，男，61岁，是山东省潍坊市潍城区一位普通的农民，善良厚道，他于2001年农历9月被潍坊潍城区“610”和公安局警察活活打死的事实，使村民们震惊不已。

玄成喜家住山东省潍坊市潍城区北关东夏庄，有一个六口之家，生活的艰辛使他积劳成疾。腰痛、胃痛等多种疾病缠身，吃药打针无济于事。1996年经朋友介绍，玄成喜开始修炼法轮功，按照师父教导的“真善忍”严格要求自己。不知不觉不到一年时间，多年不愈的腰痛、胃病好了，其它病也不翼而飞，浑身有用不完的劲。身体的康复也使家庭和谐，全家人为修炼法轮功而感到幸运，是法轮大法给了全家幸福。

1999年7月20日以后，身心受益的玄成喜敢于站出来为法轮功说句公道话。2001年农历9月14号，由河湾村书记魏永才等带领潍城公安局一帮人把玄成喜强行拉到了于河镇政府。“610”的人问玄成喜还炼不炼法轮功，玄成喜说还炼。恶人问揭露江××的真相材料是从哪儿来的，他没有回答。“610”恶警气急败坏，对玄成喜下毒手轮番拷打，打致昏死之后泼上凉水，醒过来后再打。就这样，玄成喜被活活打死，死时趴在满是泥水和鲜血的水泥地上。

玄成喜被打死后，“610”把玄成喜的遗体送到了医院，在他家人面前编造谎言说：心脏病突发而死；并做贼心虚地罗织“勾结国外势力、颠覆国家政权”的莫须有罪名。据知情人透露，打死玄成喜的凶手是王新民、褚永军。

江××犯罪集团及其打手迫害善良、草菅人命，给玄成喜的亲人造成了巨大的精神痛苦和生活压力。


22个月中迫害致死22名法轮功学员

潍坊，在陈子秀虐杀案向公众曝光以后，杀戮的疯狂并没有停止，依然是迫害法轮功学员最严重的地方。据法轮大法信息中心2001年6月报道，从1999年7月20日至2001年6月4日的22个月中，潍坊市共迫害致死22名法轮功学员，平均每月迫害致死一人。

潍坊开发区公安分局警察遗落的毒打法轮功学员的作案工具──四根胶皮警棍和一根铁棍

潍坊的公安、劳教所及精神病院在江××“打死白打，打死算自杀”，“不查身源，直接火化”的灭绝政策和山东省政府对待法轮功“重点防范和打击”的精神政策下，在四年来的迫害中，肆无忌惮地残害法轮功学员，手段无所不用其极，使用的酷刑不下40余种：多根高压电棍同时长时间电击，其中包括放在嘴里放电，电击胸部、腋下、乳房、阴部等等；性虐待，晚上拉灭电灯脱下女学员的裤子耍流氓（寿光市寿光镇、台头镇；坊子区木村镇等）；形形色色的手铐、背铐；铐死人床、吊铐在门窗上、戴脚镣；麻绳捆（致使其皮肤细胞坏死而植皮，如安丘市、寿光市）；搧耳光、拳头打、皮鞋踢；橡胶警棍、胶皮管、木棍、铝合金片、钢筋条、铁棒打；用铜丝、包皮电线拧成的鞭子抽（潍城区、昌乐县等）；铁钳子拧肉、螺丝刀插肉（坊子区等）、图钉钉手指（潍城区等）、竹签扎指甲缝，甚至打掉十指指甲（青州市、寿光市）；打火机烧、烟头烫（安丘市、高密市等）；向脊梁上浇开水烫至皮肤溃烂（昌乐县）；逼跪、躺在碎磁碗渣子上（坊子区）；炎热的夏季逼在水泥地上曝晒、用塑料袋套在身上封住口将人窒息（临朐县）；蹲小号、坐铁椅子；迫害性灌食、用普通塑料管灌浓盐水（坊子区看守所等）、灌粪尿汤（奎文区南苑街办、诸城外贸公司）；将头按在水里灌（昌乐劳教所等），冬天脱光衣服浇凉水、在室外冻；不让上厕所；连续多日剥夺睡眠；注射和强迫大剂量服用破坏中枢神经药物（昌乐精神病医院、昌乐劳教所、寿光市等）；超极限强度的电针摧残（昌乐精神病医院）等等，难以一一尽数。

此外，潍坊不法官员还对学员实施了游街示众（昌邑市、寿光市）、单独关进山洞（诸城市）、封死住宅大门（潍城区）及株连亲属甚至连邻居都要担保（寿光市）等精神迫害。

潍坊，这个位于山东半岛西部，面积一万五千平方公里，人口不足全中国的1%的地方，在人类20—21世纪之交的这段最黑暗残暴的历史中充当了最凶残的角色。


非人道的摧残——滥用精神病治疗手段大行迫害

非人道的摧残
——滥用精神病治疗手段大行迫害

自从1999年7月20日法轮功遭受迫害以来，世界各国的媒体及国际人权组织不断地报导了中国大陆滥用精神病治疗迫害法轮功学员的情况，据不完全统计有数千名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，被施以电刑及长时间捆绑、灌食等虐待，造成了至少10人死亡，其中许多人被长期监禁，甚者达两年以上，全国各地至少有近百所省、市、县、区精神病院参予了迫害。

英国伦敦大学中国研究中心的资深研究员罗宾。蒙罗在他的《中国的司法精神病疗法及其政治性滥用》一书中，用实例揭露了中国江氏集团滥用精神病疗法迫害法轮功学员的事实：

“关于被拘禁在全国各地精神病院的修炼者所遭受的对待的报导经常并且一致提到以下的几种做法：被灌食多种不知名的药物，用绳子绑在病床上或以其它方式限制身体的移动，长期关在医院的黑屋子里，遭到电击或引起痛苦的电针治疗，不提供足够的食物和水，限制使用厕所，强迫写声明放弃对法轮功的信仰，以此作为最终获释的先决条件，而后是要求付罚金或没有收据的几千元的住院治疗费用。许多人自1999年仲夏和秋天起被关押在精神病院，这也是这种虐待形式首次被报道出来的时间。在已知的受害者中，包括大学教授、医务工作者、政府公务员、警察和军人（包括几名高级军官）、农民、学生、家庭主妇和一位法官。”

媒体曝光第一例——年轻电脑工程师苏刚被精神病院强制注射药物致死

潍坊诸城陶瓷女工马艳芳在精神病院被迫害致死

泰安女工徐桂芹被山东第一女子劳教所注射破坏中枢神经药物致死

好厂长周彩霞被关胶州市疯人院 进口药物将用炼功人做实验

滥用精神病院迫害法轮功学员在山东具有普遍性

……

2003年11月21日，由国际第三方人士组成的“追查迫害法轮功国际组织”宣布成立“追查对法轮功精神迫害委员会”。该委员会的成立将对这一违反国际精神病治疗准则及医德的行为进行独立调查，追查利用精神病院、戒毒所、洗脑班及各种舆论造谣诬陷、对法轮功修炼者造成精神摧残、创伤、致死的单位及个人，并绳之以法。


年轻电脑工程师苏刚被精神病院强制注射药物致死

媒体曝光第一例
——年轻电脑工程师苏刚被精神病院强制注射药物致死

苏刚，男，32岁，山东省淄博市人，齐鲁石化公司烯烃厂仪表车间电脑工程师，第一位报道出的被送进精神病院遭强制注射破坏神经性药物而致死的法轮功学员。

2000年5月23日苏刚被警察和他任职的齐鲁石化公司在“没有任何精神问题的情况下”送到潍坊昌乐精神病院，每天强行注射大量破坏中枢神经的药物。5月31日其叔父苏莲禧闻说苏刚惨遭迫害，遂绝食以示抗议。经过九天精神病院的摧残，苏刚被交给其父苏德安，此时已是目光呆滞，表情麻木，反应迟钝麻木，肢体僵直，面无血色，身体变得极度虚弱，惨不忍睹。6月10日晨，苏刚因心力衰竭而离开人间。

2000年6月18日，路透社报道了这位山东淄博年轻的电脑工程师，因追随法轮功修炼而在精神病院被一再注射药物而死亡的事例。

人权组织引用苏的父亲苏德安（译音）的话说，在苏被带走之前，他的身体是健康的。但是回来时则迟钝、动作迟缓、虚弱并且无法吃东西。苏于6月10日死亡。

苏刚死后，他的亲人行踪被盯梢。6月14日，苏刚的父亲苏德安、叔父苏莲禧因欲向齐鲁石化公司领导递交一封公开信而被数十人阻拦，送往派出所审讯，住处有公安人员日夜监视。苏刚的亲人无法将苏刚致死一事向有关方面反映。苏刚的叔父苏莲禧因将苏刚之死真相公诸于世，被送入劳教所劳教三年。

《华盛顿邮报》6月23日发表社论，谴责中共[江泽民集团]以强制送入精神病院治疗的方式继续镇压法轮功学员，并且呼吁世界各国民主政府和国际人权组织进一步揭发此一不人道作法。


潍坊诸城陶瓷女工马艳芳在精神病院被迫害致死

马艳芳，33岁。1967年生于山东省潍坊地区诸城市大仁和乡星石沟村，诸城陶瓷厂职工。家中一个姐姐，两个妹妹，一个弟弟。她母亲说：她很善良。

马艳芳1998年开始修炼法轮功，99年10月进京上访，半路被查送诸城拘留所，非法关押30天，被勒索人民币3000元。回厂后监督劳动，每月只发120元生活费，并给以“留用两年”处分。

马艳芳于2000年5月再次进京为法轮功上访，身无分文，沿路乞讨，独自一人步行17天走到北京。没有钱，半路只得把长长的辫子剪下来卖钱。上访被抓，送回单位后被继续非法关押。马艳芳以绝食抗议非法关押，被单位强制送进诸城市精神病医院。

在医院，医务人员将她当精神病人治疗，强制打针吃药。住院两个多月后，即2000年9月，马艳芳被害死于精神病院。副院长丁一心谎称是自杀，但据目击证人说，死者脖子上虽有道很深的紫青色伤痕，但面部表情安详，无任何痛苦挣扎状，不似缢死。

马艳芳的单位称曾与她的父母签定协议，其父母答应对马艳芳的死因不再过问。但事过以后问到她的母亲时，母亲流着泪说：“我自己生的孩子，怎能生死不过问呢？”显然，单位为推卸罪责而编造谎言。


泰安女工徐桂芹被山东第一女子劳教所注射破坏中枢神经药物致死

徐桂芹，女，38岁，山东省泰安市人，原大河棉纺厂职工。修炼法轮功以前体弱多病，不能正常上班，特别是关节炎严重，走路都很困难，痛苦难忍。98年修炼法轮功后，身体状况迅速好转，多种疾病不治而愈，生活充满希望，她逢人便讲法轮功真好。

2001年腊月份，她在市场上散发法轮功真相传单，被恶人举报，被泰安公安非法拘留，而后，被绑架到位于济南的山东省第一女子劳教所一大队非法劳教一年。其间受到残酷迫害，如：被罚站、多次遭毒打、不让睡觉、弯腰成90度折磨、延长劳动时间等等。一次被打得死去活来，昏迷不醒，其惨状令人不堪目睹。

被释放的前两天，徐桂芹再一次被警察王某逼迫写“保证书”放弃修炼法轮功，她严辞拒绝，王对其毒打数小时，打得她浑身青一块，紫一块，没有好地方。徐桂芹在被释放前先后被注射了四瓶破坏中枢神经的药物，致使她头朦脸肿，舌根发硬，身体麻木，厌食，记忆力严重下降。家人接她回家时被告知：看好她，别让她到处乱跑，否则有生命危险。回家后，徐桂芹精神逐步失常，于第九天即2002年农历11月初7去世。

济南山东第一女子劳教所（济南市浆水泉路20号）：0531-8552194


好厂长周彩霞被关胶州市疯人院 进口药物将用炼功人做实验

50岁的胶州市橡胶厂党支部书记兼厂长周彩霞，在乡镇企业兢兢业业苦干30多年，当企业负责人20多年。她平时对工作严以律己，宽以待人，思想端正，作风正派，是个好厂长。家庭和睦，邻里融洽，热爱生活，是胶州市远近闻名百里挑一的贤妻良母。

1996年，她因病缠身，用药无效，修炼了法轮功。通过炼功，身心发生很大的变化，原来久治不愈的多种疾病不治自愈。为了让更多的人受益，她经常利用闲暇时间弘扬法轮功，在胶州广为人知。

2000年5月13日世界法轮大法日之际，周彩霞毅然上访，冲破各种阻碍，要为法轮功说句公道话。她因此在北京被刑事拘留。她拒答姓名绝食7天后被公安从互联网上认出，5月26日被带回胶州。胶州市政府个别人大为恼火，突击审讯周彩霞三昼夜，在她绝食10天抗议非法拘押时，被强行关进胶州市精神病医院，打针灌药，接受对待精神病人似的强制治疗。公安人员进驻精神病医院，准备拘捕前来探视的有关人员，还有女警穿上隔离衣混在女护士当中窃听。

当地百姓中开始流传这样的话：

胶州公安不简单，不驻机关进医院。把炼功人当大象，按住先把麻药灌。
醒来四肢已被绑，关进监号不准看。安眠针镇静剂，管你人权不人权。
熬得你精神垮，熬得你举足艰。就怕你上北京，就怕你继续炼。
就怕你心坚定，就怕你意志顽。看谁能突破这封锁线！

2000年6月17日大陆消息，据悉，近日又将引进一种国外新型药剂，准备在炼功人身上试验。关押在胶州市疯人院的法轮功学员将承受更大的磨难。


滥用精神病院迫害法轮功学员在山东具有普遍性

精神病院本来是使精神病人得以康复疗养之地，但在江××恐怖集团迫害法轮功的运动中，精神病院被演变成为肉体迫害和精神摧残法轮功学员的工具，而这种犯罪现象在山东具有普遍性。

除了以上提到的淄博、诸城、泰安、胶州的死亡案例之外，在山东其它各地也均出现非法绑架法轮功学员进精神病院施加迫害的案例：

兖州矿务局杨村煤矿工人毛庆民被强行送入济宁市岱庄精神病院6个月，被强行注射破坏中枢神经的药物；

胶州市部分法轮功学员因到北京上访，被当地政法委指使公安非法关进胶州市精神病医院（现挂牌改为“心理康复中心”）；

2000年6月下旬至8旬底，寿光市有11名法轮功学员到去北京上访被乡镇政府接回后，强行送到北洛精神病院，强行与精神病人关押在一起，被注射只有重度精神病人才用的针药冬眠灵和灌食一种不明药物，遭受了连续64天的非人折磨；

高青县五十多岁的法轮功学员刘丛美，因上访在山东女子劳教所被非法关押八个月后，因坚持上访讨公道，被当地政府不法人员送入山东滨州市第三精神病院进行迫害；

烟台市心理康复中心多次对数十名法轮功学员进行非法治疗，强行施药，严重摧残法轮功学员的身体与精神，同时大额收取治疗费；

烟台市心理康复中心

莱西市“610”劫持莱西市实验中学的法轮功学员胡克玲至莱西精神病医院（第二人民医院精神科）进行迫害，并封锁一切消息，但从家属处得知胡被铐住双手、双腿打点滴，并被野蛮灌食、灌药，目击者说胡克玲已被药物迫害得全身浮肿，生命垂危；

济宁市乔兴霞等多名法轮功学员，被强行送入济宁市精神病院迫害，并高额索取钱款，乔兴霞被院方强制按在床上灌药，前十天每次一片，十天后每次两片，被关共计22天，药物导致浑身瘫软无力，记忆力减退，头痛昏睡，心神不安，浑身疼痛，不能行走；

青岛市法轮功学员江静被城阳镇新上任的政法委书记辛诺明强行送入崂山中韩精神病院摧残，被按倒在地下强行注射药物。据医学人士透露，此药属国家禁品，只有医生实习时给兔子做实验打过，药量大时，兔子当场死去。江静被药物折磨得不能吃饭喝水，根本无法行走，身体极度虚弱，竟无一人过问；


灭绝良知的高压洗脑

洗脑是一种由来已久的迫害手法，美国士兵在朝鲜战争中被俘后，曾被施用洗脑；前苏联克格勃对于“政治异见者”也曾大量使用洗脑。有文章指出，洗脑的施用必须具备专制政权和信息封闭两个条件，才能够真正发挥作用。有了这两个条件之后，就可以把人放到一个隔离的环境中，强迫人在遭受折磨和接受洗脑之间选择其一。

精神卫生专家指出：洗脑是一种心理折磨，用剥夺睡眠、恐吓、折磨等手法给受害者造成一种精神上的失常，迫使受害者相信以前不相信的东西，或者相信完全不现实的东西，施行者往往以肉体折磨达到控制人的精神。使用的一些手法，包括强噪音，长时间剥夺睡眠和食物，被强迫长时间观看伪造宣传品或资料等，用权威强迫受害者支持施暴者的教条，在精神上遭受混乱，同时，以长时间的肉体折磨使体力最终耗尽。然后强迫受害者写指定或要求写的东西。

洗脑班在江××迫害法轮功运动中被作为精神迫害手段而被普遍使用。在迫害法轮功的全国性非法机构“610办公室”的指使下，全国各省、市、县、区、镇乃至单位办起各式各样的洗脑班，在洗脑班中强迫关押、劫持、非法绑架大批法轮功学员，用残忍酷刑、恐吓、剥夺睡眠、强迫看污蔑法轮功的电视、录像、资料等，极尽歪曲事实、造谣中伤，欺骗之术以扭曲人的心灵，迫使人无法正常思维，正常判断，从而在肉体和精神的双重承受极限下，在非理性情况下放弃修炼法轮功，以致对法轮功学员造成巨大的精神伤害。

淄博王村洗脑班：毒打、电棍、剥夺睡眠、胶管扎胃

安丘市610恐怖洗脑班：“连坐”迫害、非法敛财

寿光市“610”洗脑班：野蛮吊铐、剥夺睡眠

胶州市610洗脑班：酒后行凶毒打　往嘴里抹屎尿

对第二次世界大战后纳粹集中营幸存者的调查显示，精神的创伤会继续很久，甚至可能贯穿人的一生。由精神卫生专家对被营救到海外的曾在国内劳教所遭受酷刑迫害和高压洗脑的法轮功学员的初步调查表明，虽然他们已生活在民主自由的国度，一段时间后，甚至于两至三年以后，仍然表现出精神创伤后应激综合症的某些症状，包括恶梦、睡眠不安，被过去酷刑迫害的记忆所困扰，对周围环境中触发回忆的事与物的应激反应以至由此导致的回避、保护性反应，严重影响着他们的身心健康及正常生活。由此可以反映出，在江氏犯罪集团对法轮功的迫害中，中国大陆超过十万被关押在劳教所、乃至更多被强迫接受洗脑“转化”的法轮功学员们所承受的精神痛苦是巨大的、远比肉体痛苦残忍。

2003年11月21日“追查迫害法轮功国际组织”宣布成立“追查对法轮功精神迫害委员会”。该委员会的成立将对这一违反国际精神病治疗准则及医德的行为进行独立调查，追查利用精神病院、戒毒所、洗脑班及各种舆论造谣诬陷，对法轮功修炼者造成精神摧残、创伤、致死的单位及个人，并绳之以法。


淄博王村洗脑班：毒打、电棍、剥夺睡眠、胶管扎胃

山东省对法轮功学员强制办的“洗脑班”开在淄博市周村区王村镇（臭名昭著的王村劳教所所在地），门口挂着“山东省法制培训中心”的牌子，是一个劳教分所的旧址，四周是4~5米的高墙，两道大铁门，住宿的楼上设有铁栅门和铁护栅。该“洗脑班”从2001年8月初开办，每期时间一个月左右，里边的学员都是来自各市、县的法轮功学员，每人都有一名陪教人员（有的是单位同事、有的是家人或亲属）。法轮功学员们有被强行抓捕来的，有先骗后强制送来的，有从看守所、派出所直接送来的，也有从家里直接骗来的，没有一个是自愿来的。

洗脑班有严格的“纪律”，不准互相交谈，晚上睡觉不准关灯，进出宿舍楼都要站队报数，不准出院，不准打电话，不准家人探视，戒备森严。

在省“610办公室”主管下，由王村劳教所警察负责办班，对各地送来的法轮功学员强行关押洗脑。从早上8点到晚上10点，强逼法轮功学员看反法轮功录像、写“三书”（保证书、悔过书、决裂书），就连上厕所也要限定时间。法轮功男学员被关在男二所，法轮功女学员被关在女二所。对拒绝放弃修炼的法轮功学员，先“面壁”罚站，再唆使劳教犯人等围攻打骂。一法轮功男学员被活活打死。

“洗脑”步骤是先将法轮功学员送到劳教所进行初步“洗脑”，男学员被送到男劳教所，女学员被送到女劳教所。对坚定信仰或他们认为态度不好者，就进行难以忍受的精神折磨——“熬鹰”，大搞精神疲劳战术，用昼夜不许睡觉、威逼、欺骗和恐吓等手段来逼迫法轮功学员放弃修炼。每个劳教队有近二百人，每三个人为一班（两小时一换）熬一个人，白天反面灌输，夜里熬夜，把人熬得头晕呕吐、没有知觉。有一法轮功女学员熬到六天六夜时，其陪教人员实在支撑不住了（六天六夜陪教也不准上床睡觉，只可坐在高木椅上打个盹），苦苦哀求管教人员，才批准暂回洗脑班休息。两天后又被送到劳教所继续熬。

一法轮功学员因拒绝“转化”被强行送到精神病院进行迫害。在拒绝吃药的情况下，被绑到床上强行注射破坏中枢神经的针药，其药量都是加倍的。一个月就被折磨得奄奄一息，后经家人托关系送礼才允许把人抬回家。身体刚有点恢复，就又被“610”强行绑架到“洗脑班”。一对大学教授夫妇俩，在上班时间被绑架，被戴上手铐，勒上嘴，强行推上车，折磨6个多小时才拉到“洗脑班”，直到一个多月后，手上还有手铐勒伤的痕迹。一法轮功男学员，在地方“洗脑班”上绝食抗议“洗脑”迫害，被反绑双手，强行插管灌食。为防止他拔管子，睡觉也不给他松绑，为怕胶管与食管粘连，每天都要被反复抽动胶管几次，使他痛不欲生。

有的法轮功学员因不屈服，全身同时被十多根电棍电击，腿和胳膊上至今还留有清晰的疤痕。劳教所的禁闭室，专用于体罚不屈服者，有位法轮功学员手和脚被铐在禁闭室死人床上，十多天不松绑。法轮功学员们在洗脑班里承受着精神和肉体双重迫害，几乎到了极限的边缘。管教们就是在人失去自我意识，不能理智辨明真伪、神志不清的情况下，威逼法轮功学员妥协。

在洗脑班里根本没有人身自由和言论自由，法轮功学员可以随时随地任意投入劳教所却无任何申辩的权利，同时不得与家人通电话，更不能与亲人相见。很多法轮功学员被抓后，其家属都不知道下落。有的单位不派人，便强行让家属作陪教，所以在洗脑中心，随时都可以看到夫妻相伴、兄妹相伴、父母与儿女相伴的家庭，他们为此不能照料家里年迈的老人和幼小的孩子，使得无数家庭失去正常生活。

实际上这种高压洗脑的精神折磨要远比打骂和肉体折磨毒辣得多，长期不让人睡觉，可严重损坏人的中枢神经，即使被熬死也检查不出是什么病，没有任何伤痕，可以随便说一句因心脏病等造成死亡就能不了了之、对外欺骗了。


安丘市610恐怖洗脑班：“连坐”迫害、非法敛财

安丘市“610办公室”成立于2000年12月20日，直属于市委，全面负责强制洗脑，逼迫法轮功学员妥协，先后有100多名法轮功学员在此被非法关押过。

在这里法轮功学员失去了一切人身自由，无论白天晚上大门紧锁，窗上焊着钢筋，墙上插满玻璃碎片。洗脑班采用连坐（株连）制，每个法轮功学员被原单位人看管，走哪跟哪，强迫单位的人在“责任书”上签名，一旦法轮功学员出走就非法追究单位的责任，强迫群众参与迫害。洗脑班对法轮功学员实行残酷的精神摧残，常常几天几夜不让睡觉；有一位法轮功学员被折磨得精神失常后，还不肯罢休，又将其投入拘留所；当法轮功学员绝食抗议非人迫害时，就被强制野蛮灌食，每灌一次，学员或其单位就要缴纳15元钱。每期洗脑班要向每个学员（或单位）收取所谓“教育转化”费2000元，借机非法敛财。


寿光市“610”洗脑班：野蛮吊铐、剥夺睡眠

潍坊寿光市公安局专门成立了“缉侦大队”，伙同当地“610”及一些单位、乡镇、村委的不法之徒非法闯入法轮功学员家中强行非法抓捕，抓捕到的人有的被非法关进看守所，有的被直接非法劳教，但更多的法轮功学员被强行送进设在寿光党校院内的洗脑班。

对刚抓进去的法轮功学员，洗脑班先以伪善面孔出现，以拉家常为幌子，向法轮功学员灌输断章取义的歪理邪说，鼓动放弃法轮功修炼。对不听信那一套的法轮功学员，便凶相毕露，把双手举吊起来，用手铐吊在铁窗上或铐在床头、椅子上，几个人围着一个法轮功学员念诽谤法轮功和法轮功创始人的书或文章；或被带入电教室，强制看辽宁马三家劳教所及各地的反法轮功录相，看守在旁日夜看管、监视。

对不屈服的法轮功学员，采取不让吃饭睡觉，把手举着铐吊在铁窗上或铐在床头、椅子上单独看管，变着花样折磨人，就连大小便也要受限制。对坚决拒绝洗脑、使尽了招数也不改变信仰的法轮功学员，便强行送到山东淄博“610”洗脑基地进行更残酷的迫害。

寿光“610”办公室的不法分子们还借机敛财，对非法抓进去的法轮功学员勒索其家属3000元。


胶州市610洗脑班：酒后行凶毒打　往嘴里抹屎尿

胶州市位于黄海胶州湾。在该市西南原张家屯镇张家屯村（现已属铺集镇）政府办公楼后有一排平房（约十几间，单独院），这就是胶州市610组织办公室，迫害法轮功学员的地下监狱。这里整天大门关闭，外界看着似乎很平静，但里面却充满了杀机。

1、不准法轮功学员学法炼功，甚至不准有和炼功类似的姿势。如不遂意，就用棍子毒打。强迫法轮功学员的姿势要双腿伸直，不准靠任何东西坐直，双手露在外面，眼睛睁开，不准瞌睡。否则就被毒打和长时间双臂铐吊起来。
2、法轮功学员被绑架进入610洗脑班时，内裤带、腰带全被掳去，达到不用手提裤子就掉下去的“标准”。上衣的所有扣子全被恶人撕掉。
3、不准穿鞋，无论多冷的天也不准穿袜子。一进门就被剥去鞋袜。体罚法轮功学员干活的时候，也只让穿拖鞋，允许暂时把裤腰拦起来。经常强迫被打伤的法轮功学员为610组织种菜、浇菜、掏厕所……。
4、关押法轮功学员的房间，原来睡在木粉板上，自2003年1月开始，木粉板被撤走，法轮功学员只能睡在水泥地上。一年四季，每间房都有一扇门玻璃被取掉，冬天滴水成冰、夏天蚊虫成群。炎热的夏天也不准挂蚊帐、搧扇子。
5、最残忍的还有剥夺吃饭，一顿只给吃一点，有时只给吃一口就宣布禁止吃饭。一年到头不见油，更不见菜。
6、洗脑班随时都在造假，连顶头上司也瞒，每当有人来视查时，就强令打扫卫生，收拾房间铺盖，给门安上玻璃，而视查人员一走，门玻璃就被摘下。
7、610组织的人专门酒后行凶，他们用公款大吃大喝，酒足饭饱后，在深夜里干尽了丧尽天良的事：毒打、吊铐、侮辱、冰冻、鼻孔插香烟、嘴里堵脏布（有时是臭袜子）、灌白酒、往嘴里抹尿、抹屎……等等。

已有数百位法轮功学员在胶州市洗脑班惨遭折磨。洗脑班的打手明知道关押48个小时以上就是违法，为掩人耳目就把这里叫“学习班”。可这“学习班”大门、房门都上了锁，吃饭、大小便都不自由。每顿饭每人一个小馒头，一块咸菜，一碗半开不开的水；可是“生活费”却高达每月1500元（强迫家里人拿）。不准家人探视，不准送食物。行凶打人多在晚上，关紧门窗后再下毒手。


江泽民灭绝密令下山东公安草菅人命

江氏犯罪集团对于修炼“真善忍”、为数上亿的好人实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打，打死算自杀”，“不查身源，直接火化”以及“杀无赦”等彻头彻尾的灭绝政策。通过非法的全国性迫害法轮功专门机构“610办公室”，这些灭绝性政策，从中央被贯彻到各省、市、自治区直至最基层村镇。这场发生在人类20—21世纪之交的最黑暗残暴、骇人听闻的残酷迫害，波及了全中国，山东省也未能幸免，迄今为止法轮功学员被迫害致死的案例覆盖了全省三十五个市县。

有口皆碑的好人赵金华被毒打致死

一身正气的刘玉风含冤而逝

致二人死亡、多人重伤的寿光惨案

王永东被警察毒打后从四楼扔下致死

法轮功学员被迫害致死人数仍在持续上升，山东全省就有96名，为全国第三（截止到2003年12月15日）。事实上，真正死亡人数据中国官方的内部消息，已超过千人。

《华尔街日报》2001年9月20日刊载编辑部评论员克劳迪娅-罗塞特（Claudia Rosett）女士的文章，指出911恐怖分子袭击美国使美国损失惨重，但美国精神中的文明和信任并没有损失多少。相反在中国对法轮功学员的镇压，却让人失去天真和信任。这样骇人听闻且不公正的结局，[江氏]政府却没有对这种恐怖发表任何声明，公众也没有任何对受害人家属的安慰。

而来自中央社的消息指出，加拿大国会自由党议员夏波诺认为中共[江氏集团]镇压法轮功是国家恐怖主义，他认为对中国境内法轮功学员实施的恐怖主义，和任何形式的恐怖主义一样，都是不能接受的。


有口皆碑的好人赵金华被毒打致死

首例被披露的法轮功学员被迫害致死案例发生在山东省招远市。42岁的招远市张星镇赵家村村民赵金华，1999年9月27日去地里干活时被镇派出所抓走，之后被用胶皮棒抽打，用手摇电话过电，被勒令赤脚站在水泥地上，被打得右半身从头到脚都疼痛、麻木，小便带血，两腿疼痛，不能吃饭，从腰部往下整个臀部都发紫发黑，她脸色蜡黄，双眼闭着倒下去。乡亲们说：“赵金华是当地有口皆碑的好人。”

据消息人士报道，自赵金华被毒打致死事件发生后，公安系统非但不追查惩处杀人凶手，反而严厉稽查将赵金华被害致死一案消息传递给外界的所有有关人士。招远市有10名法轮功学员因传递消息而被捕。

1999年12月29日，消息人士透露，四名山东法轮功学员刘金玲、池云玲、李兰英及陈施环冒着极大危险，将一份赵金华被毒打致死的详细报告传真给海外，报告中透露赵金华如何被公安毒打致死经过，并引述山东省招远市医院法医报告指出，赵金华身上有多处创伤及皮下有瘀血，结论是「多次受软性物体击打致死」。公安拘捕透露赵金华被毒打致死的四名法轮功学员后，原本打算起诉她们，但怕引起国际舆论关注，故先将李兰英及陈施环判劳教3年，刘金玲及池云玲仍被关押，估计可能也被判劳教。

2000年1月4日，自由亚洲电台在采访山东招远张星镇派出所时得知，毒打赵金华的副所长孙世讯突然死亡，公安讲是病死。但据分析也不排除因致死人命受到压力而自杀的可能。

招远市公安在害死赵金华之后，又先后迫害致死了四名招远市的法轮功学员，他们是：姜丽英、孙绍美、张林和隋松娇。


一身正气的刘玉风含冤而逝

刘玉风，男，64岁，汉族，退休工人，党员，山东文登宋村镇小泽头村人。刘玉风为人正直，襟怀坦荡，光明磊落，一身正气，是当地群众公认的好人。修炼法轮大法后，有病的身体得到了康复。

2000年7月18日上午，刘玉风因参加回龙山集体炼功，被公安人员押送至文登看守所。7月19日，看守所打电话通知刘玉风的女儿送200--300元钱给刘玉风治病。7月22日，文登看守所再次打电话通知刘玉风的女儿把刘玉风带回家。刘玉风被其女婿背出时，身不能动，口不能言，不省人事。22日上午10时许，刘玉风被送回家，于7月23日7时含冤而去。

经法医检查发现：右眼弓外侧有淤血，脸部有划伤，喉结、上胸、下肢有多处被电棍击伤的青紫斑，有点状脱皮现象，并且有皮下软组织受损。胸部检查发现，胸肋骨左右第二、三、四根肋骨断裂，胸骨上端三分之一处折断，遍体鳞伤，体无完肤，惨不忍睹！一个精神矍铄的老人就这样因坚持炼功做好人的权利而死于严刑拷打之中。


致二人死亡、多人重伤的寿光惨案

据媒体报道，2001年5月18日山东公安系统曾在潍坊市召开秘密会议，落实“上级”下达的包括北京在内的八省市大规模抓捕法轮功学员计划。山东是所谓八省市中的一省。在随后的6月初，发生了寿光惨案。

《华尔街日报》记者伊安•约翰逊在其“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”一文中写道：“官员对陈女士的残忍暴行在那时看来还是一个极端的特例。酷刑在中国很普遍，但甚至陈女士的家人都认为她的死是一个异常现象――是因不幸遇到一个特别凶残的狱卒而造成死亡。然而从那以后，法轮大法修炼者定期在潍坊监狱去世，大约一月一名，因此使人怀疑这并非是某个个人的责任。相反，暴力看起来是有计划有步骤的，政策来自北京，地方具体执行。”

明慧网报道，2001年6月4日上午，山东潍坊地区寿光市警察在孙家集镇马家村抓捕了十几名法轮功学员，在不到三天时间里，两人被打死，一位是寿光市孙集镇马家村60岁的王兰香，另一位是潍坊市畜牧局37岁的职工李银萍。这使潍坊地区自1999年7月以来的22个月里被打死的法轮功学员上升到22名。

6月4日当天，警察们无视街上围观群众的指责，光天化日之下，象土匪一样当众撕掉学员的衣服暴打，之后被强行带到孙集派出所内曝晒一天，被戴上手铐不许说话，并逐个进行非法审讯，对表示抗议者就严刑拷打。晚上，在没有任何法律手续的情况下，被抓捕的法轮功学员全部被送进寿光市看守所。

6月6日下午，法轮功学员们向看守所反映无罪被抓的情况并要求释放，被看守所警察们拖到走廊上拳打脚踢，并用胶皮棍毒打，将其中6人捆绑在专门对犯人施用酷刑的铁椅子上。晚上，以所长和王某为首的警察们喝酒壮胆，对这6位被绑在铁椅子上的法轮功学员再次施行惨无人道的迫害。他们使用橡胶棍和电棍，五、六个人对付一个学员，先搧耳光，之后将学员胳膊反拧过来，还有的拽着头发，轮流用橡胶棍往法轮功学员身上、腿上猛抽猛打，满口污言秽语。橡胶棍被打裂了三次，中间的铁芯脱落出来，就又换上新的橡胶棍继续毒打，同时用高压电棍进行电击。法轮功学员被打昏迷了，他们就用凉水泼醒后再打，惨无人道的疯狂迫害持续了四个小时之久。

被害者之一原山东寿光磷肥厂职工（现已被非法开除）刘爱琴重伤

其中一位30多岁的年轻法轮功女学员拒绝警察的要求，被撕光了衣服，打得全身黑紫，没一点好地方，被打晕几次，凉水泼醒之后又用电棍电击，痛苦的喊叫声震惊了整个看守所的在押人员。就这样，警察们仍不罢手，其中一个说：“把你们弄到屋里弄死算了，我们把你轮奸了！”这位年轻女学员已开始吐血，但身披警服的犯罪者们仍然继续毒打、电击。打累了之后，还说明天接着来。

法轮功学员们被锁在铁椅子上一整夜。被迫害最严重的一位法轮功学员不停地呕吐，直到早上5、6点钟，已处于昏迷状态，脉搏全无。看守们根本不管，说“死不了，怕什么。”后来看实在不行了，才把她送到寿光人民医院，并派便衣严密看守，该法轮功学员直到7日下午仍未脱离危险，至今生死未卜。与此同时，看守所伪造假证，让在押人员证明该法轮功学员曾在看守所被打之前就吐血，并强行记录作为逃脱罪责的证明。

另一位60多岁的法轮功学员，也被人性全无地撕光了衣服，打至昏迷，小便失禁，直到休克，看守所怕出人命承担罪责才送往医院。下午又把另两位打得很严重的法轮功学员送到寿光人民医院。

观察家认为，寿光市的虐杀事件多半与山东公安系统在潍坊市召开秘密会议，落实八省市大规模抓捕迫害法轮功学员计划有关，并指出，对于寿光惨案和山东发生的严重迫害，当时身为省委书记的吴官正负有无法推卸的罪责。


王永东被警察毒打后从四楼扔下致死

法轮大法信息中心2001年10月3日报导，据来自山东的消息，8月以来，又有两名法轮功学员被警察虐杀，其中山东沂水县法轮功学员王永东是在自己家里被警察毒打后从四楼扔下致死，另一名沂水县法轮功女学员高梅死于看守所。

38岁的王永东家住沂水县城阳东街。2001年9月21日，沂水县公安强行闯入他家搜查，王永东同警察讲理，并拒绝接受这种非法行为，结果遭到警察毒打。警察毒打王永东之后又将他从四楼上扔下，随后，宣称王自杀而死。

记者询问沂水县公安局时，对方拒绝作评论。

据消息说，王永东的尸体上有被毒打的伤痕，脖子上也留有明显的痕迹。王生前是卖青菜为主的个体户，邻里关系很好。王永东的冤死引起王所在村及镇里的人不满和公愤，他的亲人也坚决要求暂停火化尸体。

资料显示，山东沂水县公安迫害王永东致死的手段与辽宁朝阳县警察虐杀法轮功学员于秀玲时极其相似。于秀玲是在9月19日被公安分局的警察用酷刑折磨得奄奄一息后，从四楼窗户扔下活活摔死的。警察随后称于秀玲是跳楼自杀。


毁灭人性的迫害波及幼小生命

儿童，最稚嫩、最无辜的生命。爱护和保卫儿童，无论在公认的国际准则中，还是在各个文明国家的宪法法律中、在文明社会的公共道德中都占有不容置疑的位置。然而，在江氏犯罪集团对法轮功的疯狂迫害中，无数儿童遭受了苦难，甚至因此而失去了幼小的生命。清醒的人们在这些悲惨的真实故事中看到的，是这场迫害对人性的毁灭和道德的摧残。

不满八个月的男婴孟昊随母双双被害

四岁的融融已几经生离死别

四岁小女孩王淑杰在迫害中夭折

新时代的“小萝卜头”

无辜的婴儿孟昊被害死了，四岁的融融在两年间与三位亲人生离死别，小淑杰在不断的惊恐中夭折，两岁的幼童成了这场迫害中的“小萝卜头”，更多的幼儿因父母遭受无辜迫害而失去亲人、失去本应属于他们的温暖生活。这场灭绝人性的迫害制造了多少家庭悲剧？为了孩子们的明天充满光明，为了他们能够健康的成长，为了人类的美好未来，这场惨无人道的迫害还不该制止吗？！


不满八个月的男婴孟昊随母双双被害

王丽萱，女，27岁，儿子孟昊，不满八个月，山东省烟台栖霞寺口镇南沟村法轮功学员。

王丽萱自1999年7.20江泽民集团镇压法轮功以来，先后多次进京为法轮功上访（其中3次怀着身孕）。2000年10月21日去北京的途中被非法抓捕，后从拘留所跑出，22日又被非法逮捕。2000年11月7日王丽萱母子在北京团河调遣处被双双折磨致死。其亲属接到通知到北京看到的是王丽萱母子冰冻的遗体。法医检查：王丽萱颈椎已断，坐骨断裂，头部凹陷，腰部留有一针头。孟昊脚脖有两道深深的伤痕，头部有两块紫斑，鼻子有血，据分析：可能是将手铐铐在孟昊的脚脖子上倒悬所致。

江泽民犯罪集团竟然连婴儿也不放过！不能不令人质疑，在江氏密令下肆意妄为、残害人命的那些打手还有没有人性？！


四岁的融融已几经生离死别

融融今年才四岁，可是身边没有妈妈，也没有爸爸。小小的她已经经历了几次生离死别。

融融99年11月出生时，她的爸爸不在跟前。10月底，她的爸爸邹松涛因为去北京信访局反映法轮功的真实情况，一回青岛就立即被拘留了，到12月份才放出来。以后几进几出，直到2000年11月3日被迫害致死，融融和爸爸相守的日子加起来也没有半年。

2001年5月，融融的妈妈张云鹤因为发法轮功真相资料被发现，不得不出走，流离在外。融融又和妈妈生离，从两岁半开始，只得和外婆、外公相依为命。可是，融融年已6旬的外婆，终于无法承受失去爱婿，又与女儿分别的双重打击，于2001年8月也黯然离开了人世。

爸爸、妈妈、外婆，融融身边接连失去了三个最爱她的人。当融融思念亲人时，四岁的孩子会垫着凳子，趴在桌子上去亲一亲爸爸的骨灰盒。有时她会天真的告诉别人：她的爸爸在天上。

而让融融失去父爱、母爱的原因却是如此荒谬，只是因为她的爸爸、妈妈要做修炼真、善、忍的好人。

邹松涛是一个学业优秀、品质高尚、为人谦和的好人。邹松涛毕业于南京大学，后来又在山东青岛海洋大学海洋生物专业读研究生，于1999年毕业，获硕士学位。99年7月，江集团对法轮功开始全面非法镇压。7月22日早晨4点，邹松涛被从家中带走，非法关押在一个小旅馆内长达一个月。这以后，他无数次地被非法关押，曾被青岛市台西派出所所长巩国全铐在铁椅子上，用鞋底抽打头面部，致使头部肿大几乎一倍，面目全非，血流如注，昏迷20多分钟。

2000年7月邹松涛被骗至青岛市公安局，随即被劳教，关押在青岛市劳教所。9月底被突然转送至山东淄博王村劳教所。4个月后的11月3日上午，警察郑万辛、绍正华几人将邹松涛单独叫进审讯室。经受了两个多小时的摧残后，邹松涛于中午11：30分离开人世，时年28岁。而此时的小融融才十一个月。

融融的妈妈叫张云鹤，长得端庄秀丽，原在青岛德瑞皮化公司（德国独资）任主管会计，工作出色，因为她修炼法轮功，公司在各方重压下，不得不停止了她的工作。2001年5月，张云鹤因为发法轮功真相资料被发现，不得不出走，流离在外。很久没有她的音讯，后来听说她被关押在青岛大山看守所，但至今家人没有她的消息。


四岁小女孩王淑杰在迫害中夭折

四岁小女孩王淑杰，家住山东省莱芜市苗山镇南苗山三村。在对法轮功的残酷迫害中，小淑杰象千千万万个孩子一样，也承受了非人的精神摧残。2002年7月15日，饱经惊吓与迫害的小淑杰停止了呼吸，永远地走了。

2000年7月19日，妈妈正在淑杰大伯家给2岁的淑杰喂饭，一群警察将大伯家的防盗门弄开，撞烂内门，冲了进来，绑架了淑杰全家人。2000年12月3日警察把淑杰爸爸和淑杰带到官寺派出所审问，警察苏国建大叫着说：“你们姓王的一家是皇帝吗？都炼法轮功给我们带来多大的麻烦？”淑杰爸爸刚要说话，一本书朝他脸上打来，小淑杰当时被吓昏过去。妈妈抱着淑杰来到楼下，淑杰醒来后，发烧出汗，头痛地左右摇摆，坐立不安，直往墙上撞，回家后昏睡一夜一上午。警察三番五次去淑杰家抓人，淑杰爸爸被拘留不在家时，小淑杰想爸爸就抱着和爸爸的合影大哭。

2001年8月14日晚，苗山派出所姓李的拿着警棍又来抓人，小淑杰刚睡下被惊醒，大喊着：爸爸、妈妈我不让你们走。8月15日是团圆节，小淑杰一家却为躲避迫害流离失所。小淑杰在一次次的惊吓与迫害中，受到极大的伤害，身体状况一天不如一天，吃饭也成了困难。

2002年2月1日天刚亮，近20个警察围住了淑杰家的院子，翻墙进屋要绑架淑杰爸爸进洗脑班，熟睡的小淑杰吓得尿了床。妈妈抱起瘦弱的淑杰对警察说：你们也是为人父母的，孩子都这样了，我们得在家照顾孩子。可他们理也不理，硬是将淑杰爸爸带走了，小淑杰大声地哭叫。

2002年2月14日，淑杰和姑姑去洗脑班看爸爸，回来对妈妈说：“爸爸说今天是我的生日，他不能陪我过，再过几天就是外公的生日，你不要忘了。”妈妈看着瘦弱而乖巧的女儿眼中噙满了泪。淑杰瘦得皮包骨，两年前身高85厘米，到现在几乎没长，吃不下睡不着，无奈，爸爸妈妈只好去求医。

2002年7月11日，他们来到了省内著名的齐鲁医院，经检查，头颅内有个良性水泡，需要手术。手术后淑杰没有好转，反而开始抽筋、发烧到42度。4天后小淑杰停止了呼吸，永远地走了。由于淑杰家经济并不好，医疗、手术费不太够，他们只能留下所有的财产，离开医院回到了凄凉的家。

知情人说，如果没有这场迫害，小小的淑杰就不会离我们而去；如果没有这场迫害，淑杰的家境也不会如此艰难。


新时代的“小萝卜头”

2000年7月21日，山东莱芜市法轮功学员王子等在家中干活时，当地公安局张丙寅、张××等三人带领二十名警察用万能钥匙擅自将王子等家的防盗门打开，被家属发现，当即制止。但是警察不听劝阻，粗暴地将门一脚踹开冲了进来，吼叫着将王子等一家六口全部带走。其中他们的儿子和侄女都只有两岁多，身体裸露，要给孩子穿衣服都不允许，甚至其兄弟媳妇（不修炼）的手被一个叫田玉刚的铐得鲜血淋淋，王子等被几个公安扑倒在地上铐上手铐，一家六口被强行带走。王子等的爱人劝告警察说：“你们不要再这样了，这样对你们不好。”张丙寅说：“先死江泽民，再轮到我。”

全家人被带到拘留所后，王子等两岁的孩子扒着铁栅栏，撕心裂肺地哭喊着：我要回家，我要回家，哇……哇……鼻子也出了血。隔院的公安局家属院的家属听到小孩的哭声，跑过来询问：怎么这里还关着这么小的小孩呀！这不成了新社会的“小萝卜头”吗！拘留所的人不断地向市局反映小孩的鼻子流血，是不是考虑放回去，但无济于事。在全家被抓之前，王子等由于修炼法轮功，村委会受公安之命，将王子等家的电源、水源断掉，其女儿刚刚高中毕业却不允许发给毕业证书。公安到他女儿的学校调查情况时，学校说该学生是个品德优良的好学生，是班级的团支部书记。但公安还是超越职权，胁迫校方停发其女儿的毕业证书。

无独有偶，山东阳谷县公安局也曾将一个仅六个月大的婴儿同爷爷奶奶、爸爸妈妈一起非法抓进寒冷如冰窟的拘留所，过着“小萝卜头”似的非人生活。


败象丛生——迫害中不法之徒为非作歹

败象丛生
——迫害中不法之徒为非作歹

江××发动的这场以“真善忍”为敌、抑善扬恶、摧残杀戮修炼人的迫害，同时激发和挑起了某些人心中的恶性，在这个过程中，残忍败坏的人性暴露无遗，贪婪、残暴、阴狠、凶毒、掠夺……无一不备，败象丛生，法律被践踏，良知被泯灭，谎言在流传，血腥的手段在盛行，黑社会的流氓在迫害中找到了打人的差使，善良的人们被殴打、被游街、被罚款、被抄家、被非法劳教和判刑。无知的人被欺骗，正直的人在叹息，大地在颤抖，苍天在流泪！

纳粹毒气室惊现蒙阴 法轮功学员中毒致残

淄博王村劳教所劫持近2000名法轮功学员 8根电棍同时电、连续一周以上不准睡觉

莱西市公安枪击法轮功学员

胜利油田 遭受各类迫害的法轮功学员736人，被非法罚款30万元

潍坊市潍城区不法官员强霸民房

冠县公安恶警横行乡里

平度公安残忍手段折磨法轮功学员

莒南县公安抓6岁女童作人质，活活拆散一家人

挂牌游街文革悲剧重演

龙口市花费巨资“赎名单”施加迫害

这些就发生在身边形形色色的真实故事在告诉我们什么呢？谁不想有温暖的家庭、良好的生活？谁又不希望自己的国家繁荣富强、国泰民安？可是，在以“真善忍”为敌、以善良好人为敌、蔓延了全国并延续了四年之久的迫害法轮功运动中，事实上是百姓的基本人权被践踏，人民的正常生活被涂炭；道德被抛弃，社会各种败象丛生，坏人横行。试想，江××打压“真善忍”，崇尚“假恶暴”将把中国带到哪里去？如果这样的迫害被容忍和漠视，社会如何能稳定？国家如何能富强？人民的生活又如何能安定呢？


纳粹毒气室惊现蒙阴 法轮功学员中毒致残

在蒙阴县委副书记王长利、政法委书记李枝叶、宣传部副部长类延成的指挥下，蒙阴县组成了专门处理法轮功问题的领导班子，他们指使各乡镇组织了一群打手，强迫法轮功学员参加洗脑班，用开水烫、烟头烧、木棍砸、橡皮棍抽、冷水浇头灌耳朵、头上扣上大粪桶用铁掀拍、坐雪窝吹风扇、大弯腰、侮辱妇女、抄家、罚款、酷刑、株连亲朋、精神折磨等一系列迫害手段对法轮功学员进行了灭绝人性的残酷迫害，其手段之残忍闻所未闻。更令人震惊的是，竟效仿纳粹使用毒气杀害犹太人的法西斯手段残害法轮功学员。

法轮功学员张荣秋因坚持自己的信仰，被打得遍体鳞伤，体无完肤，并连续三天夜间在非法关押她的房间被偷着投入毒气。第一次凶手在张的房间偷着投入毒气后致使她浑身虚弱，毫无力气；紧接着第二天夜间，凶手又第二次在她的房间里偷着放入毒气，致使她头痛、虚弱、脸色蜡黄；第三天夜间，凶手第三次放入毒气后致使张当场浑身抽搐，哆嗦成一团。这时听到外面凶犯说：“坏了，坏了，放得太多了。”不长时间之后张昏死。凶犯们怕出人命承担责任，将张送入县人民医院抢救。医生们查不出原因，问什么原因导致引起的，这些凶犯竟为了推托责任，置人命于不顾拒绝回答，把她送回家中，一推了之。张荣秋后生活不能自理，自己不能进食，两个月过后，张的双手仍不停地颤抖。


淄博王村劳教所劫持近2000名法轮功学员 8根电棍同时电、连续一周以上不准睡觉

淄博王村劳教所劫持近2000名法轮功学员
8根电棍同时电、连续一周以上不准睡觉

淄博王村劳教所实行严酷的隔离制度，法轮功学员之间没有互相接触的自由，吃饭、睡觉、一举一动甚至连上厕所都在严密的监控之下，监控器的镜头就象幽灵一样时刻对准每一个人。所以有许多法轮功学员的具体情况难以具体了解到。他们中有的只知道姓名却不知道年龄、住址等；有的只知道他们所遭受的迫害却无法知道他们的姓名及其他情况；还有的法轮功学员被劫持到劳教所后就直接被送入门窗密闭的刑讯室，人们只能听到从里面传出一声声令人毛骨悚然的惨叫声。

法轮功学员有的被8根电棍同时电击；有的被扒光了衣服站在寒风里；有的被“鉴定”为“精神病”后不知被送往何处；有的被殴打得大小便失禁；有的连续一周以上不准睡觉，精神处于崩溃的边缘；有的被强迫劳动直到晕倒在地；有的被掀翻在地遭到歇斯底里的拳打脚踢；有的被克扣口粮不让吃饱；有的被强行灌食而牙齿被敲掉……

这里仍非法关押着近2000名法轮功学员（男所和女所的总和），他们正遭受着不同程度、不同形式的折磨。


莱西市公安枪击法轮功学员

法轮大法信息中心2002年7月7日报道──中国大陆消息，继3月份长春市公安接到向法轮功学员开枪的命令后，辽宁锦州市公安在6月底又接到密令：夜间可开枪打死散发真相材料的法轮功学员。而5月份，在法轮功学员死亡人数最多的山东省，也出现夜间警察枪击学员的暴力行为。

据山东消息，莱西市店埠镇派出所的警察在5月12日晚，为了抓捕法轮功学员张晓臣和张波，开枪射击。知情人透露，这两位法轮功学员在悬挂法轮功横幅时，被店埠镇派出所蹲坑警察发现。警察们开着车紧紧跟在两位法轮功学员的摩托车后面穷追不舍。一阵追杀后，警察们扣动了扳机，鸣枪射击。周围很多人听到枪声，人们终于相信江泽民非法下达的“杀无赦”、“打死白打，打死算自杀”的犯罪命令并非虚言。警察在追捕过程中，开枪射击，并用警车将两位法轮功学员连人带车撞翻在沟里，造成张晓臣口鼻出血，被非法抓捕。张波跑至外乡镇一法轮功学员家中，但第二天上午，突然遭到抄家，张波亦被非法抓捕。后二人被非法关押在莱西市看守所，屡遭毒打，张晓臣头部被撞伤。

有评论家针对中国公安枪击法轮功学员事件指出，江××集团对法轮功的镇压从来就没讲过法律；使用秘密方式下达虐杀命令，正是因为其行为是完全违法的；传达命令的“610办公室”不受法律约束，完全效忠于独裁者江××。多省市公安接到“610办公室”的开枪密令，揭示了中国退回无法制时期。


胜利油田 遭受各类迫害的法轮功学员736人，被非法罚款30万元

胜利油田
遭受各类迫害的法轮功学员736人，被非法罚款30万元

胜利油田隶属中国石化公司，是一个特大型国有企业，第二大油田，油田所在地位于山东省东营市，其直接下属二级单位有40多个，职工家属约20万人。自1999年7月20日江氏犯罪集团迫害法轮功以来，该企业内众多法轮功学员受到严重迫害。由于被非法监控、抓捕和折磨，一些地方法轮功学员之间联系困难。然而，在部分法轮功学员们顶着压力、冒着危险，想方设法进行调查下，了解到了胜利油田大部分法轮功学员被迫害的情况。调查结果还不完整，还没有统计到全部，但仅仅对一个企业来说，迫害面积之大、迫害程度之重，已可见一斑。由此更可知整个山东省，乃至整个中国大陆，江氏犯罪集团对法轮功学员的迫害已到极其疯狂的地步。

胜利油田及所属各二级单位被迫害的法轮功学员总数达736人，其中被迫害致死1人（赵宝兰）；被非法判刑3人；被非法劳教57人；被非法拘留142人；被强迫送精神病院5人；被非法抄家67人；被迫流离失所77人；被非法抓捕、监控（包括洗脑）383人；被非法罚款292，7423元。


潍坊市潍城区不法官员强霸民房

我叫李秀梅，32岁，家住山东省潍坊市潍城区北关街办友爱村。99年10月底的一天，村主任姜伟东来到我家说：“下了通知，中央要用电视公开批判你们。这几天你们哪里也不能去，如果要是上了北京，这会儿就得坐牢。”我跟他讲真相，告诉他法轮功是被冤枉的，炼法轮功的人都是好人。他不听，气汹汹地走了。到了晚上，姜又安排人开了一辆车停到我家门前胡同口，几个人坐在车里监视我们夫妻俩。

他们害怕我们去北京上访，派人到处找我们，派出所与村委的人连续3个晚上在12点以后到我哥哥家骚扰。他们找不到我俩，就强行逼着我哥写用我们的住房做抵押金的证明。我哥不写，他们就用电棍电我哥，并大骂不停。我哥被他们逼得没办法，就只好按他们的要求写了。

恶人们从我哥家回来后，直奔我家，象强盗似地将我家翻了个底朝天，把29寸彩电、放相机等所有值钱的东西都抢走了，而且还把房产证、户口本和所有的钱都拿走了，并向我的家人索要了2000元钱。不仅如此，派出所还将我不炼法轮功的妹夫也抓到了派出所，将他关进了木笼子里，24小时后才放了他。我妹夫回到我家后，村委又把他赶出了我家，把我家的门全上了锁，封了起来，气焰嚣张的姜伟东又领着人把我们家住宅（128平米，上下二层楼）的院门及旁边的理发室门（我在家开小理发店谋生），全用砖和水泥垒了起来。就这样，我们一家三口，被逼流落在外。

只因我们坚持炼法轮功做好人，三年了，直到今天，家门仍然被封着。我们一家三口一直过着有家不能回、到处流落的日子。


冠县公安恶警横行乡里

据不完全统计，几年来冠县公安局犯罪人员敲诈法轮功学员家属及罚款上百万元，未开过一张收据。有一法轮功学员的眼睛被打瞎；一老年法轮功学员因被迫害得身体衰竭劳教所拒收，恶警也不放人；一法轮功学员仅有的糊口的粮食被掳走；有的法轮功学员家已被掠夺得家徒四壁，恶徒们实在没什么可拿的，把一棵树给拉走了……迫害已经完全升级为610恐怖组织汇集一帮地痞流氓横行乡里，敲诈抢劫，只要炼过法轮功的人家，他们就频繁上门骚扰。在为“十六大”作准备期间，逐个过，家里只要有法轮功书籍、资料就直接绑架到劳教所，只要说“炼”就送进洗脑班，无理抓人。当地流传一句话：抓了放，放了抓，不放不抓没钱花。


平度公安残忍手段折磨法轮功学员

明慧网2003年12月3日报道了山东省平度市某屯村民的投诉，谈到2000年12月初九，被本乡派出所抓去受到的十几天生不如死的折磨：

绑吊起来　肩坠大石

被非法抓来的法轮功学员面墙站着，被挨个问：“法轮功好不好？”我说：“好！”他们就叫潘某把我绑起来，吊在车上，脚尖点地，又给我挂上大汽车外胎，还觉得不够，又搬上一块大石头放在汽车外胎上。大约半小时左右，我肩骨当时疼得真是难忍。后来又让我脱鞋站在雪地里，大约两个小时左右。以后每天都在遭受酷刑。

烧红炉钩烙身体、额头烫字

把火钩子插在炉子里烧红，叫我坐在地上两腿伸直，脱鞋。他拿出烧红的炉钩子，照我的脚、腰一边两炉钩子，疼得我浑身发抖。派出所的张××整天吃饱了喝得醉熏熏的成天打人取乐。他用煤锨打我和另一女法轮功学员的乳房，说：“女的哪里最不抗打？多了不打，就打五煤锨。”一边五煤锨。他拉开架势，狠狠地打了我十煤锨。当时我觉得五脏六腑都被震碎了，疼痛难忍。他还拿一块凳子腿厚薄的木头，打我的踝骨，最少半小时左右，疼得我都叫出声来了。他说：“憋回去，你掉一滴眼泪我叫你舔干净。”他打够了又叫党委潘某把我绑出去。那天晚上天正下着大雪，当时冻的我直发抖，一会儿不抖了。这时王××又盛一瓢凉水往头上倒，然后张××出来问：“炼不炼了？”我没吱声，他照我胸一脚踹去，我就蹲倒在地。这样反复多次。直到冻得不行了，才罢休进屋。冻了一个多小时后让我进屋，又继续用小圆凳面打我的脸，简直疼得真是比死还难受。张××还用炉钩子专打耳下脖梗，打了无数下也不过瘾，又揪头发甩倒地上。当时我只觉得眼冒金星，一片空白。他还用烧红的炉钩子在一男法轮功学员的额头上烙上辱骂他的字，还拿炉钩子往脸上刨，往后背上刨，一刨一个坑，真是残忍极了。


莒南县公安抓6岁女童作人质，活活拆散一家人

2001年5月31日上午，莒南县“4.28专案组”的卢修田带领一帮人来到坊前镇朱家村法轮功学员付桂英家。付桂英当时不在家，他们将院里大门撬开，把家里值钱的东西一扫而光，包括电视机一台，VCD一台，手机充电器、现金近三千元及法轮功资料等。还把前往县城接女儿放学的丈夫抓走，6岁的女儿也被公安派人从学校强行接走，作为人质，通知付桂英来公安局接孩子，以便抓人。

后付桂英的丈夫下落不明，付桂英则被迫流离失所。小孩只好放在付的大嫂家。


挂牌游街文革悲剧重演

2000年2月份镇上又开始非法抓捕法轮功学员，家里只剩孩子没被抓去。这次抓了有20多个法轮功学员，抓去后叫写“保证书”，写“不炼功”了就放人，不写就往死里打。镇政法委书记说：“使劲打，上面说打死叫家里人来收尸就行了。”

对不写保证的法轮功学员就拳打脚踢，然后，叫脱了衣服，脱了鞋，在冰天雪地里冻，有的法轮功学员脚都被冻肿了。法轮功学员们只穿着单衣服，挂在脖子上的牌子上写着名字，被用绳子捆绑着，就象文化大革命一样在大街上游街示众，一站就站一天不准吃饭，不准上厕所。因为当时头一天下了大雪，天气非常冷，法轮功学员们都冻得浑身发抖。很多街上的老百姓实在看不下去了，就对警察说：“你怎么穿着大衣，你也把大衣脱下来，太过分了！”


龙口市花费巨资“赎名单”施加迫害

1999年，山东省龙口市被授以“全国治安模范城市”，原因是因为该市没有一个法轮功学员进京上访，而实际情况是：该市99年以来，几百人次法轮功学员进京上访，名单全部被该市从北京买了回来。天安门警方开价一个名字2000元，龙口市不法之徒全部花巨额资金“赎回”。

2000年，龙口市丰仪镇多名法轮功学员在天安门广场炼功，丰仪镇书记曹承绪花了5000元“赎回”法轮功学员田香翠的名字。回去之后，疯狂报复，对田香翠暴力殴打致死。将此事曝光在明慧网上的法轮功学员吕艳娜也被定为公安部重点，悬赏6万非法通缉。打死人的凶手却至今逍遥法外。

看看龙口市是如何花费老百姓的血汗钱来迫害法轮功的：

·2001年为非法抓捕法轮功学员吕艳娜，花费10万元；
·2001年一次性绑架19名法轮功学员送至淄博王村省610强行洗脑班，花费10万元；
·2001年在龙口下丁家镇电厂花费近百万元，建立610洗脑班。据不完全统计，至今，近400多名法轮功学员被绑架进去强行洗脑，甚至有的被非法关押1年多仍不放人；
·99年7.20以来，不知道花费多少万人民的血汗钱去天安门广场、国家信访局去“赎买”上访的法轮功学员名单，然后继续迫害；
·99年7.20以来，龙口市有上百名法轮功学员被非法劳教，并且期限几乎都是3年。


无畏坚韧和平理性——为了制止迫害，为了人类共同的美好未来

无畏坚韧和平理性
——为了制止迫害，为了人类共同的美好未来

“如此系统化的暴行对社会的影响难以估计。没有任何一例死亡事件在中国媒体上报道出来。只有直接接触镇压的人们才知道镇压的范围和残暴。”（《华尔街日报》：“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”）

在四年多的迫害中，法轮功学员始终在通过各种可行的方式，冒着被非法抓捕关押、被非法劳教和判刑甚至失去生命的危险，按照师父要求的“别人可以对我们不好，我们不能对别人不好，我们不能把人当成敌人。”（《我的一点声明》），始终无畏而坚韧、和平而理性地向广大人民传播着法轮功的真相，唯一的目的就是要揭露和制止这场把中国推向深渊的残酷迫害。善良的法轮功学员们相信，涓涓溪流能汇成大海，让每一个人知道真相，让所有的山东人民知道真相，让所有中国人知道法轮功的真相，让所有的罪恶暴露在阳光下，连宵的风雨必将过去，正义和善良必将重回人间。

山东出现令江氏犯罪集团最为恐惧的法轮功电视真相插播

划破夜空的春雷——罪恶之地王村劳教所上空响起法轮功广播

壮观的法轮功条幅飘扬在菏泽国际牡丹节

正义审判天理昭昭——追随江氏犯罪集团的帮凶吴官正被起诉


山东出现令江氏犯罪集团最为恐惧的法轮功电视真相插播

2002年，在威海荣成、乳山、文登等地，法轮功学员们成功插播电视，传播法轮功真相，之后转移到外地。然而，这种直接大面积揭露江氏谎言和迫害真相、大面积传播法轮功真相的举动，令江氏犯罪集团极为恐慌，动用一切手段到处抓捕参与电视插播的法轮功学员，并非法判处重刑。2003年1月份，四位参与插播的法轮功学员不幸被非法抓捕，后被非法关押在威海看守所并被威海环翠区法院非法判重刑。

黄敏（男），59岁，黑龙江佳木斯人，大学讲师，被非法判刑20年；
吕桂玲（女），42岁，山东威海市姜家寨人，被非法判刑19年；
张乐金（男），36岁，黑龙江双鸭山市人，被非法判刑20年；
姜鲁广（男），27岁，烟台市牟平人，被非法判刑20年。

这四位法轮功学员坚决否认非法迫害，已上诉到威海市中级法院。


罪恶之地王村劳教所上空响起法轮功广播

划破夜空的春雷
——罪恶之地王村劳教所上空响起法轮功广播

2000年12月，在淄博市周村区王村镇山东省劳动教养所的三分所非法关押了约300名法轮功男学员，四分所非法关押了约400名法轮功女学员，每天早上从5：30起床到晚上10：30休息，这期间关禁闭、跑步、蹲墙角、电棍、手铐、脚镣等等整人手段轮番使用。在法轮功学员邹松涛刚被迫害致死之后，辽宁马三家劳教所的所谓“转化团”又来到王村劳教所传送迫害“经验”，进行了五天的所谓“转化工作”，于12月9日刚刚离去。

12月11日晚10：30左右，三分所、四分所的高墙外同时传来了音质清晰、祥和、充满力量的广播声。这声音震撼着整个夜空。被关押的法轮功学员们听到法轮大法的声音，都从床上坐起来，内心的激动无法言表；附近的家属及住户，也都纷纷走出家门，静静地聆听着……

广播持续了约半个小时。此后王村劳教所如临大敌，总头亲自坐阵，四处抽调人员，昼夜24小时巡逻。在广播的同夜，王村镇及周边地区的大街小巷贴满了“法轮大法好”、“江泽民是祸国殃民的罪魁祸首”、“善有善报，恶有恶报”等标语。这一壮举犹如一声春雷，鼓舞了被非法关押以及当地的法轮功学员，也震撼着当地善良民众的心灵。


壮观的法轮功条幅飘扬在菏泽国际牡丹节

2001年4月19日，正值山东菏泽国际牡丹节。早晨7时30分，菏泽市政府、菏泽南环、北环路上六个播放法轮功真相的高音喇叭同时响起！同一时刻，菏泽各个主要交通路口，繁华地段的铁塔、电线杆、高楼上，四条九米多长的黄底红字的条幅同时打开，十分耀眼。在菏泽市牡丹路两旁、牡丹园周围、市里的居民楼上、路边大树上等地方挂满了大大小小、长短不等的条幅，有的四米长，有的一米多长。上写着“还法轮大法清白”、“法轮大法好”、“真善忍好”、“法轮大法是正法”等。最耀眼的是曹州牡丹园内（菏泽旧称曹州），在大大的氢气球之间，飘着一幅“还法轮大法清白”的条幅，赏花的游人们惊叹不已。

北方某市的真相条幅

一时间，整个菏泽城震动了，路上的行人一边驻足观看法轮功条幅，一边聆听法轮功真相，一边赞叹“法轮功真了不起！”


追随江氏犯罪集团的帮凶吴官正被起诉

正义审判天理昭昭
——追随江氏犯罪集团的帮凶吴官正被起诉

发起和导演这场迫害法轮功运动的元凶江泽民在2002年10月访问美国期间，被受迫害的法轮功学员及亲属以“群体灭绝罪”告上美国伊利诺伊州北区联邦法院。2003年4月，代表法轮功方面的原告律师泰瑞-玛什博士向美国法院递交了江及其“610办公室”的罪证材料及起诉的法律程序证据。该案目前在进展中。自此，国际上的诉江风起云涌，目前江泽民已在比利时、西班牙、台湾、德国等13个国家和地区被以“群体灭绝罪”、“酷刑”和“反人类罪”起诉。

据资料显示：除江泽民以外，另有多名参与迫害法轮功的中共官员被告上海外法庭，其中包括中央政法委秘书、“610”头目罗干和副总理、“610办公室”主任李岚清。已有三人被判有罪，他们是：湖北公安厅副厅长赵志飞，北京市市长刘淇和原辽宁省副省长、现大连市市长夏得仁。

追随江泽民迫害法轮功学员的现任中共政治局常委、原山东省委书记吴官正，因任职期间在山东省直接指挥和参与了对山东法轮功群众的迫害，于2003年10月27日在塞浦路斯被起诉。代表受迫害的法轮功学员的塞浦路斯人权律师莱瑞斯-拉依米斯先生（Mr.LarisVrahimis）向法庭控告吴官正犯有“群体灭绝罪”、“酷刑罪”和“反人类罪”。

塞浦路斯媒体：诉吴案是营救中国法轮功学员之努力的一部份

2003年9月30日上午，在美国首都华盛顿DC国家记者俱乐部，一个由国际正义人士组成的团体「全球审江大联盟」对外正式宣布成立，其宗旨是「凝聚一切正义力量，揭露江氏所有罪行，把江泽民送上良心、道义和法律的审判台」目前已经有100多个组织和知名人士加盟，人心和道义的审判已经开始。


结束语

山东，这积蕴了深厚道德文化的古地，在四年多风雨如磐的迫害中被蹂躏摧残，成为遭受迫害最严重的省份之一。然而，在无数恪守“真善忍”、无畏、坚韧、和平理性的法轮功学员们善良的努力下，当法轮功的真相被广为传播，谎言被彻底揭穿，人民明白了真相而在内心谴责这场迫害的时候，光明将重新照耀在齐鲁大地之上。

山东的父老乡亲们，法轮功学员们所作的一切，并不是要鼓动人做什么，也不是要推翻什么、打倒什么，而只是要揭露谎言、制止迫害，只是要告诉大家，法轮功修炼人是好人，法轮功是教人做好人的一部好功法。无论任何人，只要你真修向善，就能体悟到法轮功祛病健身的奇效，以至高境界上更美妙的东西。让我们共同呵护善良吧，未来是属于所有善良人的，希望在历史翻过这一页的时候，我们能无愧于是一个忠厚、义气、正直的齐鲁人。