巴山蜀水悲风起 天理公道正人心

天
理
公
道
正
人
心

巴
山
蜀
水
悲
风
起


卷首语

法轮功也称法轮大法，自1992年5月由李洪志先生在中国吉林首次面向社会传出，短短几年，使千百万修炼人在遵循“真、善、忍”的修炼中获得了身心健康和道德归正，给社会带来了新的生机和希望。如今法轮功“真、善、忍”的法理已经注入全世界60多个国家不同民族、不同肤色的一亿多人心中，各国授予法轮功的褒奖已逾一千。目前仅台湾一地就有30万法轮功修炼民众。

四年前，江泽民出于强烈权力欲和妒嫉，于1999年7月20日对法轮功开始了全面的公开迫害。江氏一伙完全知道，镇压迫害这样一群来自社会各个阶层各个领域、人数众多、炼功祛病健身、做好人的群众团体，不仅触犯中华人民共和国宪法，而且也会招致国际社会的不满。为了给非法镇压制造依据，江氏集团操控所有国家舆论工具蓄意误导和造谣栽赃法轮功，在谎言掩盖下对法轮功群众进行了四年多的疯狂迫害和虐杀，迫害之广遍及全国。

本报导旨在揭开散布在中原大地的谎言，真实、客观地报道发生在四川省的迫害事实，使公众对法轮功被迫害的真相有所了解，用良知和正义共同制止这场对无辜百姓的残酷迫害。


雾都曙光——法轮功传授班两次在四川重庆举办

雾都曙光
——法轮功传授班两次在四川重庆举办

1993年9月和1994年5月是四川人民最值得庆幸的时光，法轮功创始人李洪志先生两次在四川重庆举办法轮功传授班。

1998年10月18日四川法轮功修炼心得交流会期间气势磅礴的组字
（中国，四川省乐山）

法轮功的深奥法理、巨大功力和奇特功效，迅速引起了广大民众的关注，通过人传人心传心，法轮功倡导的“真、善、忍”法理很快撒遍全中国，修者日众。修炼法轮功后长年顽疾获痊愈，多年冤仇得善解，修心做好人的故事频频传出，人们为在大法修炼中找到了人生真谛而欢欣鼓舞。各地媒体纷纷报道法轮功的消息。

《中国经济时报》1998年7月10日第6版“百姓广场”刊登了题为“我站起来了”的报导，报道了一位河北邯郸农村瘫痪了16年的妇女谢秀芬，炼法轮功后重新站起来的故事：

“1979年，我在河北邯郸农村公社医院做了结扎手术。在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，一躺就是16年。301医院诊断结论是：脊椎损伤半截瘫。现有残联发的下肢瘫痪的残疾证。一说起瘫痪的痛苦是难以言表的。我当时已有4个孩子，最小的只有2岁。我生活不能自理，全靠我妈照顾。她也有一个5口之家，干不完的农活和家务；她不但要看孩子，还要侍候我，累得精疲力尽。我常常泪流满面，心如刀绞。什么时候是头啊？我想不出活路来。我甚至想吃老鼠药一死了之，但为了亲人我活了下来。

“1989年，我随军来到北京。当时，丈夫每月工资只有四、五十元，一家6口。吃饭都成了问题。最让我难以忍受的是，丈夫上班累，下班忙：做饭、洗衣、看孩子，全是他的事；真是又当爹又当妈，还得伺候我。我总是止不住地流泪。我怕尿床，只好少吃、少喝。谁知在床上越养毛病越多，什么萎缩性胃炎、冠心病、高血压、食道炎、结肠炎、颈椎炎、肛裂等等十几种病，躺在床上下肢不能动，脖子也不能动，简直是活受罪！”

16年过去了。1996年4月，谢秀芬在妹妹的介绍下开始阅读法轮功的书籍《转法轮》，并锻炼自己的双腿，从站几分钟到一点点加长，然后让丈夫推着到炼功点去炼功。数月后，谢秀芬的身体产生了巨大变化，原来病没有了，饭能吃了，体重增加了，腿也越来越有劲，坐轮椅改成了拄拐棍。1998年2月3日，谢秀芬终于甩掉了拐棍，瘫痪了16年的她终于自己走路了！

“这一天，功友们看见我一扭一扭走来了，大家惊奇地祝贺我重新站起来了！我激动得真想大喊：‘我站起来了！是李老师救了我！’……我从2月3日开始恢复走路，坚持学法炼功，我简直像小鸟一样老想要飞起来，一般的人走路都走不过我。这就是法轮大法发生在我身上的真真切切的事实！”

《医药保健报》 1997年12月4日 | 《中国青年报》 1998年8月28日 | 《羊城晚报》 1998年11月10日
《中国青年报》 1998年8月28日报导：“生命的节日 －－98年中国沈阳亚洲体育节中华传统养生健身活动周开幕式巡礼”，文中有这样一段关于法轮功的报道：

“走进法轮功的阵容，学员们热切地向我介绍炼功的收获，44岁的刘女士，因患骨股头坏死而卧床不起。痛不欲生。96年夏由姐姐介绍学炼法轮功后。坚持炼功，至今跑跳自如，入场式上步履轻盈。年愈古稀的王医生，过去患十多种病（冠心疾、哮喘、肺气肿），年年住院，氧气筒子不离办公室与居室，天天吸氧度命。公伤造成股骨骨折使她拄拐行走。96年春开始炼功，改变了大把吃药的生活，成为一位健康的学员。一位84岁的退休教授，过去患冠心病，高血压等多种老年病。经炼功强健了身体。她的病愈吸引了50多人。尤其感人的是，陈教授工资600元并不富裕，却每年资助东工特困生1760元，并连签了三年协议，需付出5000多元。 ”

1997年3月17日中国《大连日报》载文《无名老者默默奉献》，报导古稀老者盛礼剑因修炼法轮功为村民义务修路1100多米的事迹。

1998年2月21日中国《大连晚报》报导大连海军舰艇学院法轮功学员袁红存从大连自由河冰下3米救出一名落水儿童的事迹。

1998年3月30日《北京日报》报导一名法轮功学员向科技界捐款18万元不留名的事迹。

1998年上海电视台两次报导法轮功在上海及世界其它国家广受欢迎的情况，并在其中一次称已有一亿人在炼法轮功。

当时法轮大法最主要的著作《转法轮》在中国多个省市供不应求。1996年3月21日的《北京青年报》、1996年3月22日的《北京晚报》和1996年6月8日的《北京日报》刊载当年4月前的畅销书，其中包括法轮大法书籍《转法轮》和《转法轮卷二》。


法轮功修者日众令江泽民惶恐不安——4.25事件真相

法轮功修者日众令江泽民惶恐不安
——4.25事件真相

法轮功“真、善、忍”法理迅速传遍全国，修炼人数与日俱增。有道是好人越多越好，这么一件利国利民的大好事，却使心胸狭窄，个人利益凌驾于国家利益之上的江泽民惶恐不安。为使读者对影响深远的“4.25事件”有一个较为全面的了解，在此转载明慧网 “4.25”两周年之际发表的“4.25事件”真相。

法轮功的传出

初经磨难及政府调查结果

天津事件

“4.25”上访国务院信访办

政府总理妥善解决“天津事件”和“4.25事件”

江泽民密件推翻总理结论，决定镇压


法轮功的传出

1992年5月13日，李洪志先生在长春开办第一期法轮功学习班。随后，官方的中国气功科学研究会向李洪志先生颁发了气功师证书，1993年又向北京的法轮功研究会颁发了“中国气功科学研究会直属功法登记证”，正式表明法轮功研究会的类别为“学术性团体”，业务范围为“理论研究，普及功法，咨询服务”三大项，活动地域为全中国。

1993年8月31日，中国公安部所属中华见义勇为基金会致信中国气功科学研究会，感谢李洪志先生为全国第三届见义勇为先进分子表彰大会代表免费提供康复治疗；公安部主办的《人民公安报》于1993年9月21日为此亦作了专题报道。12月27日同基金会授予李洪志先生荣誉证书。

1993年，李洪志先生荣获北京东方健康博览会最高奖“边缘科学进步奖”和大会的“特别金奖”，以及“受群众欢迎气功师”称号。

李洪志先生的著作《转法轮》于1995年元月由官方的中国广播电视出版社出版发行，1996年一度被《北京青年报》列入北京市十大畅销书。

至99年初，据中国官方调查结果，全国至少有7千万以上各阶层人士习炼法轮功。

返回


初经磨难及政府调查结果

1996年6月17日，国务院的喉舌《光明日报》发表评论员文章批判法轮功。1996年7月24日，中国新闻出版署向全国各地发出通知，全面禁止法轮功出版物的发行。

1997年初，公安部在全国进行调查，搜集罪证欲定法轮功为“邪教”。全国各地公安局经充份调查后均上报反映“尚未发现问题”，调查就此停止。

1998年5月底，何祚庥在北京电视台的采访中批判法轮功如何有害，之后北京电视台在播放对法轮功一炼功点的采访时点名法轮功是“封建迷信”。节目播出即后，很多了解节目中何氏所提供的事例中当事人的学员立即向何氏和北京电视台指出：节目内容违背事实，因为该人根本不是法轮功学员。以后几日中，一些学员依据中央关于气功的“三不政策”（不打棍子、不争论、不报导），写信或直接访问电视台，用亲身经历说明实际情况。事后电视台领导说，这是建台有史以来最严重的一次失误，并很快播放了一个表现法轮功学员清晨在公园里祥和地炼功，还有其他人士一同晨练的正面节目作为更正。

1998年7月21日公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》。《通知》中认定李洪志先生传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，但通知中紧接着又提出：要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，各地公安政保部门要深入开展调查。《通知》采取了先定罪、后调查的程序。《通知》引发了全国许多地区基层公安部门在无任何证据的情况下非法取缔法轮功炼功点、强行驱散炼功群众、抄家、私闯民宅、没收属于个人的私有财产等行动。

98年下半年，以乔石同志为首的部份全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向江泽民为首的政治局提交了调查报告。

在此之前，国家体育总局也于1998年5月对法轮功进行了全面调查了解。9月由医学专家组成的小组为配合此次调查，对广东12553名法轮功学员进行表格抽样调查，结果表明祛病健身总数有效率为97.9%。10月20日国家体总派到长春和哈尔滨的调研组组长发表讲话说：“我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。” 其间，大连、北京等地对法轮功功效的民间调查也得出了一致的结果。


天津事件

1999年4月11日，何祚庥在天津教育学院《青少年博览》杂志发表了题为“我不赞成青少年炼气功”的文章。何在文章中再次引述了其在1998年北京电视台发表的例子批判法轮功。由于该例子在北京电视台事件中已经被充分澄清，何的这篇文章也已受到北京市宣传系统的严格抵制，此次天津发表该文章，天津的一些法轮功学员认为有必要向天津有关方面澄清事实真相，并期望通过与杂志编辑部的交涉来消除该文章的恶劣影响。因此，4月18日至24日，一些学员前往天津教育学院及其它相关机构反映实情。

4月23、24两日，天津市公安局动用防暴警察殴打反映情况的法轮功学员，导致学员流血受伤，并抓捕45人。当法轮功学员请求放人时，在天津市政府被告知公安部介入了这个事件，如果没有北京的授权，被逮捕的法轮功群众不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

几年的种种舆论攻击突然发展到此次在天津动用公安警察使用暴力，迫害的严重升级震惊了学员，“天津事件”的消息因此在全国法轮功学员中迅速传开。


“4.25”上访国务院信访办

随着天津使用暴力抓人以及放人需要北京授权的消息在全国传开，从4月24日晚开始，各地法轮功学员怀着对中央政府的信任和期待纷纷自发通过上访国务院信访办的途径来寻求“天津事件”的公正解决。4月25日，朱镕基总理亲自接见上访的法轮功学员。

家住北京海淀区的C女士回忆说：4月24日晚7点有几个功友跟我讲了天津学员被打被抓的事情经过。他们说有的学员想去国务院信访办公室反映情况，个人愿意去的可以去。于是我和四、五个学员乘车于当晚8点一同来到了国务院。我们可能是第一批为“天津事件”上访的学员，门卫就问我们有什么事。

北京朝阳区的P夫妇回忆说：4月25日一早，府右街西边人都满了，街对面（国务院所在地）没有人。年轻的学员在最前边站成一排，让出了人行道和盲人道，最前排学员的后边一直到墙角都坐满了学员。大家都非常安静。交通没有受到阻碍。

海淀区的M女士回忆说：25日早8点15分左右，我看见朱镕基总理一行人从国务院正门（西门）出来走过马路来到上访学员的面前。学员中响起了掌声。朱总理问：“你们干什么来了？谁叫你们来的？”有（许多）学员说：“我们来反映法轮功的问题，没有人组织。”朱总理又问：“为什么不写信上访？怎么这么多人都在这儿？”很多学员都在回答，我听到有学员说：“信都写的成麻袋了，还没得到回应。”朱总理说：“我对你们的问题有批复。”学员说：“我们没有收到。”总理让选几个代表进去进一步说明情况，大家纷纷举手，总理在举手的人中随机指了几个人进入国务院。


政府总理妥善解决“天津事件”和“4.25事件”

4月25日中午时分，法轮大法研究会的李昌、王治文和其他三位北京学员作为法轮功代表进入国务院同政府官员会谈，申诉了法轮功学员的三点要求：

1）释放天津被抓的法轮功学员；
2）给法轮功修炼群众一个宽松的修炼环境；
3）允许出版法轮功书籍。

政府官员轮流参加会谈的有国务院信访办的负责人，北京市的负责人，还有天津市的负责人。傍晚时分，天津按照中央指示释放了所有被关押的法轮功学员。


江泽民密件推翻总理结论，决定镇压

4月25日当夜，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控“4.25上访事件”有“幕后”高手在“策划指挥”。（绝密，中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”）

6月7日，江泽民在中央政治局会议上讲话，声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部秘密传达。（绝密，中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”）

据一些中共高级官员透露，在上述两份密件中，江以明确提出4.25上访事件“究竟同海外、同西方有无联系，幕后有无‘高手’在策划指挥？”等流露出一种对个人权力的过度保护心态，并在拿不出真凭实据的情况下确定了镇压的错误决策。

自1999年5月下旬开始，全国许多地区法轮功学员的日常炼功活动受到城管、公安部门的驱散。一些地区公安用高压水龙头驱赶炼功人群，并用高音喇叭干扰炼功。各地法轮功辅导站负责人被单位和公安找去谈话、盘查，受到监视、跟踪和电话监听，并被规定不得离开当地。

江泽民在1999年7月19日的高层会议中正式宣布定案，全面取缔法轮功。7月20日全国展开逮捕法轮功学员行动。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有852（2004年1月1日数据）名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

江泽民对法轮功的执意镇压，使中国在国际社会上已遭到越来越多的人权和道德谴责以及法律诉讼。


虐杀遍中原 巴山蜀水冤案多——79名四川法轮功学员被迫害致死

虐杀遍中原 巴山蜀水冤案多
——79名四川法轮功学员被迫害致死

在江泽民亲手发动的这场持续四年多的血腥迫害中，成千上万的中国法轮功学员被送劳教所、监狱、精神病院倍受精神迫害和酷刑摧残，至少造成852（2004年1月1日数据）名法轮功学员被迫害致死，无数法轮功学员被迫失业、失学、流离失所、家破人亡。据1999年7月─2003年12月的统计资料显示，79名四川法轮功学员被迫害致死，其中重庆市25名。79名被害者的年龄从22岁—67岁，他们中有工人、农民、工程师、干部、教师、退休职工、大学教授、政协常委等等来自社会各个领域。他们在被暴力洗脑中，有的被酷刑折磨致死，有的被当场活活打死。他们遭受迫害的缘由却是坚持说真话，不放弃修炼法轮功，信仰“真、善、忍”。

四川省79名被迫害致死法轮功学员名单：

重庆市 （25人）：

段世琼，女，34岁
蒲新江，女，约50余岁
向学兰，女，59岁
徐云凤，女，47岁
周良柱
张素芳，女
夏卫，女，43岁
张大碧，女，约60岁
李兰英，女

李泽涛
唐千万，女，52岁
肖成瑞，男，52岁
张能秀（音），女，50多岁
刘春书，女，44岁
胡明全，男，63岁
曾繁书，女，56岁
龙岗，女，33岁
莫水金，女，64岁

王积琴，女，29岁
徐慧娟， 女，60多岁
周成渝，女
余香美，女，35岁左右
李桂华，女，47岁
张方良，男，47岁
郭素兰，女，54岁

成都市（12人）：

方显智，男，61岁
吴大碧，女，57岁
周勇，男，34岁
刘森乐（音），女，53岁 		两名大法弟子，其中一名称“廖娘”
徐芝莲，女，现年31岁
朱银芳，50多岁
丁峰，男，29岁 		卢桂蓉，女，49岁
王旭志，男，30岁
张川生，男，54岁

彭州市（6人）：

周碧如，女，55岁
唐发芬，女，33岁 		袁圣迁，男，46岁
唐小成，男，40岁 		罗少祥
王志英

内江市（4人）：

孙永德，男，40多岁
李欣泽，四川内江威远人，51岁 		汤建平，男，20多岁 陆雯倩，女，26岁

遂宁市（4人）：

彭方建，男，45岁
席志敏，男，55岁 		苏琼华，女，32岁 田世强，男

攀枝花市（3人）：

阙发芝，女，49岁 赵其英，女，30多岁 辜兴芝，女，64岁

渠县（3人）：

刘贤菊，女，60岁左右 王永茹，男，60岁左右 王玉如，女，60岁

广汉市（2人）：

遂宁市（4人）：

李德聪，女，50岁 谭素芬，女，58岁

广安市（2人）：

曹平，男，40岁
李新奇，男，60岁 		崇州市（2人）：
陆琼芳，女，40多岁 		刘志芬，女，60岁

峨眉市（2人）：

黄丽莎，女，35岁 郭启蓉，女，59岁

邛崃市（2人）：

薛玉珍，女，50来岁 廖朝齐，女，57岁

乐山市（1人）：张卓，男，32岁

南充市（1人）：李建侯，男，68岁

温江县（1人）：余碧兴，女，50岁

巴中市（1人）：赵永，男，32岁

达州市（1人）：缪群，女，28岁

米易县（1人）：杨文会，女，40岁左右

万源市（1人）：张光清，60岁

新都县（1人）：胡红跃，女，45岁

简阳市（1人）：陈举文，男，67岁

威远县（1人）：张从明，男，57岁

南部县（1人）：张晓洪，（又名张照洪），男，29岁

自贡市（1人）：李新第，男，43岁


善良百姓惨死在江泽民迫害法轮功的灭绝政策下

对法轮功群众的迫害，依据的是江泽民的灭绝政策，却完全违反中华人民共和国宪法，也没有任何法律依据。江泽民命令610办公室对信仰“真善忍”的法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。有了这一系列的灭绝政策，公安警察行凶杀人有恃无恐。

成都大学副教授张川生被成都市看守所警察毒打后活活勒死

四川乐山农业局干部张卓被张公桥第二派出所非法抓捕第二天即身亡

四川崇州市崇阳镇城关农民陆琼芳被毒打致体内大块淤血不治而死

妻子被害惨死，丈夫被折磨瘫痪——彭州市那维刚、唐发芬夫妇的遭遇

四川遂宁市大法弟子苏琼华被警察从楼上踢下活活摔死

四川警察虐杀法轮功学员后捂谜团“生不让见人，死不许见尸”

更多法轮功学员被迫害致死案例

四年多来善良无辜的法轮功学员被江氏政治流氓集团及其操控的610机构（专门从事镇压的全国性非法机构）、劳教所虐杀罄竹难书。以上仅仅是大陆法轮功学员冒着生命危险，突破大陆重重封锁送到海外曝光的部分案例。


成都大学副教授张川生被成都市看守所警察毒打后活活勒死

张川生，男，54岁，四川省成都市成都大学副教授，因坚持修炼法轮功于2002年2月15日被成都市看守所恶警毒打后活活勒死。脸青黑紫肿，脸边嘴角血痕斑斑，脖子上有二指宽青紫色深度勒痕。

六年前，张川生因身患多种疾病而走入法轮功修炼，炼功后迅速好转，不久痊愈。身为大学教授的他，被《转法轮》深深震撼，从此事事处处做到“真、善、忍”，受到同事、邻居、亲朋好友的一致称赞和尊重。

99年7月法轮功被迫害。张川生一直在家坚持修炼，从未出去过，只是凭着做人起码应有的善良和诚实，向因听信了江氏宣传工具的诬陷谎言后而误解法轮功的人说出了自己因炼法轮功而深受其益的实情。然而即使这样，当地恶警仍没有放过他，以他“思想一直没有转化”为借口施加迫害。

2002年春节前夕，张川生偕妻与六岁幼女回雅安老家过年。刚回雅安第二天，即大年三十，成都驷马桥派出所勾结成都大学领导追至雅安，说有事传讯，将他强行抓走，并说24小时之内放人。当时是下午4点过，张川生家人曾请求允许张川生吃了团年饭再走，被警察恶语拒绝。随即将张川生非法刑拘，关押在成都市看守所。

仅过了几天，即正月初四晚11点钟，张的家人就接到驷马桥派出所通知“张川生因心脏病死于2月15日上午九时”。张川生的死相令人触目惊心——脸青黑紫肿，脸边嘴角血痕斑斑，脖子上有二指宽青紫色深度勒痕！张的家人问及原因，警察答曰：“他的手握成拳头，我们是为了扳开他的手，不是故意打他、勒死他。” 随之，警察恐吓张的家人说：谁敢说出张川生的死因，他全家人都别想活。

至今，那些杀人凶犯非但未受到法律制裁，反而受到成都市公安局表彰。

一个年已54岁的大学老教师，在教育部门辛勤耕耘了三十多年，桃李满天下。但他得到的不是政府的表彰和学校领导的肯定，而是被成都市的警察毒打后活活勒死，被成都市公安局勾结成都大学领导活活虐杀。

本案相关单位及个人：

成都大学办公电话号码

校领导：
张日新 （028）3388252—2061 刘铭钦 （028）3388267—2064
曾祥基 （028）3389281—2069 梁昱庆 （028）3388253—2046
贺继明 （028）3389282—2025 高永康 （028）3389295—2013
马学元 （028）3389296—2054
党 群：党委办公室 （028）3389280—2059
纪委办公室 （028）3388249—2071
组织部 （028）3389277—2058
行 政：校办公室 （028）3331183—2075 （028）3331313—2082


农业局干部被张公桥第二派出所非法抓捕第二天即身亡

四川乐山农业局干部张卓被张公桥第二派出所非法抓捕第二天即身亡

张卓，男，32岁，生前任四川省乐山市农业局干部（曾任办公室秘书）。2002年6月7日下午5点多钟被四川乐山张公桥第二派出所非法抓捕，第二天（8日）就死于派出所。遗体有血迹和伤痕，颈上有绳勒的痕迹。张卓遇害时他的儿子才满6岁。

张卓，1991年毕业于北京农业大学。1996年开始修炼法轮功。人们印象中的张卓经常是和气的一张笑脸及书生气十足的文质彬彬。

张卓一家

张卓是2002年6月7日下午被非法抓进乐山张公桥第二派出所的，8日张卓妻子被通知去派出所，被告之张卓已死亡。其妻一再要求见尸体，才让在外面看一眼，不让其到停放张卓尸体的房里去近看。当时通知到场的还有张卓及其妻单位的有关负责人。知情者说：张卓的家属被通知去处理张卓后事已是6月11日，当时是在火葬场看到张卓尸体的，他们都感到张卓死得太突然，几乎不能接受这一事实。看到他的牙上还残留有血迹，脸部也有明显的伤痕，颈上也有绳勒的痕迹，但面部的表情祥和，不禁让人回忆起他平常那笑眯眯的脸和架一付眼镜的样子。此情此景使在场的人们感到非常的悲愤。张卓到底是怎么死的，派出所一直没有说清楚。

张卓的亲属向公检法提出上诉追究凶犯的法律责任，但是在江氏犯罪集团的高压下，哪里还有正义和公理可言。张卓的死讯家人一直瞒着他母亲，怕她承受不了会出事。张卓的家人在承受这巨大的痛苦的同时一直被严密监控，言行都受限制，不能随便接待来访者。


四川农民陆琼芳被毒打致体内大块淤血不治而死

四川崇州市崇阳镇城关农民陆琼芳被毒打致体内大块淤血不治而死

陆琼芳，女，40多岁，四川崇州市崇阳镇城关五大队农民。因讲述法轮功遭受迫害真相，2003年3月被抄家，并遭成都警察张天田和崇州警察的毒打。5月在病危状态下被放回家，医生检查体内有大块淤血，动手术后终日卧床，2003年9月离开人世。

陆琼芳1998年开始修炼法轮大法，按照“真善忍”做好人。2003年3月因向被谎言蒙蔽的世人揭露法轮功被迫害真相，遭崇州市公安抓捕，并被抄家，家人受到恐吓，家里所有法轮功资料和书籍全部被抄走。成都610与崇州公安为了逼迫陆琼芳讲出真相资料的来源，对她进行毒打和虐待。成都警察张天田与崇州警察将陆琼芳绑架至政府招待所，昼夜轮番对她进行逼供，不准睡觉，被恶警狠毒踩踢，手段残暴、令人发指。

2003年5月，陆琼芳被放回家时已经病危。经医生检查体内有大块肿块，在动手术时发现身体内是血液凝成的淤血。手术后回家不能自理，不能饮食，排泄功能失调。在经历了几个月的极度痛苦后，陆琼芳于2003年9月离开人间。

参与迫害的是成都警察张天田和崇州市610办公室。


妻子被害惨死，丈夫被折磨瘫痪
——彭州市那维刚、唐发芬夫妇的遭遇

唐发芬

四川省彭州市蒙阳镇凤凰村四组村民那维刚，男，33岁；其妻唐发芬，32岁；其母刘元芬，70岁。

那维刚及妻子和母亲在修炼前都是疾病缠身，经过一年的修炼，他们的身体发生了巨大的变化，达到了无病一身轻的状态。他们从内心感到幸福，自此他们遵循着“真、善、忍”的标准做一个道德高尚的好人、更好的人。1999年7月20日，法轮功被公开诬陷迫害后，那维刚和妻子唐发芬只是说出了一家人修炼法轮功后身心收益的真实情况，被迫害得家破人亡。

唐发芬于2003年3月3日被非法判劳教2年，在四川资中女子劳教所遭非人摧残。2003年4月12日，已被迫害得奄奄一息的唐发芬被释放回家两天后含冤去世。家中只有年迈的父母及9岁的儿子。丈夫当时仍被非法关押在彭州市拘留所洗脑中心。

唐发芬，生于1970年，2002年2月唐发芬被非法绑架到蒙阳镇政府，一直被非法关押在蒙阳镇政府4个多月，期间遭受毒打。后来逃出，流离失所，遭彭州市国安、蒙阳镇政府、蒙阳派出所通缉追捕。2002年10月7日在中江县发真相资料时被非法抓捕。送回到蒙阳镇政府，遭到蒙阳镇政府加倍迫害，打得遍体鳞伤，后又送彭州市洗脑中心。

2003年3月3日被非法判劳教2年，送四川资中女子劳教所。在劳教所仍然受到非人折磨直到劳教所看人实在不行了才叫当地政府接回。但当地政府不接，劳教所怕唐发芬死在里面担责任，就亲自派人把她送回当地政府。蒙阳镇政府才叫唐的家人把已经奄奄一息的唐发芬接回家，回家两天后去世（即2003年4月12日5点过）。家中只有年迈的父母及9岁的儿子。丈夫当时仍被非法关押在彭州市拘留所洗脑中心。家人希望政府官员能让唐发芬的丈夫回来处理唐的后事，但毫无人性的610人员不同意，直到最后也没让唐发芬的丈夫回来见上一面。

唐发芬2003年4月被楠木寺迫害致死时，其丈夫那维刚正被非法关押在彭州市看守所。被迫害得手脚发麻全身瘫痪，又被劫持到彭州市精神病院强行用药。后来那维刚绝食抗议迫害，7月6日左右，最后只剩一口气时，精神病院不法之徒强行将其送回家。那维刚至今仍不能翻身，手脚不能动，说话打颤，说不清楚，瘫痪在床，全靠家人护理。

蒙阳镇的老百姓知道此事后无不说政府太黑了，太无人性了，她们一家都是好人啊！老实人啊！

本案相关单位及个人：

四川资中楠木寺女子劳教所
教育科科长：李志强
八中队队长：李奇
七中队队长：张小芳
四川省彭州市蒙阳镇政府办公室：028－3829145（政府办），028－3829146（党委办）
彭州市610办公室：乔立君、杨建华、王东、罗科、杨建新
蒙阳镇610犯罪成员：郑贵华、白美春、黄仁松、蔡云龙、谭延柏、刘正芳、乔立君、周平宽、张宗俊、罗秀友、郑弘明


四川遂宁市大法弟子苏琼华被警察从楼上踢下活活摔死

苏琼华，女，32岁，四川遂宁市大法弟子。于2000年12月20日下午6.30分被本市国安大队、船山派出所干警踢下六楼而死。围观的群众见状都大喊：“警察害死人了！警察害死人了！”。据现场目击者提供：警察在她家楼道及附近围守了三天，并不时骂着，叫嚷着：“抓到了，打死她！”当时苏琼华正在窗口对着下面围观的约3、4百名群众讲法轮功真相。

苏琼华

苏琼华摔下后，警察不但未采取任何抢救措施，而是将摔下来还未断气的苏琼华抬起来放到一张网上拍照，进行现场伪造，欲给人一种苏琼华跳楼自杀、公安在楼下用网接住她的假相。伪造完现场后，苏琼华人已断气，警察才将人抬上警车（当时有三辆警车）。

另一名姓黄的警察还骂苏琼华年仅12岁的女儿，并对她搜身，夺走她家门的钥匙，开门入室后，又将她家闭路电视天线割断，将一床棕垫放在窗框上，把她平时炼功用的座垫搬到窗户边，伪造了这一切后就拍照、摄像，用以欺骗群众。可这一切却瞒不了那三、四百双雪亮的眼睛，在有关部门调查苏琼华死因时，那些善良正直的人们都说：“是警察害死的！”。


四川警察虐杀法轮功学员后捂谜团“生不让见人，死不许见尸”

胡红跃，女，45岁，四川省新都县油泵油嘴厂职工。胡红跃与另一位法轮功学员于2002年9月28日在成都府南河边失踪。两个月后，有关公安局承认胡是在公安的监禁中，但称她已经死亡，公安只是出示了一张胡红跃的照片，对其亲属和单位说是“饿死的”，亲属与单位均不让见遗体。胡红跃的尸体于2002年11月19日被强行火化。

胡红跃

据调查，2002年9月28日胡红跃与张亚林一起在成都市内的公共汽车上被便衣警察非法抓捕，关押在成都市看守所。胡红跃绝食抗议非法关押，被强行野蛮灌食、灌药、输液，2002年11月被迫害致死，死于成都市青羊区医院。

对于胡红跃死亡案真相，成都市公安局总指挥室接电话的人士2002年11月23日说，“这个事情不能讲，我不想担这个责任。”


更多法轮功学员被迫害致死案例

曹平

曹平，男，40岁，邻水县九龙镇曹家坝人。1998年开始修炼法轮大法，2000年6月进京上访，被非法拘留15天。2001年5月因散发真相资料，而被县公安局赵某、城北派出所的杨某打断了手、脚，后被非法判刑四年，在迫害中内脏被打伤多处，经劳改医院鉴定此人已生命垂危，无法救治时，2003年5月27日通知家属接回，那时人已奄奄一息，全身疼痛，便血，于2003年7月17日早上1点30分死亡。据悉，曹平全家有6人修炼法轮功，均遭当地警方抓捕关押虐待。

本案相关单位及个人：
四川省广安市中级人民法院：（0826）2333255
四川省广安市临水县公安局赵某
四川省广安市临水县城北派出所杨某

王玉如

王玉如，女，60岁，四川渠县农妇，家住渠县城南。因赴京上访，向政府反映法轮功的真实情况，于2000年元月下旬遣送进渠县拘留所。2月4日，拘留所干警强迫她写保证不再修炼法轮功，她坚决予以拒绝。于是，警察们对王玉如进行毒打，逼她写保证。王玉如面对淫威，忍住剧痛，正告打死也要坚修法轮大法，结果王玉如被活活打死。

法医对王女士进行遗体鉴定时，确定为心脏因击打破裂死亡。现王玉如的心脏由家人保存着。

席志敏

席志敏，男，55岁，四川省遂宁市中区复桥镇十一村法轮功学员。于2002年1月9日晚9点在家被遂宁610警察绑架，当晚，在国安大队被打断肋骨两根。其后在吴家湾拘留所、灵泉市看守所反复非法关押长达半年之久，折磨得皮包骨头，同年5月被送往绵阳新华劳教所，在三中队非法关押一年。席志敏于2003年7月被绵阳新华劳教所迫害致死，家人见到席志敏的遗体，他的额头上缝了三针，脖子上有勒痕。

张光清

张光清，60岁。四川省万源市退休职工，家住513电厂101家属院。2001年4月，因在单位讲真相，被不明真相的人举报，回家后被万源市公安局国安大队非法抓捕，并被非法判劳教一年，关押于万源市第二看守所，于2002年3月3日突然死于狱中。

万源市警方在张死亡后两天方通知家属，其家属要求查明死因，遭到警方拒绝，警方将张光清的遗体直接送往火葬场，派出大批警员严密封锁消息，不准亲友探望张光清的遗体，而将其秘密火化，对外宣称张光清是病死。当地功友去找万源市国安大队大队长欧成林询问张的死因时，竟答：你想怎样？你是不是也想走他的路？

后据同狱释放人员讲，张光清在狱中曾被看守所所长孙成华用鞭子抽，并遭到暴打。


重庆血案——25名重庆法轮功学员被虐杀居全国直辖市之首

重庆血案
——25名重庆法轮功学员被虐杀居全国直辖市之首

中央直辖市重庆市在迫害法轮功运动中充当着直接虐杀法轮功学员的急先锋。四年中25名重庆法轮功学员被虐杀，居全国直辖市之首。这些善良人被迫害、虐杀，仅仅因为他们坚持“真善忍”信仰，不愿说假话，坚持把自己在法轮大法修炼中身心受益的真实情况告诉人们。这种对信仰“真善忍”的善良人民的迫害，是对人民说真话权利的野蛮剥夺，是对人类真诚、善良、宽容的道德观念的挑战，迫害中直接助长了假、恶、暴的社会恶习。

暗杀与杀人灭口 重庆望江厂两位女职工遇害

优秀女列车员遭警察毒打致死

重庆市茅家山女子劳教所狱警强制灌入不明药物 导致两人死亡

铜梁县610与当地医院串通杀害原重庆市荣昌县副县长张方良

重庆市通用集团公司 “青年标兵”罗向旭在永川监狱遭非人摧残

警察绑架田贻城并殴打其怀孕临产的妻子

重庆市迫害大法弟子的部分恶人名单


暗杀与杀人灭口 重庆望江厂两位女职工遇害

徐慧娟，女，60多岁；张能秀，女，50多岁，同是重庆望江厂职工。徐慧娟于2003年4月29日夜发放法轮功真相资料，被恶人推下悬岩摔死。张能秀因揭露同单位的法轮功学员徐慧娟被杀害的事实，自己也于2003年5月被谋杀。

据明慧网2003年5月15日报道，徐慧娟于2003年4月29日夜去厂区宿舍楼发放真相资料，当夜附近有人曾听到抓扯声，随后听到“咚”掉下悬岩声，第二天人们发现徐慧娟的遗体倒在楼房背后的阴沟内。知情者说徐慧娟是被恶人推下悬岩摔死的。

知情人透露，徐慧娟跌落的沟并不深，有少许水。徐慧娟经常出去，从没出事。她又熟悉地形，不可能掉下去，掉下去后也不会摔死。因为有人5、6点听到掉下去的声音和呻吟的声音，所以怀疑徐慧娟是遭恶人谋害。

消息说，徐慧娟的亲属早上9点左右才被通知徐的死讯。亲属发现，徐慧娟左臂骨折，眉毛处有一点发青，两鞋脱落沟内。事发后，当地居委会催促其家属赶快火化处理。

再看明慧网2003年6月7日的报道，张能秀（音）：女，50多岁，住重庆望江厂。2003年4月25日，望江厂大法弟子徐慧娟因发放真相资料被恶人推下悬岩摔死后，恶人以诬陷的手段故意将真相资料放在徐慧娟遗体的胸口上拍照，然后在工厂电视上大肆播放造谣，说徐慧娟是去发法轮功资料自己摔死了。针对这个谎言，张能秀主动到当地有关部门（包括派出所），并向一些群众揭露徐慧娟是被害致死的真相，使邪恶之徒感到恐惧，为了封锁消息，想出了一个“杀人灭口”的阴谋──由村组居委会出面请张能秀参加外出旅游活动，张能秀答应了参加旅游活动，自此便不见了身影。事隔多日（大概2003年5月15日前后），邻居闻到从张能秀家中飘出难闻臭味，才发现张能秀早已死于家中。

这时，邪恶之徒又故伎重演，采用栽赃陷害的方法，用“自杀升天求圆满”的谎言欺骗群众。自杀不是圆满，法轮功学员张能秀明白这一法理，她绝不会自杀。她的死为什么恰好在揭露了徐慧娟被害真相后发生？为什么在她揭露了徐慧娟被害真相后居委会要那么“热心地”请她去旅游？对张能秀不明不白的死去，当地有关部门是如何作出鉴定并作出处理的？

重庆望江机器制造总厂电话：023-67101754
传真：023-67101794
地址：重庆江北郭家沱
邮编：400071
重庆望江厂保卫科：023-67110110/67110865
重庆江北郭家沱派出所：023-67100948
重庆市公安局
单位地址：重庆市临江路
单位电话：023-63844756


优秀女列车员遭警察毒打致死

徐云凤，女，47岁，重庆铁路客运段列车员，自从修炼法轮大法后，工作积极主动，深受同事、旅客好评，成为单位每年的优秀列车员。2001年，徐云凤被强行绑架到洗脑班，因坚持自己的信仰，被转送单位。后来走脱，从此流离失所，溶入全身心讲清法轮功真相中。

徐云凤到遂宁讲真相被遂宁警察绑架，非法关押于遂宁看守所长达数月。期间，因不放弃修炼，被看守所长期毒刑拷打，肋骨被打断。后被非法关押于重庆洗脑班。

2003年4月底，徐云凤家人突然接到重庆洗脑班电话，说徐云凤4月29日“自杀身亡”。徐云凤家人去看徐云凤时，令人十分惊奇的是：徐云凤的遗体化了妆。家人要求走近徐云凤看看她的身体，警察坚决不许徐的家人靠近徐，当天即强行火化。

沙坪坝区公安分局指挥中心（23－65313309）一男警日前承认徐云凤是被他们送走的，并称后来的事归政法委、610办公室负责。沙坪坝610办公室（23－65368663）一男警对记者询问徐云凤的死亡原因表示沉默。沙坪坝区洗脑班（23－65500578）一男性人员则表示不能回答记者的问题。

无独有偶，家住重庆市丰都县平都路59岁的法轮功女学员向学兰。1999年7月20日后她因坚持对法轮大法真善忍的信仰常被当地610之徒监视、骚扰，被非法抄家5次以上，多次被非法绑架关押。

2001年3月29日警察陈雄辉等人将向学兰诱骗至县公安局后将其非法绑架至丰都县看守所非法关押，因向学兰坚持信仰，不屈服邪恶的淫威，在监狱中坚持修炼，2002年5月11日被凶残的管教抓住撞墙，2002年5月12日因伤势过重含冤离开了人世。

参与洗脑迫害的有关人员是：牟新春（政法委书记）、陈雄辉（公安局一科科长）、罗永忠（综治办主任）、余正蓉（教委）、陶芬（水上派出所）、高××（县人民医院院长）、龙××（宗教局局长）、郎××（宗教局）。


重庆市茅家山女子劳教所狱警强制灌入不明药物 导致两人死亡

重庆市茅家山女子劳教所狱警强制灌入不明药物
导致两人死亡

重庆市茅家山女子劳教所四队队长杨明一贯以阴险的手段迫害法轮功学员。她指使戒毒劳教人员对法轮功学员进行迫害，因为戒毒劳教人员都很怕她。两名重庆法轮功学员周成渝和王积琴先后被迫害惨死。

周成渝

周成渝，女，1946年9月9日出生。周成渝当时只是脚上长了几颗疥疮，杨明就借机要给周成渝“治疗”，强行灌药、输液，长达一个多月。每次输液后，周成渝全身浮肿，肚子象冬瓜大，胸部特别难受，坐、睡不能。周成渝跟劳教所医生提出药物反应强烈，所医却坚持打针、输液 。后来，周成渝无法进食，生命垂危，杨明叫了两名戒毒劳教人员强行将其背出送往外面就医。在医院周成渝说：“我呼吸困难，肚子里输的液太多，压迫到心脏难受。”杨明就是不听，导致周成渝因输液淹息心脏而死。

王积琴

 王积琴， 女，29岁。在体罚、毒打、身体严重损伤的情况下，杨明说王积琴有心脏病、高血压为借口进行“关心”，强行灌药。指使七、八个吸毒犯人对她强制灌入不明药物，王积琴被折磨得当场休克过去。为了推卸责任，劳教所将生命垂危的王积琴送回家。回家后王积琴一直吐血、便血、胸闷、气喘咳嗽、呕吐、腹泻、腹部剧痛，胸部以下严重浮肿，四肢无力，不能入睡。2002年9月23日含冤去逝，年仅29岁。

重庆市茅家山女子劳教所对此极力封锁消息，还把知情的法轮功学员单独关押了几个月后，又送到四川楠木寺劳教所进行迫害，企图长期封锁消息。此外张洪泉等其他法轮功学员也遭到这种阴毒的“关心”。

主谋：重庆市茅家山女子劳教所四队队长杨明


铜梁县610与当地医院串通杀害原重庆市荣昌县副县长张方良

原重庆市荣昌县副县长、48岁的法轮功学员张方良，于2001年10月6日在重庆市铜梁县城发放真相资料时被绑架到铜梁县看守所，遭到8个月的酷刑虐待，致四肢浮肿，腿不能站，手不能写字，仍不屈服。2002年7月3日到7月7日之间，铜梁县610人员将张方良送进铜梁县医院，强行注射不明药物，7月8日，当家属赶到医院时，张方良已神智不清、精神恍惚，不能辨认亲人，连自己的妻子都不认识。铜梁县610人员不得不在当天放张方良回家，张方良于次日7月8日早晨7点死亡。

张方良

张方良被迫害致死后，灵车停在计划生育办公室门外（其妻在此工作，本来打算将灵堂设在这里）不准进入。那正是卖菜的高峰期，一卖菜的农民问：“谁死了？”“副县长死了。”一围观群众答道。菜农哈哈大笑说：“吃老百姓吃多了，该死！”另一围观者说：“不是这样的，他可是一个清官，下乡不吃不拿农民的，挽起裤子下田同农民一起干活，吃会议伙食都自己缴钱，不收红包……”菜农难过地说：“你说的是张方良管农业的副县长吧，他是好人，是清官。”

一位在行政单位开小轿车的司机说：妈哟！荣昌县唯一的一个清官被害了，那些贪官反而没事。

一位老奶奶劝说哭得悲痛欲绝的张方良的母亲：“你别哭了，人在做，天在看，你儿子不白死的，害死你儿子的人天理不容。”

张方良于1997年底任荣昌县副县长。1998年初有缘得法，开始修炼法轮功，身体得到净化，身患多年的乙肝病不治而愈，终于摆脱了折磨他长达23年的疾病痛苦，并且明白了 “真、善、忍”是宇宙最高特性的真理，从本质上得到了改变和升华，身心健康，道德高尚。他身为法轮功学员和领导干部以自己的所能与条件为全县人民无私奉献。他淡泊名利、清正廉洁。他身居要职不收红包、拒吃请、不揩公家油的事迹在当地群众中广为流传，有口皆碑，赢得众多赞誉。然而正当他准备为全县人民做更多贡献的时候，1999年7月20日法轮功遭到了铺天盖地的无端迫害。在高压面前他只能在背地里修炼，内心苦恼万分。耳闻目睹了江泽民及其一伙迫害法轮功与法轮功学员的一桩桩残酷事实，特别是江一伙自导自演“天安门自焚事件”栽赃陷害法轮功，作为一名以“真、善、忍”为准则的修炼者，他幡然醒悟。讲清真相，揭露迫害，不能让罪恶再延续了。他毅然走出来散发法轮功真相资料，向被谎言所毒害的世人讲述法轮功遭受迫害的事实。

2001年10月6日他在重庆市铜梁县城发放真相资料时被绑架。开始被非法关押在重庆市公安局，后转移到铜梁县看守所，在非法关押期间，他直面高压迫害，不屈服。即使在他身心遭受严重迫害的情况下，他仍向能接触到的一切人讲真相、揭露江一伙的罪恶，坚定地维护“真、善、忍”。在2002年6月这最后的一个多月里，不法之徒对其迫害不断升级，使他身体遭到严重摧残，手已不能写字。

在他请人代笔转交给家人的最后一封信中，亲属发现他将有被迫害致死的可能，于是于7月3日赶到铜梁县看守所。在亲人强烈要求下才得以看到被非法关押8个多月之久的他。当时看到张方良是由看守所的四个犯人抬出来接见的。他四肢浮肿，不能站立，行动不便，手不能写字，但思维清晰，能大声说话。亲属以张方良生活不能自理为由提出取保候审的要求，通过据理力争，铜梁县政法委副书记刘安学说，我们已电话向市里报告此情况，市里等我们报书面材料。在家属的催促下，刘安学说当晚将书面材料发传真到市政法委，要求亲人等候通知，因为7月6号、7号两天是周末要休息。7月8日，张方良的亲人再次到铜梁县政法委等候答复时，早有预谋的不法之徒已将张方良转移到铜梁县医院，给身体已被严重摧残的他带上手铐，并强行注射不明药物。

当家属赶到医院时，张方良已神智不清、精神恍惚，对其在场的亲人已不能辨认，连自己的妻子都不认识了。看到这种惨状，其妻悲愤地对铜梁县政法委“610”的人说：“我的人出了问题，你们要负责任”。在场的铜梁县政法委副书记刘安学心虚地表白说：“你们可以去查处方，我们用的是‘最好’的药”。在药物还有部分未输完的情况下，铜梁县政法委“610”的人急忙拔掉药瓶，慌忙催促其家属把人接回家去，并前后警车监控跟随。到荣昌县城后，荣昌县政法委书记王臣志出面交接后，双方人员匆匆离去。

张方良被接回家后，思维有过短暂清醒，能分辨家人，但呼吸困难，只说耳鸣厉害，且说话困难。家人见其呼吸困难逐渐加剧，于当晚11点钟左右将其送往荣昌县人民医院抢救。次日早晨7点在输液过程中张方良慢慢停止了呼吸。医院出具的死亡诊断证明结论是：肺部感染、心力衰竭、呼吸衰竭。

荣昌县人民医院出具的死亡诊断证明

其妻在万分悲痛中将情况告诉荣昌县县长李启松，要求主持公道，调查解决此事。但得到的答复是：“炼法轮功的，我们不管”。随后紧接着县委派人出面做工作，要求尽快火化，并要求将灵堂设在县殡仪馆，不能设在县计生委。而且还在当日电话发出通知副局级以上干部不准去悼念张方良，并且在灵堂外有公安人员监视把守，使人们不敢前去悼念。荣昌县有关部门还蓄意制造出张方良是“自杀而死”的谣言。


重庆市通用集团公司 “青年标兵”罗向旭在永川监狱遭非人摧残

明慧网2001年12月26日报道，法轮功学员罗向旭今年30岁，他原来是重庆市江北区通用厂职工（现重庆市通用集团公司）。修炼后他是一个生龙活虎、性格开朗、身体健壮的小伙子，曾多次被评为“优秀团干部”、“青年标兵”，是个公认的好人。

罗向旭因坚修法轮大法被非法劳教后，他的亲人在2001年12月23日见到他时，发现他行动缓慢，步履艰难，目光呆滞，表情木讷。对亲人的呼唤许久竟未反应，眼睛视物不见，这样一个虎背熊腰的小伙子被折磨得人已完全脱形。在如此寒冷的冬天他只穿了件薄薄的内衣和囚衣。家人问他毛衣和羽绒衣怎么没穿？一旁的警察狠狠地盯住他说：“今天有太阳，晒一晒。”罗向旭什么也没说，家人忍不住拉着他抱头痛哭。

据悉，永川监狱非常邪恶，对法轮功学员动用了残酷的手段。他们想使法轮功学员屈服，对罗向旭采取了令人发指的酷刑。晚上不让其睡觉，单独关一个房间与世隔绝，几个不法之徒同时反方向拧他的手，一个个地反方向地扳他的手指叫其写“转化书”。更恶毒的是禽兽不如之徒采用最下流无耻的方法对他进行性侵犯。

2001年9月26日，家人去探望罗向旭时，人虽然被折磨得黑瘦，短短三个月内，劳教所就把一个好小伙子折磨得生命危在旦夕，连送去的东西都只能由其他人拎着。

重庆市公安局局长公开电话：023-63846756
重庆市江北区看守所电话：023-67853061
重庆市江北区公安分局电话：023-67851566 重庆市江北区公安分局指挥室 023-67851111
分管局长：王松军
一科电话：67850579科长 蔡堡陆 干警： 刘小东 淦世惠 李颖
重庆市江北区政法委喻书记
重通用集团党委办公室
保卫处： 处长： 冉其国 何水富 电话： 023-67661364
石马河街道：023-67612997 书记：杨裕克 综合治理办公室：潘勇
居委会主任 潘凤
石门派出所：023-67658054/67938119 指导员：孙明俊 干警 高亮 李勤


警察绑架田贻城并殴打其怀孕临产的妻子

田贻城是重庆市江合集团的职工，2003年9月24日上午被北碚区悦来乡、复兴镇派出所警察非法绑架。

警察到该厂宿舍去绑架田贻城时，他的妻子因为已有身孕且临近产期，就不让警察绑架田贻城。凶恶、无人性的警察竟对其妻大打出手。此举引起了当地群众的公愤，纷纷谴责警察的这种恶行，要求保护妇女儿童的合法权益，并挡住警车不让开走。但警察不顾群众的正义呼声，强行将田贻城夫妇非法绑架。

由于田贻城的妻子临近产期，又不是法轮功学员，当日下午被放回。而田贻城却被非法绑架到北碚区党校，至今情况不明。

人们很难想像二战时纳粹德国集中营中发生的种种惨剧竟然还会在当今中国大陆发生。我们呼吁所有善良正义的人们共同制止这场灭绝人性的迫害。


重庆市迫害大法弟子的部分恶人名单

重庆市不法人员利用非法手段长期迫害法轮功学员。包括非法抄家、监视、洗脑、非法绑架和关押、株连亲属，直接或利用监管犯人酷刑折磨法轮功学员。以下是部分责任单位及的个人名单：

（一）渝北公安局和江北女子劳教所
渝北公安局：陈大明、李茂海等；
江北女子劳教所二中队恶警：王秀渝、罗川梅、所长王某；
受恶警唆使迫害大法弟子的吸毒人员：袁中慧、陈群、钟志、司昌梅、邓方玲、陈永利、叶兰英、杨勤、袁泉。

（二）重庆市沙坪坝区民政局等单位
重庆市沙坪坝区民政局局长；
重庆市沙坪坝区新桥军干所正所长：徐跃奇；
重庆市沙坪坝区新桥军干所副所长：胡小义；

（三）沙坪坝区政法委、“610”等
陈彬（音） 男 曾任重庆沙坪坝区委政法委书记；
彭刚（音） 男 重庆市沙坪坝区政法委 副书记，主管迫害法轮功；
龚×× 男 沙坪坝区610办公室主任。电话：（023）65368663（办）；
李凤久 男 沙坪坝区610办公室成员，沙坪坝区洗脑班主任。电话 ：（023）65500578{办}；
钟燕 女 愿重庆沙坪坝区教委主任，现任沙坪坝区副区长；
罗忠原（音） 男 重庆市沙坪坝区党委办公室副主任 电话：（023）69055568（办） 教委；
赖明才 男 重庆市沙坪坝区教委副主任，主管迫害法轮功。电话：（手机）13983136062；
冯仲娅 女 原任重庆市小龙坎高级职业中学党委总书记兼副校长，现任重庆市双碑中学校长。 电话 （023）65303965
黄有敦 男 原任重庆市小龙坎高级职业中学校长， 现任重庆市一棉中学校长。
张秀明 男 重庆市 小龙坎高级职业中学副校长。
刘×× 女 重庆市沙坪坝区新桥派出所户籍。 传呼95968 ——43910
陈文力 男 原重庆市 凤鸣中学校长。

（四）重庆市茅家山女子劳教所
陈 真：重庆市茅家山女子劳教所四大队队长　30多岁
艾小荣：重庆市茅家山女子劳教所四大队队长　30多岁
黄 燕：重庆市茅家山女子劳教所四大队队长　30多岁
杨某某：重庆市茅家山女子劳教所四大队队长　30多岁
严某某：重庆市茅家山女子劳教所四大队队长　30多岁
以上几个是专门指使犯人整治、迫害法轮功学员的罪魁祸首，并策划洗脑。
胡涛：南岸公安分局，经常带领警察非法抄家等。
李勇：男，西山坪劳教所七大队管教，经常指使劳教人员迫害法轮功学员。
叶华：男，西山坪劳教所七大队管教，此人多次殴打法轮功学员，并授意劳教人员实施迫害。
陈俊峰：男，西山坪劳教所七大队管教，此人多次殴打法轮功学员，并授意劳教人员实施迫害。
苏 灿：女，重庆茅家山劳教所中队长，此人长期授意和纵容吸毒劳教人员殴打、折磨法轮功学员，以达到“转化”目的。
杨　明：女，重庆茅家山劳教所中队长，此人以所规、队纪为借口，授意并纵容被劳教人员采取非常手段折磨坚定的法轮功学员。
谭青云：重庆茅家山劳教所管教队长，此人不遗余力配合各大队、中队长，对法轮功学员采取体罚、关禁闭、威胁、恐吓等手段进行迫害，以达到使法轮功学员放弃信仰的目的。
吴小川：女，重庆茅家山劳教所管教队长。在队长的授意下纵容吸毒犯对法轮功学员进行迫害，并不遗余力给进行“洗脑”。
田小海：男，西山坪劳教所教育大队大队长，三十岁左右，多次指使手下恶警及吸毒劳教人员打骂折磨法轮功学员，搞强迫“转化”。
陈折炳：男，西山坪劳教所教育大队教导员，四十岁左右，多次参与并组织手下对法轮功学员进行毒打辱骂，并成立严管组以专门用来迫害意志坚强的法轮功学员，此人为恶人之首。
刘　华：男　二十多岁　西山坪劳教所教育大队一中队中队长　多次参与并组织手下恶警，对法轮功学员进行毒打辱骂。
李忠全、叶桦：西山坪教育大队警察，多次参与毒打辱骂法轮功学员并指使或暗示吸毒劳教人员毒打辱骂，积极搞“转化”。
李立新：男，三十来岁，重庆市沙坪坝区石景坡派出所警察，多次绑架抓捕法轮功学员，双碑地区许多法轮功学员均是被其抓入魔窟的。
张开福：男，四十八岁，綦江县公安局一科科长，从简999年7月开始就一直积极参与对法轮功学员的迫害，竟有一百多人次，是直接指挥者。
杨　柳：男，县局一科警察现已退休，参与指挥、迫害綦江地区法轮功学员。
谢　强：男，县局一科副科长，曾指使绑架法轮功学员王中林。
赵和平：男，县公安局局长，负责签发、指示对法轮功学员的抓捕工作。
肖克勤：男，四十二岁，县公安局副局长，指使下属对刘必静、赵家芳、王中林进行绑架、抄家等。
孙文波：男，赶水镇派出所所长，对绑架法轮功学员负直接责任。
江宗华：松藻派出所警察，进行非法抄家。
胡　松：公安一科警察，负责收集、整理材料，对非法关押的法轮功学员张其勇、古胜学、冯永慧、向晓莉、王吉凤等负有直接责任。
熊永贵：男，五十五岁，松桥派出所民警，毒打法轮功学员、用体罚方式实施迫害。


白鹤林看守所警察当众强奸重庆大学女学生 震惊海内外

白鹤林看守所警察当众强奸重庆大学女学生
震惊海内外

明慧网2003年6月2日报道，重庆大学28岁女硕士研究生魏星艳因讲法轮功真相被非法抓捕，2003年5月13日晚在沙坪坝区白鹤林看守所遭警察当众强奸。事后魏星艳绝食抗议迫害，被强制灌食插伤了气管和食管，造成她不能讲话，处于生命垂危之中。

魏星艳1997年毕业于西南政法大学本科，曾在四川省星球律师事务所工作两年，1999年到2001年，魏星艳就职于中国较大的电力设备企业──河南许继集团，之后考入重庆大学高压直流输电与仿真技术专业，读研究生。魏星艳的父亲魏明伦是四川郫县九州春曲酒厂工人，其母黎晓英是四川省内江市资中县双河镇人，现就职于广东省鹤山市雅瑶增兆鞋厂。认识魏星艳的人士说，魏星艳身高1.65米左右，重庆大学的研究生。

2003年5月13日“世界法轮大法日”来临之际，重庆大学的法轮功学员在校园内放汽球挂条幅，重大当即封了全部校门进行清查，并将所有怀疑对象非法抓捕。其中有魏星艳、女、28岁，重庆大学高压输变电专业三年级硕士研究生。她在2003年5月11日被抓后，连续几天被送到沙坪坝区610办公室非法审讯，每次她都向非法审讯她的人讲法轮功的真相。

5月13日晚上，警察把她抓到沙坪坝区白鹤林看守所的一个房间，叫来了两个女犯人强行扒光了她的衣服。魏星艳高喊：“我是大法弟子，你们无权这样对我！”这时窜进来一个身着警服的警察把魏星艳按在地上，当着两个女犯人的面强奸了她。魏星艳正告恶警：“我记住了你的警号，你逃不了罪责。”

从那以后，魏星艳绝食抗议迫害，被强制灌食并插伤了她的气管和食管，造成她不能讲话，目前已处于生命垂危之中。5月22日奄奄一息的魏星艳被送进重庆市西南医院，由许多便衣（610警察）日夜看守，以便盘查、跟踪、抓捕去探视的人。

针对魏星艳被警察当众强暴的恶性案件，沙区公安局不但不查处犯罪警察，反而一再追查、抓捕报案的人，撕下了“人民警察为人民”的面纱。警察不抓坏人却抓好人，由此人们可以清楚地看到，江氏集团为了迫害法轮功，迫害一群只为炼功做好人的善良百姓，把中国的社会治安状况破坏到何种程度。

在“魏星艳事件”曝光后重庆610、公安伙同重庆大学，一方面极力掩盖事实真相，一方面疯狂抓捕重庆法轮功学员。

重庆610非法绑架数十名法轮功学员

重大被正式通知统一口径 涉案及知情警察全部被调离

魏星艳同宿舍女生全都突然不知去向

重大副校长在海外承认迫害政策


重庆610非法绑架数十名法轮功学员

“魏星艳事件”曝光后，引起了国际上善良人们的关注，纷纷向重庆有关单位询问、了解，要求追究有关人员的责任。这使重庆沙坪坝区610非法组织万分恐惧。沙区610组织为查清是谁把魏星艳事件的消息发往明慧网而成立了专案组，限期从8月1日起一周内破案。该专案组把重庆大学作为查案的重点，并进驻重庆大学，把重大校园的所有有线电话和无线通讯全部监听控制了起来。

8月1日上午，沙区610组织开进重庆大学，一辆挂着外企牌照的白色加长型依维柯汽车，用来监控校内通讯，对议论该事的教职工进行非法抓捕。该车装有全套对有线、无线通讯进行监听、控制的先进设备。8月3日晚，沙区610在重庆大学校园内抓捕了十多名法轮功学员，都是该校教职工，其中有2、3位教授。

在此之前，6月15日凌晨一点钟左右重庆610对家住沙坪坝区和市中区的法轮功学员进行突然袭击，当夜四十多名法轮功学员在家中遭非法绑架，有两个真相资料点遭破坏，对在家的法轮功学员也采取了更加严密的监视、跟踪措施。


重大被正式通知统一口径 涉案及知情警察全部被调离

6月30日，来自重庆的最新消息说，重庆沙区白鹤林看守所强奸28岁重庆大学女研究生魏星艳的警察及其他知情警察已全部被调离原岗位，去了永川监狱。参与抓捕魏星艳的沙区610组织大部分公安人员也被调离沙区，以避风头。消息人士指出，610警察正在极力掩盖。

消息指出，自魏星艳的情况在海外曝光后，610警察严密封锁消息，一方面将魏星艳秘密转移，一方面正式通知重庆大学统一口径：“对外一律不承认有魏星艳这个学生，不承认有高压直流输电及仿真技术专业（或高压输变电专业）”，封锁魏星艳在重庆大学的所有档案资料，并在重庆大学网站上删改魏星艳所在的“高压直流输电与仿真技术”专业有关的资料。

重庆大学从党委办公室、610办公室、保卫处到研究生院果然都口径一致地对记者断然声称“没有魏星艳这个人”。而记者却从西南政法大学办公室（23-65382275）得到证实，魏星艳确实是重庆大学的学生；从白鹤林看守所（23-65313586）处得到证实，该看守所确实关押了魏星艳，该看守所一男警还承认看守所曾强行给魏星艳灌食，并透露魏星艳后来是“被沙坪坝分局（的警察）弄走了”。

事实上，魏星艳就读专业重庆大学电气工程学院“高压直流输电及仿真技术”专业，人们习惯称为“高压输变电”专业。高压直流输电及仿真技术是重庆大学的王牌专业之一，该专业在魏星艳他们这一届共有二十几个学生。

610警察为了掩盖其罪责还威胁重庆大学师生员工，说魏星艳的事到此为止，一概不准谈论和打听。据知情者指出，凡是打听魏星艳消息的人都成了当地610警察抓捕的对象。


魏星艳同宿舍女生全都突然不知去向

“魏星艳事件”曝光后，与魏星艳同住一个宿舍的女生和同住一层楼有半层楼（一层楼的半边）的女生突然不知去向，已不在学校，该专业也停课了，她们原住的宿舍也人去楼空。据悉，她们已被610组织秘密控制在其它地方。


重大副校长在海外承认迫害政策

明慧网2003年12月7日报道，近日中国重庆大学副校长在美国著名沃顿（Wharton）商学院举行的中美教育座谈会上被提问时，公开承认该校法轮功学员会因为其信仰而失学，引起强烈反响。

12月3日晚，由中国教育部组织的中国大学校长代表团在美国费城宾夕法尼亚大学与中国学生和学者在沃顿商学院座谈，交流对中美教育的看法。因在读女研究生魏星艳在沙坪坝白鹤林看守所被员警当众强奸一案而为国际社会广泛关注的重庆大学，其副校长张四平是出席沃顿商学院研讨会的二十位大学校长之一。

此次讨论会上，一名与会的沃顿商学院博士生向张四平核实海外媒体广泛报导过的该校学生因为信仰原因被休学的事情，张四平矢口否认说：“这种情况是没有的，我们大学不会因为信仰问题使人休学，”但他随后又加了一句，“除了法轮功。”

当其他与会者问到，“除了法轮功？”“为什么‘除了法轮功’？”“法轮功不是一种信仰吗？”张四平意识到说漏嘴了，连忙改口否认，“啊，不不，法轮功也没休学，法轮功也没休学。”最后，这名沃顿商学院的博士研究生向校长们说：法轮功学员是修炼真、善、忍的，确实没有必要因为信仰和修炼的原因受到不公正的待遇。与会的大学校长们纷纷表示，“我们知道，知道。”

一家华语电视台在现场对座谈会进行了全程采访。


野蛮灌食　十多名四川法轮功学员遭残杀

江泽民集团为了逼迫法轮功学员放弃信仰放弃修炼竟不惜一切，用尽古今中外之灭绝人性的残酷手段对法轮功学员进行折磨和摧残。野蛮灌食只是其中之一。据不完全统计至少十多名四川法轮功学员惨死于野蛮灌食。

野蛮灌食采取的手段包括：特意用粗管子、特别是脏管子给法轮功学员灌食，并反覆使用，管子故意不涂润滑油或润滑粉，多次插管，从一个鼻孔插入抽出，又从另一个鼻孔插入，过程中，故意反覆抽拉皮管，导致绝食者巨痛，恶心、呕吐、剧烈咳嗽；撬嘴直接灌食，强行将学员捆绑起，在试图掰开嘴唇和撬开牙的过程中，受害者的嘴被撕裂、牙被撬掉、喉头严重受伤。这种野蛮灌食方式，很容易将水、食物等强行灌入气管，造成肺部损伤。有的法轮功学员当场被灌死；灌高浓度盐水、粘稠玉米糊、辣椒水等。有的因胶管插入气管窒息而死。

成都六旬工程师因炼法轮功遭酷刑、灌食致死

炼功得康复的黄丽莎被成都看守所野蛮灌食、灌药致死

四川省邛崃市妇幼保健站党委书记廖朝齐惨遭酷刑最后在野蛮灌食中丧生

更多死于野蛮灌食的四川法轮功学员

此外，据明慧网2003年11月26日报道，四川省达州市不法之徒非法绑架了多名法轮功学员关押洗脑，最近更是采用种种手段进行迫害，据一位从洗脑班里出来的法轮功学员透露说，现在使用的迫害手段非常邪恶，对于非常坚定、无论如何都不肯屈服的法轮功学员，采取灌屎灌尿，逼迫脱光衣服跑圈的卑鄙手段进行强制“转化”。

在江泽民对法轮功的灭绝政策的直接怂恿下，中国警察竟然干出这种人性灭绝的事来，可见这场迫害已经疯狂到何种地步。这是一场直接针对善良无辜百姓的灭绝人性的迫害，天网恢恢，疏而不漏。那些参与迫害法轮功的人已经犯下不可饶恕的罪行，将面临法律的制裁和道义的判决。


成都六旬工程师因炼法轮功遭酷刑、灌食致死

方显智，男，61岁，四川交通厅内河勘察设计院工程师，家住成都市太升北露33号2幢1单元4号，属东顺派出所管辖。因炼法轮功在成都市第一看守所内遭酷刑、野蛮灌食，于2001年2月2日迫害致死。

2001年1月18日，“610办公室”命令在全国范围内大规模搜捕法轮功学员，方显智在次日被绑架入狱，非法关押于成都市第一看守所（宁夏街186号）。1月31日，该看守所突然通知方的家属去宁夏街附近的一所医院接人。当家属赶到医院时，方显智已完全处于昏迷状态。看守所的警察叫其女儿在释放证明上签字，其女见入狱前健朗的父亲现被折磨得惨不忍睹，拒绝签字。回家后方显智于2月2日早上去世。

据看守所内部人士透露，方显智入狱后看守所强迫其放弃法轮功，遭到方的拒绝。于是看守所警察唆使牢房的牢头强迫方显智在寒冬天气赤体露天遭受用冷水慢慢淋的酷刑，长达40多分钟，并对他抽打耳光。

为抗议看守所的非人折磨，方显智开始绝食。绝食几天后，看守所警察对其进行了一次强行灌食。灌食后回牢房方显智开始呕吐、气紧。后来只有一口气时才被抬送医院。方显智的死亡消息传来后，劳教所称死因是“肾衰竭”。

成都警方命令对方显智的死亡消息严密封锁，禁止其家属和其他法轮功学员接触。方显智的追悼会布告不准贴到外面去，进出院子的人都要受到盘问检查。警方还派人去监视追悼会场，非法威逼参加者登记，并跟踪盯梢前来悼念的群众。


炼功得康复的黄丽莎被成都看守所野蛮灌食、灌药致死

黄丽莎

黄丽莎，女，35岁，四川省峨眉市人。2002年8月22日黄丽莎被成都市青羊区苏坡派出所非法关押至成都看守所，黄丽莎8月23日开始绝食抗议非法关押，后被强行灌食、灌药、输液，因药物反应，致使吐血、便血，看守所仍不放人，2002年10月17日，黄丽莎在成都市青羊区医院（灯笼街）去世。事后看守所副大队长刘丽娟马上组织在押犯人做假证说“此人放了”。

黄丽莎，1968年1月28日出生。高中学历，杨村铺煤矿人事科聘用干部，四川峨眉山市龙池镇，身分证1999年7月20日后被公安机关无理没收。

黄丽莎因小时患有关节痛，又因婚后孕葡萄胎，医院疑是癌症，四处寻医，治疗无效。1996年出差乐山、沙湾，有缘得遇法轮功。她按“真、善、忍”严格要求自己经过一段时间修炼，身体出现了神奇，病没有了，皮肤白里透红，亲朋好友见到她都说象17-18岁的小姑娘。

黄丽莎只想把自己修炼法轮功后的体会告诉人们，随法轮功学员一道赴京（2次）、省府（1次）上访，向当政者讲明“法轮大法好”。由于她坚持说真话，一再表明要炼“法轮功”，被单位开除党籍，不给安排工作。被峨眉山市公安局非法抓去拘留所2次，于2000年6月不明不白地押送到四川资中楠木寺非法劳教。2001年7月遣返回峨眉拘留所，8月送回本单位。她坚持不写保证，单位对她实行了每天24小时监管。她回矿时，体型消瘦、面无血色，全身长满了红色疹子和脓疮，脸部还留有被打过的伤痕，家人和好友看到说，人家不就炼功健体、做好人嘛，怎么把姑娘折磨成这个样子，真缺德啊！

黄丽莎是8月22日被非法抓进郫县看守所的，进去后黄丽莎绝食抗议，被强迫灌食、输液，9月上旬被送往青羊区医院，每天也是从早上开始输液，一直输到晚上，直至死亡。

黄丽莎2002年10月17日早上7点多含冤去世。头天晚上一直听着她气管卡着痰（灌食所致），很难呼吸，手上还戴着手铐，脚上还戴着脚镣，旁边的三位法轮功学员也是如此。看守所警察还骂黄丽莎打搅其睡觉了。他们在黄丽莎躺在床上就要不行了的时候，还动手打过她。给她输液的护士也经常打黄丽莎，因为绝食抗议太久，血管都找不着了，气得边打边骂。黄丽莎去世的前几天，护士在迫害她时，丽莎还说了一句话，“不管你们怎么整我，我都不会怕你们的！”从9月中旬以后，她基本上一直都处于昏迷状态，那是她说的最后一句话！

看守所眼睁睁地看着人不行了，也不放人。黄丽莎死时，医护人员也未做任何抢救，几分钟后就送去火化了。这就是江××流氓集团及其爪牙的“人道主义” ──对被整死的法轮功学员就地火化！


四川省邛崃市妇幼保健站党委书记廖朝齐惨遭酷刑最后在野蛮灌食中丧生

廖朝齐，女，57岁，原四川省邛崃市妇幼保健站党委书记。于2002年10月3日晚十点多被大邑县公安局虐杀了。验尸发现，廖朝齐右手内侧被铐成血肉模糊，双侧肋骨多处骨折，尤其右侧第5－7肋完全骨折。直接杀害廖朝齐的凶手是大邑戒毒所张所长与刑警大队长周文才。

9月25日凌晨4点过，廖朝齐在大邑亲戚家被非法抓捕。刑警大队长周文才对她拳打脚踢，她左边脸上留下了很大一团青紫伤痕，那是拳打留下的。后又把她双手反铐在牢房地钉上36个小时，不准解便、睡觉、喝水、吃饭。廖朝齐开始绝食抗议，被关押到四川省大邑县戒毒所，期间恶警曾强行捆绑给她输液。10月3日中午，已绝食8天的廖朝齐被强行灌食，戒毒所张所长叫警察用手铐把她“大”字铐在刑具铁栅上，他不但指挥手下人，还自己动手毒打廖朝齐，用手一把抓住廖朝齐的头发仰面朝天地猛扯向窄于人头的两铁条中间。中午灌了一小会儿未灌进去，下午接着灌。17：30左右，听张所长嗥叫拿辣椒面和盐、拿铁器撬嘴，好几个人强行用各种惨毒的手段摧残折磨她。这时，一些在门口看的吸毒女开始哭泣。一个吸毒女说：“太残忍了，没看见这么凶残的人。”

过了很久、很久，听人小声惊呼：“昏过去了！”凶手残酷折磨廖朝齐长达2－3小时，从17：00多到天黑了很久，直到她完全昏迷过去。听去给她灌食的吸毒女说，到医院她曾苏醒过来，据说还遭了毒打死去。当时听警察欺骗说已经把廖朝齐放了，她家属把她接回去了。当时有几个人目睹从始至终的过程，为了不久她们能活着出面作证，暂时不写出她们的姓名。

廖朝齐，一个心地善良、纯正无私、好女儿、好妻子、好母亲、好长辈，好干部，好同事；她是真正为国家、为民族前途未来而捍卫真理、不畏强权的优秀中华儿女。 廖朝齐走了，走得那样匆忙，带着遗憾，带着未了的心愿离我们远去……她说她要回到家乡邛崃去，那里有她牵挂万分的亲朋好友、同事、邻居，那里有她的丈夫、儿女们用心血建立的家……她说她要回去向他们讲清真相……可是大邑、邛崃市的凶手却夺去了她宝贵的生命。


更多死于野蛮灌食的四川法轮功学员

死于野蛮灌食的四川法轮功学员至少还有：

辜兴芝

辜兴芝，女，64岁，四川省攀枝花市米易县人。辜兴芝于2002年4月2日被警察非法绑架，后被送到米易看守所。辜兴芝绝食抗议迫害，遭野蛮灌食一个月，10月4日早被送到医院抢救，晚上含冤而死。

胡明全，男，63岁，重庆市江北区三钢厂退休工人。2000年12月1日上京，7日家属被通知领尸体，家属到吉林省怀德县医院见了尸体，儿子质问医生父亲是怎么死的，医生说是高血压，儿子说父亲没病，后经知情者说是被从鼻子灌食窒息而死。

龙岗，女，33岁，重庆铜梁县安居镇粮站职工。为抵制迫害，她绝食抗议，遭重庆五里店毛家山女子劳教所野蛮强行灌食，至肺部穿孔，于2002年11月6日死亡。

缪群，女，28岁，四川达州市渠县农民。2000年元月，缪群因赴京上访，反映法轮功的真实情况和自己的切身体验，被公安押回渠县，关押在当地拘留所。她为了争取合法的学法炼功环境，开始绝食。公安用塑料管插入她的胃部进行灌食。在灌食过程中，公安错将管道插入她的气管和肺部，不久，她便气绝身亡。

刘志芬

刘志芬，女，60岁，四川成都崇州人，遭崇州市看守所强行灌食灌水折磨时，牙全被撬松，喉咙、食道被插坏，含冤离开人世。亲属们要为此事讨回公道，警察便叫嚣：“都送到火葬场去了，你们去找江泽民去吧！”，并当即强令将尸体火化，

一群只为炼功做好人的善良百姓，却遭到残暴恐怖的血腥迫害。令人发指的还有，四川省达州市洗脑班和资阳大堰劳教所竟对法轮功学员灌屎灌尿，侮辱人格。

王旭志

四川省成都市法轮功学员王旭志，男，30岁，四川省成都市自来水公司车队驾驶员。98年得法后视大法为自己的生命。为讲真相被判以重刑。先后被非法拘押在成都驻京办事处，遣返回来后非法关押在成都九如村拘留所。后来未经任何法律程序被非法密判一年半劳教，被送往资阳大堰劳教农场。

王旭志在关押期间，坚持绝食150多天，用生命向政府进谏。令人发指的是，在劳教所干警的授意下，200多名被劳教的流氓、地痞等社会渣滓曾围打王旭志整整一天；王旭志绝食抗议，竟被强行灌下屎和尿。由于经受长期非人折磨，王旭志身体极度虚弱，劳教所为推脱罪责，放王旭志回家“保外就医”。2000年8月5日晚，王学智离开了人世。

王旭志在工作单位、在领导、同事们心目中口碑极好，他寡言少语，工作优秀，是家中唯一的独子。


楠木寺女子劳教所罪恶累累 数千名法轮功学员被酷刑摧残

四川省资中县楠木寺女子劳教所是江氏流氓集团迫害法轮功学员的集中营之一。几乎每天都有陆续从全省各地秘密送来的法轮功女学员，她们均是由当地公安强制偷偷送往此地的。来时有的还是赤脚，大多无换洗衣物、生活用品和被褥。自1999年底以来，数千名法轮功学员在这法西斯集中营中遭受残酷迫害。劳教所公开扬言，要用一切酷刑折磨以“转化”法轮功学员。所谓“转化”就是通过对法轮功学员的肉体摧残和精神折磨逼迫他们放弃信仰“真、善、忍”，放弃修炼法轮功，承认江泽民及其追随者的精神控制。为了这种“转化”，楠木寺女子劳教所对法轮功学员滥施酷刑摧残。

酷刑“燕儿扒壁”

灌生水 不准上厕所

头颈和腿捆在一起成球形数十小时

扒去法轮功女学员的衣服耍流氓

野蛮灌食残害人命

肉体摧残精神折磨 多人被逼疯

成都市法轮功学员朱银芳被活活打死

楠木寺女子劳教所前刑事犯人的忏悔

转化一个人600元——金钱诱惑下的罪恶

四川省内江资中楠木寺女子劳教所恶人名录


酷刑“燕儿扒壁”

酷刑“燕儿扒壁”，就是全身站直，头嘴都要贴在墙上，每天要站17、18个小时，不准动一下，不准说话，由吸毒犯看管，并且不准洗涮，不准洗澡。在这样的恶劣环境中，多数法轮功学员身上都长了大到银元、小到铜钱大小的疥疮，由于长期得不到洗涮，每个人都痒得钻心，臭得难闻，天天抓痒抓得鲜血直流，被罚站时血直流。


灌生水 不准上厕所

对于坚持信仰“真、善、忍”而不妥协的法轮功学员，劳教所一步一步采取了更恶毒的方式残酷迫害。不管夏天再热，冬天再冷，警察将法轮功学员长期罚站在室外，不准动弹，不准说话，更恶毒的是几天几夜一直不准大小便。有法轮功学员忍受不住便在地上，警察就用扫帚粘上粪水抹在法轮功学员的嘴上，还用手铐将其铐在树上。痛苦可以尽力忍受，自然排泄却无法抗拒，屎尿便在裤子里，难受至极，顺着裤脚流下来，遍地都是，臭不可闻。站得久了，很多人的脚都站肿了，有的肿了好几圈，血红发亮。一位法轮功学员每次在法轮功和师父受到诽谤时都站出来抗议，被恶警用臭袜子和又脏又臭的抹桌布塞进嘴里，还被电棍电，手铐铐，被五花大绑绑在树上，受尽种种酷刑。

2002年冬天以来，这里把坚定不屈的法轮功学员集中在操场坝，不停地给她们灌生水，并且不准上厕所。每个人都被灌得肚子滚圆，小便顺着裤子流下来后，警察脱掉法轮功学员的衣服，用衣服把地上的尿抹干，然后把衣服一件一件地扔进垃圾桶。又继续灌水，脱衣服，抹尿，扔衣服，直到只剩下一条裤衩。冬天，室外冷风飕飕，寒冷刺骨，许多法轮功学员被冻得全身发乌，抖个不停。有一个法轮功学员在公众场合被脱得一丝不挂。

同时，还采取长时间罚跪的方式折磨，并在跪着的法轮功学员全身贴上污蔑师父和法轮大法的纸条；把法轮功学员的双腿压在高板凳上劈叉，那筋骨受到巨大的拉力发出的“咔嚓声”很远就可以听到，惨叫声此起彼伏，撕心裂肺。警察还叫犯人把法轮功学员在地上一圈一圈地拖，拖得鲜血直流，拖掉的衣服，裤子和磨烂的衣服碎片到处都是，鲜血和泥沙一层层裹在法轮功学员的伤口上，惨不忍睹。


头颈和腿捆在一起成球形数十小时

这里的警察晚上将两张单人床拼在一起，让两名犯人夹着法轮功学员睡觉，法轮功学员只能睡在中间的铁床沿，而且双手还被手铐铐着。白天饱受折磨、伤痕累累的晚上被铐着睡觉，被铁床沿铬得生痛，睡上短短几小时后，第二天又要遭受酷刑，许多法轮功学员更是接连数天遭受酷刑，晚上一直不准睡觉。

寒冷的冬天，还在小间里将法轮功学员衣服脱下，双手反绑，并把头颈和双盘着的脚捆在一起，人体完全成了一个360度的球形，而且腿还是双盘着的。就这样一会儿人就受不了。警察却将法轮功学员这样捆住一两天时间，几十个小时！每一秒种都要致人死命的疼痛，每一秒钟都是令人昏厥地难忍。

法轮功学员同样是血肉之躯啊，只是为了坚信“真、善、忍”，为了做一个好人，为了讲清法轮大法教人修心向善的真相，却要遭受这无比残忍的酷刑。这天理何在？这才是江氏政治流氓集团比杀人害命更惨无人道的迫害啊！


扒去法轮功女学员的衣服耍流氓

这里的女警心态变异如恶魔，干着土匪流氓都望尘莫及的勾当。2000年6月初，一中队的法轮功学员余胜翠、尹华凤、吴玉萍、毛君华、王红霞、游金芳等被“民管会”牢头和其它劳教人员打得遍体鳞伤，余胜翠被打昏死。继而几人被拖至食堂又拖至车间，臀部、大腿被拖得血肉模糊，粘连着裤子脱不掉。后来，尹华凤被扒去衣裤一丝不挂地在镜子前罚站两夜。这一切流氓的迫害都是在第七中队副队长张小芳指使和纵容下干的。四中队的陶菊花、郑友梅等十几名法轮功学员被关进水牢；五中队的警察对陈祥芝、朱丽等十几名法轮功学员进行拳打脚踢，并用绳子捆绑、电棍电击，不许睡觉等手段进行迫害。

德阳法轮功学员咏××，绑架入所不久也被脱光衣服，暴徒将其一丝不挂的在二、三月天气中站了一夜。


野蛮灌食残害人命

为了对付绝食抗议的法轮功学员，恶警们准备了专门灌食的吸毒犯人，给法轮功学员带上脚手铐子，灌食手段十分恶毒。在抗争中，有些法轮功学员被开口器撬掉了牙、撬烂了口腔、插破了喉咙、有的当场被灌死。

2003年5月，一位花甲之年的法轮功女学员被送进楠木寺女子劳教所后，恶警指使犯人殴打、灌食，在这位法轮功学员已经不行了快要死去时，警察还指使犯人强迫灌食，许多人都听到她的惨叫声。第二天得知她被迫害死了。这是江××集团所犯的酷刑罪与群体灭绝罪的铁证！

法轮功学员杨启会，第二次被非法判劳教送来五中队。因坚修法轮功，绝食绝水数日抗议迫害，受尽各种折磨。嘴中被系上布条、贴上胶布吊在窗上拳打脚踢，然后将其手脚大字形铐在铁床上数日，数九寒天，赤脚单衣，还不准下床大小便。在多次强行灌食中，撬烂了口腔和牙齿。残酷的迫害使她神智昏迷，直至只剩微微一口气时，才送去看监医。监医见人已不行了，方才通知其弟接回，后况不知。


肉体摧残精神折磨 多人被逼疯

楠木寺女子劳教所用尽各种方式折磨法轮功学员，以此来削弱修炼者的意志。法轮功学员高燕是一个大学生，因坚修法轮功第一次被非法判一年半加教一年，多次受到残酷迫害。送入楠木寺后，被折磨致精神失常，神志恍惚不清，生活不能自理。此类情况各中队都有不少。

法轮功学员吴仕淬，在八中队因抵制迫害，被警察安排的看管人员——七、八个吸毒犯拳打脚踢，捂着嘴拖到另一间空屋殴打致休克。苏醒后吴仕淬仍不屈服，又被六人将其拖至厕所，用洗厕所的脏布塞住嘴又一顿拳打脚踢，直至再次休克、昏迷后抬回监室。在八中队众目睽睽之下，还有被扒光衣服的。仅八中队被逼疯的就有三人。


成都市法轮功学员朱银芳被活活打死

朱银芳

朱银芳，50多岁，四川成都市人。朱银芳于1999年12月和2001年10月曾经二次被非法关押在四川楠木寺劳教所。2003年4月25日，朱银芳才做了一个炼功动作，被几个恶警看到了，就对她拳打脚踢。上午在寝室里打了半天，中午又把她拖到院坝中间当众毒打。吃完午饭后，又把她拖到澡堂里面继续毒打，整整打了一天。4月26日朱银芳被毒打致死。

被非法关押在楠木寺劳教所的数千法轮功学员几乎每个人都遭到过各种酷刑折磨，手段之残忍，叫人目不忍睹。

2001年期间，法轮功学员陶菊花被警察袁金抓住头往墙上撞，撞得吐血；法轮功学员张亚群说了一句“不准打人” ，就被女警张小芳用电棍电得满脸是血；李光清因炼功被一群男警围攻、毒打致昏死。

成都法轮功学员张仕清因不屈服，一吸毒人员找来修房用的钢条对她下毒手，打得她皮开肉绽，整个臀部变成黑紫色（很多学员都是如此），当场昏死过去。

川北一法轮功学员刚被绑架入所就被毒打后捆在树上，她坚持说：“法轮大法是正法”，后来被打成严重内伤导致休克。

五十多岁的张凤清更是长期被罚在外站立半年之久（每天十七小时），有时还被捆住手脚扔在太阳下曝晒或雨淋。

一位姓何的法轮功学员被警察黄××铐在大树上，手铐卡得很死，陷于肉中，几分钟后该学员全身发黑，黄××才慌忙打电话叫医院来人抢救，后此学员不知去向。


楠木寺女子劳教所前刑事犯人的忏悔

在楠木寺女子劳教所，迫害法轮功学员的事例还有很多，数不胜数，罄竹难书。以下是前刑事犯人于2003年4月写下受楠木寺女子劳教所狱警驱使折磨法轮功学员的经历:

我曾是一名劳教女犯人，现已刑满回家，我曾在资中县楠木寺女子劳教所劳教两年，这次劳教使我真正了解到法轮功学员是中国最善良的好人。她们没有恶习，只有一颗善良慈悲的心，她们做什么事都要首先考虑到别人。我在女子劳教所当“帮教”的过程中，有一些事使我难以忘记，当我用最恶毒的手段打击她们时，她们却不但不怨恨，而且还善意而又慈悲的对我讲：“你知道你的行为在干什么吗？我是修炼的人，是修宇宙大法的，你对我采取任何恶手段我都不怕。但是为了对你的生命负责，我不允许你干这种见不得人的事，一个常人迫害了一个修大法的人，这个常人的罪就大得还不清的，你应该考虑你的将来，珍惜你生命的永远。”

我的心被她的话触动着，可还是麻木的对她施用着恶招，因为劳教所里的管教有指令：你们谁能“转化”一个法轮功学员，就马上给你减刑一个月至两个月的教期，而且每天都要召集我们开会，主要教我们搞“帮教”的怎样监视法轮功学员、怎样用各种恶毒的招数打击她们，而且还有一个原则问题：就是别把她们一下子弄死了，还教我们遇到什么样的法轮功学员，就要用什么样的手段等等。

于是我就用我学到的办法折磨她们，使她们每天都遭受着精神上的压力和肉体上的痛苦。有时我也良心发现，这些法轮功学员不是为了常人中的名和利，她们并不参与政治，为什么管教嘴上和文件上还宣扬着精神文明管理，而背后指使我们干着伤天害理的事？比如：只要这个法轮功学员不“转化”时，管教就背后指使我们体罚法轮功学员，叫法轮功学员长期站军姿，做上下蹲，通宵不准法轮功学员睡觉。管教还叫我们采用各种阴恶损招折磨法轮功学员，有很多阴恶的手段招数都不好用语言表达出来，但管教说，“这是为了她们好”。这就是我亲眼所见的实情。有的法轮功学员的腿脚都站肿了，肿得很粗，还要叫她们跑步，跑不动就用两个人拖着跑，一直把法轮功学员累昏倒。现在的楠木寺劳教所的管教都还这样干着残酷迫害法轮功学员的阴恶勾当，但她们从来就不承认有这样的罪恶行为，她们是比任何恶魔还狡猾的笑面虎。

我回家后，我的朋友对我讲：中国政府个别首恶人物[江泽民]主张打击法轮功，利用手中的权力，动用了国民经济四分之一的财政资金以政府名义指使公安、国安、610在全国镇压善良的修炼法轮功的学员，曾多次迫使市民、学生以及全国各行业民众仇视法轮功，搞什么百万公众签名、表态、播放专门编造的谎言录像，诬蔑法轮功的种种宣传，这个首恶人物害苦了中国的广大民众。而大家受了害还被蒙在鼓里，如果不是我的朋友告诉我这个真相，我死了都是一个糊涂鬼。

为了证实法轮功学员的蒙冤受害，为了减少一点我对法轮功做的坏事与犯下的罪过，我才写出一点我的亲身经历以及楠木寺女子劳教所的实况之一。不知法轮功网站能不能接收我这篇忏悔文章，但我坚信法轮功一定能战胜一切邪恶，一定会把邪恶之徒押上历史的审判台——中国法庭和世界法庭在等着它们的！（投稿于2003年4月上旬）


转化一个人600元——金钱诱惑下的罪恶

劳教所里给每个中队发了一份《所务公开手册》，却不拿出来公开。上面明确规定警察不准侮辱、打骂、体罚劳教人员；不准随意克扣粮食、资金等；保护秘密通信的权利；会见时不旁听；不准弄虚作假、假公济私、贪赃枉法等等一系列规定。

那么楠木寺女子劳教所为什么敢如此违法杀人行凶呢？

“16大以后”江集团下达指令，不管采用什么办法都要使所有人“转化”。春节后，八队李麒（队长）召集全体劳教犯开会（吸毒、卖淫、偷盗、抢劫等犯罪人员）。回来后劳教犯对被非法“严管”的法轮功学员变本加厉，并说：“这些都是干部命令的，你们告也没用，要不然我们也没那么大的胆子，就怕你们不转化。” 法轮功学员被用手铐将手分开铐在窗栏上，脚尖离地，不停地打骂。李麒甚至用更邪恶的手段强迫每个被非法“严管”的法轮功学员2小时喝一杯水，比矿泉水瓶高、粗些，不喝就叫犯人灌。有的学员月经来了，跟着尿顺着裤子流，有的屎尿拉在裤子里。9寝室有的被强迫喝3-5杯水，感到膀胱要被胀破了，尿流得满屋子都是。劳教犯强迫被非法“严管”的法轮功学员把衣服脱光，剩条内裤，象壁虎一样趴在墙上，还天天遭拳打脚踢，只要不睡觉就有人对着耳朵狂轰烂炸……在遭受肉体折磨的同时遭受着精神迫害，所里有几个被非法“严管”的学员在高压下被逼疯了，警察却诬蔑说是练功练疯了……

大连市的法轮功学员孙凤华近三个月被迫害不让洗头，还罚站，腰站垮了，劳教犯一见到队长来就打孙凤华，李麒用膝盖撞她的腰，还罚站，并对劳教犯说：“转化一个我给你们减教20天……”。

多次听到劳教所狱警说：“为镇压法轮功，上边以每个法轮功500元拨到所里，当地公安送一个来要给所里一些钱，转化一个人600元。” 劳教犯中有的人说：“自从你们法轮功来了，劳教所发财了，修了好多新房子。” 大家看到劳教所修了一幢幢新楼。

这就是江集团用人民的血汗钱虐杀人民的铁证之一，据中国政府内部资料显示，迫害法轮功四年来已经耗尽中国国民资财的四分之一，权威论据说，[江泽民]为[镇压]法轮功而花掉的国家资金“等于打一场现代战争”。现在打一场战争究竟需要多少钱？

迫害法轮功的这种违法野蛮的恶行还在延续。打不还手、骂不还口的善良的法轮功学员受尽屈辱，承受着巨大的精神和肉体上的非人折磨，而她们却仅仅是为了坚持信仰真善忍做一个好人，一个更好的好人。写出这些，是为了让更多善良的人们能够对法轮功受迫害的真实情况有一个更深入的了解，有助于人们更客观公正地看待法轮功问题。同时，吁请全世界善良的人们伸出援手，尽快地结束这场对善良人们的疯狂迫害。


四川省内江资中楠木寺女子劳教所恶人名录

编号 | 恶人姓名 | 性别 | 年龄 | 职称 | 单位 | 电话
1 | 吴×× | 所长 | 楠木寺女子劳教所 |  | 0832-5212600 |
2 | 王×× | 女 | 所长 |  | 楠木寺女子劳教所 |
3 | 张小芳 | 女 | 队长 |  | 七中队 | 0832-5212600
4 | 李军 | 女 | 队长 |  | 七中队 | 0832-5212600
5 | 黄×× |  | 干事 |  | 七中队 | 0832-5212600
6 | 李某 | 女 | 队长 |  | 八、九中队 | 0832-5212613
7 | 李奇 | 女 | 狱警 |  | 八、九中队 | 0832-5212613
8 | 尹丹 | 女 | 狱警 |  | 八、九中队 | 0832-5212613
9 | 秦朝霞 | 男 | 队长 |  | 护卫队 |
10 | 袁金 | 男 | 队长 |  | 护卫队 |
11 | 杨×× | 女 | 队长 |  | 四中队 |
12 | 某干事 |  | 干事 |  | 五中队 | 0832-5212614
13 | 周俊辉 | 男 | 干事 |  | 五中队 | 0832-5212614
14 | 黄×× | 女 | 狱警 |  | 五中队 |
15 | 罗×× | 女 | 管教 |  | 六中队 |
16 | 李自强 | 男 | 科长 |  | 科长办公室 | 0832-5212608
17 | 李×× | 女 | 人称老队长
18 | 狱医

内江市人民代表大会常务委员会
单位地址 ：四川省内江市 新华路
单位电话 ：（0832）2023294

内江市人民政府
单位地址 ：四川省内江市 新华路
单位电话 ：（0832）2022121

内江市人民检察院
单位地址 ：四川省内江市 翔龙山
单位电话 ：（0832）2038504

内江市中级人民法院
单位地址 ：四川省内江市 邱家嘴
单位电话 ：（0832）2025863 ，2025638

内江市公安局 下属单位
单位地址 ：四川省内江市 大东街
单位电话 ：（0832）2022421


谎言连篇难遮天 法轮大法洪传全世界

江泽民集团对法轮功的这场迫害完全是建立在谎言基础上的，操控所有电视、电台、报纸等一切国家舆论工具，加上严密封杀所有海内外消息，一次次蓄意编导上演血淋淋的杀人场面，挑起全国人民对法轮功的无端仇恨，致使中国不少人因受谎言的欺骗直接或间接地参与了对信仰“真善忍”的法轮功学员的迫害。

由于这场迫害从一开始就违反了中华人民共和国宪法中的信仰自由，言论自由，公民上访权益等等，在四年多的迫害中852名法轮功学员被迫害致死（2004年1月1日数据），就这一点，这些参与迫害的司法公安人员、610人员等等，已经被江泽民推到了杀人犯的位置。

同时四年来，为了编造谎言的需要又有多少条人命冤死在这一个个蓄意制造的血性事件中。

（一）“天安门自焚”伪案新证据曝光

（二）蓄意混淆“圆满”与“死亡”概念

（三）1400例中看究竟

（四）《成都商报》编造谎言，陷害法轮功

（五）发生在四川攀枝花市拖船河沟的栽赃案

法轮大法洪传海内外

从以上几例可见，江集团的所有谎言完全是愚弄欺骗百姓，编造谎言栽赃陷害法轮功。然而谎言难遮天。通过海内外法轮功学员不屈不绕，不懈地向世人讲迫害真相，谎言正在一个个被揭穿。人们在震惊之余开始了冷静的思考，特别是西方民主社会的人民，在知道江集团利用所掌控的国家机器，如此践踏自己国家无辜善良的人民时，纷纷强烈谴责江氏集团，并伸出援手帮助支持法轮功学员。

与此同时，人们通过不断接触法轮功学员和阅读法轮功书籍，越来越看清江集团的罪恶本质。数目可观的民众从此走上了修炼之路。目前全世界已有60多个国家的一亿民众在修炼法轮功，仅台湾一地就有30万法轮功修炼民众。

上图：美国华盛顿DC 下图：台湾


（一）“天安门自焚”伪案新证据曝光

『追查迫害法轮功国际组织』（以下简称『追查国际』）2003年5月14日在美国首都华盛顿召开新闻发布会，公布了该组织在进行了多方位深入细致的调查取证后获取的一些江××当局伪造天安门自焚案的新证据。

语音鉴定识别出两个“王进东”

『追查国际』委托曾率先完成全世界第一台能相当正确辨识任意文句的中文语音电脑，世界先进的台湾大学中文语音识别实验室，对先后三集《焦点访谈》中出场的王进东作了语音鉴定。语音鉴定专家得出十分确定的结论：《焦点访谈》第一集中的王进东与其他两集中的王进东不是同一个人！此鉴定结果与『追查国际』通过其他渠道对王进东真实身份的追查结果相吻合。『追查国际』从可靠途径查获：参与“自焚”的“王进东”是由一名现役军人扮演。

刘思影的真实死因

“自焚”事件中，叫刘思影的小女孩和其他几人被送往北京积水潭医院。『追查国际』对积水潭医院参与治疗的医务人员进行了详细调查，进而从参与治疗刘思影的医务人员处得到惊人消息：“刘思影在烧伤基本治疗得差不多了，身体已基本恢复正常，已打算出院的时候突然死亡，死因可疑。”

刘思影死前一段时间，包括死亡前一天，3月16日星期五，心肌酶谱和其他各项检查均正常。然而3月17日，星期六中午11－12点左右医生突然发现刘思影已处于病危状态，并很快死亡。3月17日上午8－9点时，积水潭医院负责人和北京市医政处处长曾到刘思影病房探视，与她说了很多话。是谁谋杀了刘思影！？

失踪的两个多小时

据新华社2001年1月30日的报导称，1月23日14时41分，王进东首先点燃火焰，“事件发生后不到7分钟，北京急救中心的三辆急救车也及时赶到现场，将伤者紧急送往北京治疗烧伤最好的积水潭医院。”

从新华社报导的“自焚”开始时间下午2点41分加上7分钟的灭火、送上救护车的时间和从天安门广场到积水潭医院20多分钟的正常车程（急救车行驶应短于此时间），这些“自焚”人员应在下午3点多被送到积水潭医院。但根据调查，积水潭医院多位工作人员确认，“自焚”者至少在晚上5点以后才被送到医院。那么，从下午3点左右到晚上5点左右，中间至少有两个小时以上的时间，新华社的报导无法解释：这些人去了哪里？20多分钟的车程为什么花了急救车两个多小时？在两个多小时里到底发生了什么？

刘春玲被谋杀

从中央电视台《焦点访谈》中关于自焚的现场录像可以看到，有一名身穿军大衣的男子手持一重物，用力向刘春玲的头部击打，导致她急速倒地，并用手护卫被打的左侧头部。『追查国际』有理由认为刘春玲极有可能是在现场被打死，而非被烧死。现场这个身穿军大衣的男子显然不是在救人，而是要置刘春玲于死地！此人是谁？他为什么要谋杀刘春玲！？

『追查国际』指出，以上调查结果和证据可以确认，“天安门自焚”事件是中国建政以来的一桩特大阴谋，涉及恶性谋杀和栽赃陷害。该案牵扯的各方关系复杂，犯罪元凶可能直接涉及到中国原党总书记江泽民。『追查国际』表示将继续深入追查此案，公布事实真相，并将调查结果报告相关国际机构和各国司法及人权机构，进行法律起诉。


（二）蓄意混淆“圆满”与“死亡”概念

江泽民集团为了给非法镇压法轮功编造依据，制造的一个又一个的所谓“自焚升天”、“自杀升天”等等杀人事件中，蓄意误导说“圆满升天就是去死”，事实上人死了与修炼人的圆满是两个完全不可能混淆的概念。

修炼界所说的圆满是指修炼人最终要达到的境界

法轮功是一套完整的性命双修功法，既要修，又要炼。修炼人在整个修炼过程中从做一个好人开始不断地提高心性，同化宇宙“真、善、忍” 的特性；同时还要练完整的五套功法达到改变本体。这样一步一步升华到不同层次，不同境界，直至最终修炼圆满。

自焚，自杀，杀人都是杀生，是修炼界绝对禁止的

《转法轮》第七讲中说：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看得很绝对，都不能杀生，这一点是肯定的。”

“我们讲，当一个人针对另外一个人做了不好的事情，他就会给人家相当大的德作为补偿，这是我们一般指占有别人的东西等。可是一下子把一个生命结束了，动物也好，其它生物也好，那么就会造下一个相当大的业力。杀生过去主要指杀人，造的业比较大。可是杀一般的生命体也是不轻的，直接产生很大的业力。特别是炼功人，在修炼过程中，在不同层次上给你设了一点难，那都是你自己的业力，是你自己的难，给你摆在不同层次上让你提高的。你只要一提高心性，就能过去了。可是一下子上来这么大的业力，你怎么过去？凭你的心性，你根本就无法过去，就可能使你根本修炼不了。”

由此可见江泽民集团蓄意栽赃、制造谎言的荒谬无耻。


（三）1400例中看究竟

江集团造谣说炼法轮功死了1400人。难道不炼法轮功的人就不会死了吗？先不论这1400人是如何编造和拼凑出来的，就算是真的死了1400人吧，那么我们来作一个比较看看：

下面是1990年到1996年七年各年全国人口死亡率的资料（单位：‰）

（资料来源：《中国统计年鉴1996》）
1990 | 1991 | 1992 | 1993 | 1994 | 1995 | 1996
6.67‰ | 6.7‰ | 6.64‰ | 6.64‰ | 6.49‰ | 6.57‰ | 6.56‰

那么以这七年来算平均每年的死亡率就是6.61‰

按官方捏造的修炼法轮功致死的情况统计：

修炼法轮功的人数是： | 70，000，000
官方捏造的死亡人数： | 1400
七年总死亡率是： | 0.02‰
平均每年的死亡率是： | 0.0014286‰
全国人口平均每年的死亡率是 | 6.61‰
而修炼法轮功平均每年的死亡率只是： | 0.0014286‰

从以上统计数字可以足见江集团企图陷害法轮功，相反却证明了法轮功的超常。况且炼功人中有很多是年纪大的体弱多病的，有些甚至是被医院判了死刑的人，按常理死亡率会更高啊！可实际情况大家都见到了。就拿政府最近的、远低于实际数字的统计二百万法轮功修炼者总数来算，比例也只是0.07％，比起中国统计年鉴1998年所载的1997年全国平均死亡率0.651％来，仅是它的1/9.3.这个数字对一个老年人、重症绝症病人占很大比例的炼功人群来说，中国官方推出的什么1400例只能反过来证明法轮功祛病健身功效之超常！

再看看这1400例是如何编造和拼凑出来的。

成都一老人得了病，住在四川某医院，老人病势严重，且医疗费告罄，将被医院停药，一记者模样的人对老人讲：你就说你是练法轮功练出来的病，医院就不停你的药，你的医疗费也有地方报销了。老人说：我没炼过法轮功！我都病得这么重了，还做这种没良心的事？太缺德了。他断然拒绝了。当晚，他想小便，就起来去上了厕所，回来一想：我今天怎么了？我都下不了床的人，今天怎么能自己上厕所了？他又惊又喜，对亲友及病房的人讲：是不是法轮功的师父管我了？！大家都觉得不可思议。

第二天，他对医生说他的病好了，医生不信，说不可能，是回光返照，再观察几天。几天过去了，老人的病真的好起来了，医生也无法解释，只好让他出院了。据悉，医院中有其他个别病人也遇到类似情况，但他们同意记者以自己为例做报导或作出统计数据上报，说自己是练法轮功得的病，交换条件就是报销医药费，可是出院后，当他们再找有关的派出所，竟无人承认有报销一事。只好拿著一堆发票发愁。

还有这样一件事：7月22日以后的一天，某有线电视台的工作人员来到位于该市的某医院，找到一个病人，将一张纸条递给病人，让他背下来。纸条上写的是因炼法轮功而身体不好的话。病人说，我对法轮功不了解，电视台的人说，没关系，只要按照条子上的话说就行。后因病人背得太生硬，就让他按条子的意思，用自己的话说，并将其录像。

为了搞出那所谓的1400例，多少人下了多少功夫、做了多少手脚，现在对大众来说还是未知数。


（四）《成都商报》编造谎言，陷害法轮功

明慧网2000年11月8日报道，四川《成都商报》驻阆中记者陈勇紧随邪恶，为了名利捞取政治资本，歪曲事实，编造谎言，诽谤法轮功创始人李洪志先生，陷害法轮功。他所报道的《法轮功害了我一家》就是其中一例。

报道中说：“阆中市保宁镇居民沈淑琴修炼法轮功走火入魔，给李洪志老师烧纸，把手烧坏，精神失常，修炼法轮功的功友还去劝说她不吃药，造成其手残废，丧失劳动力……等等”。这一歪曲事实的报道自一九九九年七月份以来，在四川省各种大小报纸中都进行了登载，一时间白色的谎言遍布巴蜀大地。该欺世盗名之作还获得了四川省的优秀报道奖。

事实的真象是：1999年初，患有多种疾病的沈淑琴学练了法轮功才几天，连法轮功的动作都没有学会，一天晚上在自己的宿舍院里给自己刚去世的母亲烧纸时，突然精神病发作，把手烧伤了，拒绝医治，其家人打电话叫修炼法轮功的两个学员去劝说，两人去后当时就劝其到医院接受治疗，市人民医院的张医生当时也在场并对其立即作了医疗处理，后将她送入医院。

这一铁的事实，陈勇在调查时，沈淑琴的家人也是这样如实告诉他的。可是陈勇为了配合镇压的政治需要，不惜篡改事实真相，编造谎言，蒙骗广大群众。2000年6月阆中龙舟节期间，陈勇再次把他的欺世盗名之作在市人民广场展出，继续欺骗群众，被一位法轮功修炼者，即当时去沈淑琴家劝其去医院的法轮功学员彭淑珍看到，彭立即去市委宣传部，讲明真相，要求立即拆掉歪曲事实的报道。这一合法合理的反映事实的行为立即招来了市公安局的警察，他们强行将彭抓走。在拘留所里，公安人员胡天炯，刘梦华对彭淑珍拳打脚踢，强行在编造的笔录上划押签字。彭的丈夫宋立汉与法轮功学员扬某，到公安局找人，也被公安非法拘留、审讯并抄家。阆中市的法轮功学员闻讯此事后，也纷纷前往市信访办，市宣传部，公安局反映情况要求放人。记者陈勇受到谴责，自知理亏，也到公安局讲明其写的文章有加工，希望不要因为这篇文章把别人抓起来。公安局内部也对此事作了调查，查明法轮功学员所反映的情况是属实的。政府领导通过这件事也知道了事情的真相，许多阆中的老百姓茶余饭后也都谈论着真实的情况与公安的无理抓人……。谎言被揭穿，真相被广大的人民所了解。

然而这一切没有使不法之徒醒悟，在事实面前却依然为所欲为，知法犯法。他们不但不放人，反而变本加厉的在深更半夜又非法抓走10多名法轮功学员关入监狱。非法审讯时：打耳光，罚跪，抓着头发往墙上撞，脚踩手指，关在铁笼里审讯等等，并以莫须有的罪名对每人强行罚款5000元，抄家时将宋立汉家中的私人存折抄走，强行从银行取走现金10000元，对每人非法拘留半个月之久。


（五）发生在四川攀枝花市拖船河沟的栽赃案

明慧网2003年9月2日刊登四川省攀枝花市米易县一知情人投书：

2000年6月20日，大约有几十名法轮功学员在米易县撒莲乡二大队的拖船河沟（地名）的一个僻静处谈修炼心得体会（此处距公路约百米远，很少有行人），不料却来了大批的警察，将法轮功学员拳打脚踢地强行押到公路桥上。一名叫宋成会（别名：宋军）的法轮功学员识破阴谋，坚决不上公路，被四个警察强行抬到公路上。当时围观的群众很多，造成很混乱的场面。50来岁的法轮功学员周盛会被警察毒打着，但她还是不顾一切地大喊着“学员们，请站到公路两边，不要影响交通秩序”。

警车开来了，警察用录像机录下了这混乱的场面。法轮功学员曾建军被警察毒打，衣服被扯得稀巴烂，还被推下河中。这天不法官员策划出动了很多人，有米易县全体公安人员、县政府的各级领导和工作人员、还有攀枝花市的公安人员、市政府领导和工作人员等等。车辆一长串，黑压压的一大片人，组成几道人墙，将法轮功学员堵在桥上，并开始大量抓人，共非法抓走十几名法轮功学员。

当晚，米易县广播电视就播出了这一“特大新闻”，播出了这一组镜头，说法轮功阻塞交通，犯了“阻塞交通罪”。随后被抓去的这些法轮功学员，有的被拘留，有的被非法判劳教（如：周盛会、宋成会、王元品、庄德林、张正环、张洪英等），有的被非法判刑，刑期最长的八年，最短的三年半。这些被非法判刑的法轮功学员至今还处在非法监禁迫害之中。


天理公道正人间 人心归正迎春天

古人云：善恶终有报，只争来早与来迟。此言不虚啊！天灾人祸不会无因而降，天理难违。迫害大法者不但害人，也给自己造业招灾；而善待大法的人们，也许现在人们还看不到、感受不到什么，但只要凭着良知善念做事，不久的将来就会看到自己的善行所带来的美好。

参与迫害法轮功者正在陆续受到惩罚

明白真相人心正


参与迫害法轮功者正在陆续受到惩罚

四川省参与迫害法轮功者正在陆续受到惩罚，这里刊登出来，是为了更多的人万勿重蹈覆辙。

原四川省省委书记周永康被海外法轮功学员以酷刑罪起诉

四川重庆市潼南县迫害法轮功警察遭报二例

四川省营山县法堂乡小学校长等二人车祸重伤

原四川省南充市国安局副局长暴病死亡

四川省德阳地区什邡市610头目和国安大队指导员先后死于车祸

四川省达州市委书记一人犯罪家人遭殃

更多各地参与迫害法轮功者遭报的案例

返回

原四川省省委书记周永康被海外法轮功学员以酷刑罪起诉

2001年8月29日纽约消息，法轮功学员星期二对访问美国的四川省省委书记周永康提起民事诉讼，控告他使用酷刑和犯下反人类罪行。人权律师泰丽·玛什说，36岁的波士顿居民，法轮功学员何海鹰将一份起诉书交到周的手里。

玛什说，何的姐姐在四川被酷刑折磨，然后失踪。其家人相信她已被迫害致死。

提交美国伊利诺州地区法院的该起诉书中列出的罪名有酷刑折磨、其它残忍的、非人道的和侮辱性的虐待或惩罚，反人类罪和非法监禁。

周被控告违反《酷刑受害者保护法》和《外国民事侵权赔偿法》。

法律规定，美国法院拥有对在这个国家之外发生的酷刑案的司法权，但被告必须在美国收到有关法律文件，诉讼才可进行下去。据悉周永康再踏上美国领土时，就是他被带上法庭之时。

返回页首

四川重庆市潼南县迫害法轮功警察遭报二例

四川重庆市潼南县梓潼地区二派出所警察蒋红兵，35岁，7.20以来经常大喊“走！到小桥湾去抓法轮功！”（那儿有炼功点），他在派出所还经常凶狠地打、骂被非法关押的法轮功学员。今年9月他查出患肺癌，于11月6日死去。

四川重庆市潼南县看守所警察杨盛华，现年50岁左右，充当“610”不法之徒的帮凶，辱骂法轮功学员，攻击法轮功，对法轮功学员使用对待死囚的刑具拷打。今年8月份他心尖上长瘤，于重庆医院开刀手术。

返回页首

四川省营山县法堂乡小学校长等二人车祸重伤

四川省营山县法堂乡小学校校长李淼、教导龙平，依靠追随江集团迫害法轮功，才提升成现有职务。他们与当地610串通一气。2002年4月的一天，李淼无端向县教委610纪检书记周登位举报：本校有一退休教师罗玉泽还在炼法轮功。然后周、李、龙三人立即闯入罗的住宅，并非法搜查，搜抢法轮功资料三份，又立即电告营山县610警察专车前来把罗抓走。

2003年10月28日，南充市610要办洗脑班，给各县610下达了抓法轮功学员进洗脑班的指标。当时李淼、龙平得此消息，蠢蠢欲动。李淼马上发动自己的摩托车，载上龙平，冲往县教委610周登位办公室，想接任务抓法轮功学员进洗脑班。

善恶终有报，害人终害己。不等两人如意算盘打完，途中摩托车突然翻车。龙平筋断骨折，股骨碎成几节、李淼遍身是伤……，现两人都躺在医院，怨谁呢？这真是木匠戴枷──自作自受。

返回页首

原四川省南充市国安局副局长暴病死亡

蒲其涛，男，40多岁，原四川省南充市国安局副局长，直接指使市610、各区所属县国安大队、610等迫害法轮功学员，据说上面正准备提拔他为市国安局局长。后蒲其涛突然暴病脑血瘤，住院三天即死亡。

返回页首

四川省德阳地区什邡市610头目和国安大队指导员先后死于车祸

四川省德阳地区什邡市610头子韦先进（男）、国安大队指导员马祥云（男）由于忠实执行江××迫害法轮功、残害善良的法轮功学员的命令，先后死于车祸。

韦先进在任时，对本地区修炼真、善、忍的好人进行非法“抓、打、抄家、罚款”等，把法轮功学员送进法西斯洗脑班进行折磨和摧残。在韦的指挥下，将非法抄家、搜查得来的法轮功书籍、光盘、录音磁带等资料进行烧毁。其人因为执行迫害指令有“功”，被提升为四川省中江县委书记。上任后不久，于2001年12月翻车，死于非命。

马祥云，本是一个场镇派出所的警察。调任市国安大队担任指导员后，到处非法抓捕法轮功学员。法轮功学员出于慈悲多次和其交谈，告诉其法轮功修炼的真相和善恶有报的因果关系，可其人就是不信、不听，反而对善良的法轮功学员心怀仇恨，诽谤谩骂神佛。最终，同样死于车祸（于2002年5月）。

返回页首

四川省达州市委书记一人犯罪家人遭殃

去年，四川省达州城内发生了一起令人震惊的惨案：达州市委书记李隆春的儿子和儿媳妇发生纠纷，儿媳妇向其丈夫泼撒浓硫酸，将其脸烧烂，儿媳妇则被人从窗口推下坠楼身亡（事后警察封锁真相，说是“坠楼自杀”，但她仅仅只穿着内衣内裤，按常理不可能这样去自杀）。

自1999年7月以来，李隆春跟随江泽民、周永康，疯狂迫害法轮功学员，还出现过将大法弟子挂牌游街的文革式丑剧。

返回页首

四川省各地参与迫害法轮功者遭报的还有：

杨毓陪，男。2002年底以前任四川省营山县县委书记，后调至南充市任高坪区区委书记。从1999年开始，一直参与指使对当地法轮功学员的迫害，助纣为虐，执迷不悟。于2003年10月因经济方面的问题被捕入狱。

李伍生，男，中年。四川省营山县朗池镇镇政府工作人员。其人迫害法轮功学员手段极其恶劣：毒打怀孕法轮功女学员、绑架法轮功学员进洗脑班、指使人毒打法轮功学员。一法轮功学员家属问其为何打人，他叫骂：“连你也要打！”此人于2001年4月骑摩托车时撞墙死亡。

龙云碧，女，60岁左右。四川省营山县磨子街第一居委会主任，长期监控、谩骂法轮功学员，并经常非法抄家、抄法轮功书籍。于2001年上半年暴病死亡，医院检查，其肾脏已腐烂。

善恶有报的天理在制约着一切。天理可由不得你信与不信，望参与迫害法轮功者三思而行。

返回页首


明白真相人心正

随着海内外法轮功学员坚持不懈地向全社会民众讲真相，特别是中国大陆的法轮功学员冒着腥风血雨的红色恐怖向所有受江集团谎言媒体蒙蔽毒害的中国人民讲清法轮功真相的巨大付出，越来越多的人知道了法轮功被迫害的真实情况和江泽民集团的罪恶本质，越来越多的人开始站出来保护善良，抵制迫害。

公判会上目睹公安暴行　上千群众高呼“法轮大法好”

一次四川郫县县委不法人员表演所谓“公判”法轮功修炼者的大会。会场是该县城的一所灯光球场，开会那天会场站满了上千围观的群众，被判的是夫妻俩。

当公安强行地把两位法轮功学员推上场时，他俩一边挣扎，一边高呼：“法轮大法好。”会场混乱起来，公安动手打两位法轮功学员。上千的观众见到公安的暴行，都跟着高呼起来：“法轮大法好！”连到场的小孩都高呼起来，公安和不法官员们吓得发抖。

几天后，县委书记在工作会上说：“说是公判法轮功，结果成了宣扬法轮功的大会。”从那以后，郫县非法劳改、劳教法轮功学员时都躲在一间小屋子里进行，生怕外面的群众知道。

“你们才是土匪，法轮功都是好人”

由于江××集团的贪婪、残暴，中国的老百姓生活越来越艰难，农民负担逐年增加，城市下岗工人越来越多。

为了生计，许多的青、壮、老年人自费买了人力三轮车。按惯例，经营性三轮车应该到工商行政或车辆管理部门登记，获得经营许可，可是政府摊派到三轮车主的税收、款项过多，车夫们的血汗钱几乎被侵占完，所剩已是无几，许多人为了逃避这种苛刻的重税，就躲着行政部门自行经营。

有一天，四川乐山的警察收缴这些人的三轮车，大街上，行人在躲，三轮车在逃，后边警察骑着摩托、开大卡车在追，逃不掉的，三轮车被砸烂了，乱丢在大卡车上被强行拖走。

车夫急了，朝警察吼上了：“抢人了！你们才是土匪，专抢人，还抓人家法轮功，法轮功都是好人，法轮功才是好的。你们光天化日下抢人，你们才是坏人。” 群众听了拍手称 “痛快，说得好！”


结束语

善良的四川父老乡亲们，巴蜀大地的同胞们，让我们每个人用善良和正义的力量影响我们周围的一个、二个人……八个、十个人……往复下去，这险恶的迫害就一定会被制止。法轮功学员们已经在这样身体力行地做着，然而他们不是为了自己，他们是为了每一个人的天赋人权，是为了人类美好的未来。他们就象雁群中的头雁在前面奋力冲开气流，后面的雁借着气流才得以轻松飞翔。为了揭穿江氏集团的弥天大谎，把法轮大法“真、善、忍”的美好告诉人们，法轮功学员们承受着难以想象的巨大精神折磨和肉体摧残。他们这种无私无我的崇高境界令天地为之震撼。让我们用善良和理智，客观现实地看一看法轮功被迫害的真相，用我们的正义和良智来共同制止这场灭绝人寰的对无辜人民的迫害，迎接灿烂美好的春天。