光盘帖制做速成

光盘帖制作速成

第一步：买纸很重要，因为各种品牌的光盘帖尺寸都不同，所以尽量一次选定，以后长期使用，否则每换一个品牌都要更改一次纸材设定。以下几点要注意：

1、 不要买光面纸，这种纸不爱吸墨。

2、 买时用尺量一下两个圆的边距，尽量要上下对称，左右对称，这样无论从哪一头進纸都不会打偏。

3、 撕开帖纸检查一下，纸质不要过薄，否则盖不住光盘上的图案。

4、 圆的中心不要分割过多小圈，那些几乎用不上，而且损失了中部打印面积。

下图是我用的光盘帖，每本7元钱，一百个圆。优点是尺寸比较准确，而且有一款型号中心只有一个小圆，可打印面积较大。

第二步：设置纸材打印尺寸。Nero软件自带一个光盘帖制作程序，可以简单而精确的打印。

1、 启动Nero Cover Desinger，弹出新建对话框，选择“标准”，确定。

2、 点击下方“磁盘”标签，進入光盘贴设计项目。

3、 点击“文件”—“纸材”—“用户定义的纸材” —“添加纸材”，添写光盘贴的尺寸，并给其命名为“光盘标签（帕布尼）”，目地是与各种型号纸材对应。

4、 点“添加项目”—“标签”，会出现一个分项标签，点击它，把光盘贴的圆的内外径添入，注意这里是写半径尺寸。位置中的X轴写第一个圆的右侧边距，Y轴写上侧边距。图示中的三个箭头为進纸方向。

5、 点击“光盘标签（帕布尼）” —“添加项目”—“标签”，会出现第二个分项标签，此时内外径应该是相同的，X轴也和上面的一样，量出第二个圆上边距的尺寸，写入Y轴。

6、 按“确定”，回到磁盘项，选择纸材框中的新建好的纸材“光盘标签（帕布尼）”，下面开始较正纸材打印位置。

7、 点击“文件”—“打印”（或直接点打印机按钮），出现如下图设置项，选择打印边界和裁切标记。下面输入框中的两毫米是指打印的图像范围超出设置尺寸两毫米，也就是预留出两毫米的误差。

8、 点击“元素”标签，只在磁盘项打勾，份数选2，

9、 回到“一般”标签，点“预览”，出现如下图效果，即可打印。

10、根据打印线的偏差再校对一次，即可准确设置好打印位置。两毫米以内的误差是不影响的

。

11、纸材设置好后可以导出，以备今后再用。

第三步：设计光盘贴图面

1、点击右键插入图片。

2、找到准备好的图片，以下是明慧网上公布过的。

3、调整位置和大小，使其正好盖住圆的内外边框。大小圆外侧的两毫米的富余量是上面纸材设定的。

4、点击左侧工具栏上的字母按钮，加入文字。

5、点击左侧工具栏上的箭头按钮，然后双击文字弹出属性对话框，设定字体样式和字号。

6、设定文字颜色和线宽。

7、设计完成，存盘。

8、正式打印时不要打印边界和裁切标记。

9、要打多少张光盘帖就在份数中输入多少（这里是指圆的数量）。

10、预览一下，检查是否设置正确，然后打印。

11、制作完成。

本文只简单介绍了一下光盘帖的设计和制作，还可以根据内容加上目录、说明、环绕文字等，也可用其它软件先制成图片，在Nero中只粘贴即可。该软件也包含制作光盘封套的功能，但由于大家利用了多种封套形式，所以这里不再涉及。