九评共产党

大纪元系列社论

2004年11月

http://dajiyuan.com

http://epochtimes.com


【公告】大纪元发表系列社论《九评共产党》

在前苏联和东欧各国共产党政权倒台十几年后的今天，世界共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。

但是中共在彻底垮台之前，却力图将其命运与具有五千年文明历史的中华古国绑在一起，这是我们民族的大不幸。如何看待共产党，如何过渡到一个没有共产党的社会，如何延续我们民族的薪火传承，已经是摆在中国人民面前的一个具体问题了。

大纪元将于今天开始发表特别系列社论《九评共产党》，给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。

纵观八十多年的中国共产党历史，其所到之处永远伴随著谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的「战天斗地」，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生著。

「无可奈何花落去」，现今苟延残喘的共产政权已经日暮途穷，它们的崩溃指日可待。在其彻底灭亡之前，我们有必要全面反思和揭露这个集古今中外邪恶之大全的最大邪教组织，让仍旧被共产政权欺骗的人们认清它十恶俱全的本质，从精神上肃清共产党的流毒，从心理上摆脱共产邪灵的控制，跳出恐惧的枷锁，放弃对共产党的一切幻想。

中国共产党的统治是中国历史上最黑暗，也最荒谬的一页，又以江泽民发动的对「真善忍」的镇压最为邪恶。这场运动给中共的棺材钉上了最后一颗钉子。反思这段历史，是为了让这样的悲剧永不再发生。同时我们每一个人也能由此省思自己的内心世界，是否很多本不该发生的悲剧却因为我们的懦弱和妥协而得以成全。

《九评共产党》系列文章的题目：

九评之一：评共产党是甚么
九评之二：评中国共产党是怎样起家的
九评之三：评中国共产党的暴政
九评之四：评共产党是反宇宙的力量
九评之五：评江泽民与中共相互利用迫害法轮功
九评之六：评中国共产党破坏民族文化
九评之七：评中国共产党的杀人历史
九评之八：评中国共产党的邪教本质
九评之九：评中国共产党的流氓本性

大纪元编辑部敬告2004年11月18日


【九评之一】评共产党是什么

前言

五千年来，中华民族在黄河与长江所哺育的这块土地上滋长生息，历经了数十个朝代，创造了灿烂的文明；其间有起有落、有兴有衰，波澜壮阔、扣人心弦。

1840年，被史界认为是中国近代史的开端，也是中国从中古世纪走向现代化的起点。从那时候起，中华文明大概经历了四波的挑战和回应。前三波挑战，可以以1860年代初期英法联军攻入北京，1894年中日甲午战争，和1906年日俄在中国东北的战争为冲击兆因所形成的挑战，而中国对之的相应回应，则是器物引进（即洋务运动），制度改良(即戊戌变法和大清立宪)，以及后来的辛亥革命。

由于第一次世界大战之后，战胜国之一的中国的利益未被列强考虑，当时的许多中国人认定，前三波的回应全都失败了，因此出现了五四运动，从而开始了第四波，也是最后一个层面的回应，文化层面的全盘西化，随后更开始了极端革命，即为共产主义运动。

本文所关注的，是中国最后一波回应的结果，共产主义运动和共产党。分析一下在经历了一百六十多年时间，付出了近亿非正常人口死亡，以及几乎所有的中国传统文化和文明之后，中国所选择的，或者说是中国所被强加的，是一个什么样的结果？

一．以暴力恐怖夺取和维持政权

「共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。」共产党宣言在最后是这样结尾的。暴力，是共产党取得政权的手段，也是最主要的手段，这是这个党产生之日起便被决定的第一个遗传基因。

世界上第一个共产党，事实上是马克思死后多年才产生的。1917年十月革命的第二年，苏俄共产党（布）正式诞生。这个共产党是在对「阶级敌人」实行暴力中产生的，之后则在对自己人的暴力中维持存在。苏联共产党在内部整肃中，屠杀了两千多万“间谍”、“叛徒”和异己分子。

中国共产党成立的时候就是苏联共产党控制的第三共产国际的一个支部，自然继承了这种暴力传统。1927年到1936年所谓第一次国共内战时期，江西人口从二千多万下降到一千多万，其祸之烈，可见一斑。

如果说，夺取政权的战争中暴力无可避免，那么世界上从来没有象共产党这样的在和平时期仍然酷爱暴力的政权。1949年之后，中共暴力残害的中国人，数目竟然超过之前近三十年的战争时期。

在这方面达到登峰造极地步的是中国共产党所全力支持的柬埔寨红色高棉，其夺取政权后居然屠杀了柬埔寨全国四分之一的人口，包括该国的大多数华裔和华侨。并且，中共至今阻拦国际社会对红色高棉的公开审判，其目的，当然是为了继续遮掩中共在其中所起的作用和所扮演的恶劣角色。

必须指出的是，世界上最残暴的割据武装和残暴政权，也都和中国共产党有密切关系。除了红色高棉之外，印尼共产党，菲共、马共、越共、缅共、寮共、尼泊尔共产党等等，也都是中共一手支持建立，其中党的领袖许多都是华人，有些现今仍然躲藏在中国。

而世界上以毛主义为宗旨的共产党，包括南美的光明之路、日本的赤军，其残暴行径同样为世人所知所唾弃。

共产主义理论来源之一是进化论。共产党把物种竞争，推演到社会进化中的阶级斗争，认为阶级斗争是社会发展进步的唯一动力。因此，斗争成为共产党获得政权以及维持生存的主要「信仰」。毛泽东的名言「八亿人口，不斗行吗」正是这种生存逻辑的表白。

和这个表白同样闻名的，是毛泽东的另一句话：文化大革命，要「七、八年再来一次」。重复使用暴力，是共产党政权维持统治的重要手段。暴力的目的，是制造恐惧。每一次斗争运动，都是共产党的一次恐惧训练，让人民内心颤抖著屈服，以至成为恐惧的奴隶。

今天，恐怖主义变成了文明和自由世界的首号敌人。但共产党的暴力恐怖主义以国家为载体，规模更为巨大，持续时间更为长久，成效也更为卓著。在二十一世纪的今天，我们不能忘记，共产党的这一遗传在适当的时候一定会对共产党未来走向起决定性的作用。

二．以谎言为暴力的润滑剂

衡量人类文明程度的其中一个标志，是暴力在制度中所发挥作用的比例。共产政权社会，显然是人类文明的一次大倒退。然而，共产党居然成功地一度令世人以为是进步。这些人认为，暴力的使用，是这种社会进步所必需而且必然的过程。

这不能不说是共产党对谎言欺骗运用得举世无双的结果。因此，欺骗和谎言，是共产党的另一遗传基因。

「从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心怀。」

这是中共中央机关报《新华日报》1947年7月4日发表的社论，仅仅三年之后，中共便派兵在北韩和美国兵戎相见，并把美国人描绘成世界上最邪恶的帝国主义分子。每一个来自中国大陆的人，看到这篇五十多年前的中共社论，都会感到无比的惊讶，以至于中共需要查禁重新出版类似文章的有关书籍。

中共建政后，肃反、公私合营、反右、文革、六四、镇压法轮功，每次都采用了相同的手段。其中最著名的，是五七年中共号召知识分子给中共提意见，然后按图索骥捉拿「右派」，当被人指为阴谋的时候，毛泽东公开表示：那不是阴谋，而是「阳谋」。

谎言和欺骗，在这些夺权和保权过程扮演了极为重要的角色。自古以来，中国知识分子最重要的信仰之一是历史。中国是世界上信史最长也最完整的国家，盖中国人要依据历史来判断现实，甚至从中达致个人精神的升华。因此，隐瞒和篡改历史也成为中国共产党的重要统治手段。从早至春秋战国，晚至文革历史全面加以隐瞒、篡改和改述，五十多年来从未间断，并且对所有还历史本来面目的试图，都无情地予以封锁和灭杀。

当暴力不足而需要加以掩盖修饰的时候，欺骗和谎言便登场了。谎言是暴力的另一面，也是暴力的润滑剂。

应该承认，这并不是共产党的发明创造，只不过共产党是把古已有之的流氓行径堂而皇之地加以使用而已。中国共产党承诺给农民土地、承诺给工人工厂、承诺给知识分子自由和民主、承诺和平，如今无一兑现。一代被骗的中国人死去了，另一代中国人继续对中共谎言著迷，这是中国人最大的悲哀，也是中华民族的大不幸。

三．不断变化的立场原则

在2004年美国总统大选电视辩论的时候，其中一位候选人说，人可以经常改变他对某些问题的看法，但不能总是转变他看问题的原则，否则这个人便不是一个可以信赖的人。这句话深具启发性。

共产党正是一个典型。以中国共产党为例，建党八十年来的十六次中共全国代表大会，竟对其党章修改了十六次，而夺取政权之后的五十年，对中国宪法大改了五次。

共产党的理想是社会公平，其极至是实现共产主义。但今天，共产党统治的中国已经成为全球贫富悬殊最严重的国家，而党国大员在八亿贫困人口的基础上，成为了腰缠万贯的大亨。

中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

共产党从没有祖国，建立全球大同，到今天的极端民族主义；从剥夺所有私有财产，打倒一切剥削阶级，到今天的吸引资本家入党，其基本原则南辕北辙自不必说。在其发迹和维持政权历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

中共历史上的所谓十多次「你死我活」的路线斗争，说穿了，无非是改变其立场和原则时候的内部倾轧而已。

需要说明的是，每次立场和原则发生改变，都是因为中共的合法性和生存碰到了无法回避的危机而引起。国共合作，亲美外交，改革开放，推动民族主义，无一不是如此，但每次妥协都是为了对权力的夺取或者稳固。每一次的镇压--平反的周期循环，也莫不由此而发生。

西谚有云：真理需要坚持，而谎言永远变化。智哉斯言！

四．以党性取代和消灭人性

中国共产党是一个列宁式的政党。在中共建党开始，便确立了建党的三大路线，即政治路线，思想路线和组织路线。若以通俗的语言来描述这三大路线，思想路线是共产党的哲学基础，政治路线即确立目标，然后以严厉的组织形式来实现这一目标。

共产党员以及共产社会的人民首先被要求的，是绝对的服从，这是所谓组织路线的全部内容。

在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不可被怀疑和挑战的。

在文化大革命期间，中国人父子相残，夫妻互斗，母女告发和师生反目的事情普遍存在，那是党性在起作用。早期，中共高级干部的家人被划为阶级敌人被镇压，中共干部无法相救的事例更多，同样是党性的作用。

这种党性，是共产党组织长期训练的结果。这种训练，是从幼儿园开始的。在幼儿教育中，所给出的标准答案虽然不合常识和儿童人性，但却是获得成绩的标准。中小学乃至大学的政治教育中，学生学到的，是必须遵从党所给出的标准答案，否则无法合格和毕业。

一个党员，无论他在私下对你表达了怎样的意见，但一旦作为党员表态时，必然要和「组织」保持一致。这个组织由下至上，最后统一到这个庞大集团金字塔的最高一点，这是共产党政权的最重要的结构特征，绝对服从。

在今天，中共已经完全蜕变成为维护自身利益的政治集团，或已不再有共产主义的追求目标，但组织原则没有变化，绝对服从的党性要求没有发生变化。这个党，以凌驾所有人类和人性的方式存在，一切危害或者被认为可能危害到党的组织或者领导人，都会立即被加以清除，无论这个人是普通百姓还是中共的高级领导人。

五．反自然和反人性的邪灵

天地万物都有其生成衰亡的生命过程。

和共产党政权不同，所有的非共产党政权社会，无论其如何专制和极权，社会都有一部分自发组织和自主成份。中国古代社会，实际上是一个二元的结构，农村以宗族为中心自发组织，城镇以行会为中心自发组织；而自上而下的政府机构，只管理县级以上的政府事务。

现代除共产党以外的最严酷的极权社会如纳粹德国，仍然保持了私有产权和私有财产。共产党政权中，所有这些自发组织和自主成份被彻底消除，取而代之的彻底的自上而下的集权结构。

如果说前一种社会形态是一种由下至上的，自然发生成长的社会状态，那么共产党政权则是一种反自然的社会状态。

在共产党那里，没有普遍的人性标准，善良和贪恶、法律和原则变成随意移动的标准。不能杀人，但党认定的敌人除外；孝敬父母，但阶级敌人父母除外；仁义礼智信，但党不想或不愿意的时候除外。普遍人性被彻底颠覆，所以共产党也是反人性的。

所有的非共社会，大多承认人性善恶同在的现实，然后以固定的契约来达致社会平衡。共产社会不承认人性，既不承认人性中的善良，也不承认人性的贪恶。铲除这些善恶观念，按照马克思的话说，是彻底颠覆旧世界的上层建筑。

共产党不信神，也不尊重自然万物，「与天斗、与地斗、与人斗，其乐无穷」，战天斗地，残民以逞。

中国人讲天人合一，按照老子的说法是：人法地，地法天，天法道，道法自然。人和自然是一个连续的宇宙状态。

共产党也是一种生命，但其反自然、反天、反地、反人，是一种反宇宙的邪恶生灵。

六．邪灵附体的特征

共产党组织本身并不从事生产和发明创造，一旦取得政权，便附著在国家人民身上，操纵和控制人民，控制著社会的最小单位以保护权力不致丧失，同时垄断著社会财富的最初期来源，以吸取社会财富资源。

在中国，党组织无所不在，无所不管，但人们从来看不到中国共产党组织的财政预算，只有国家的预算，地方政府的预算，企业的预算。无论是中央政府一直到农村的村委会，行政官员永远低于党的官员，政府听命于同级党组织。党的开销支出，均由行政部门开销中付出，并不单列开支。

这个党组织，就像一个巨大的邪灵附体，如影随形般附著在中国社会的每一个单元细胞上，以他细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵著社会。

这种古怪的附体结构，在人类历史上，有时候在社会局部出现，有时候在整个社会短暂出现，却从来没有象共产党社会这样彻底、长久而且稳定持续。

所以，中国农民才会如此贫穷辛苦，因为他们不但要负担传统的国家官员，还要负担和行政官员同样人数甚至更多的附体官员。

所以，中国的工人才会如此大规模下岗，因为那些无所不在的吸血管道，多年来就一直在吸取企业的资金。

所以，中国知识分子才会发现自由是如此的困难，因为除了主管的行政机构外，还有那个无所不在却又无所事事而专门监视著他们的影子。

附体，需要绝对控制被附体者的精神以获得维持自身存在的能量。

现代政治学一般认为，社会权力有三个来源，即暴力、财富和知识。共产党以垄断和肆意使用暴力，剥夺人民财产，以及最重要的，剥夺言论和新闻自由，剥夺人民的自由精神和意志，来达到其绝对控制社会权力的目标。以此而论，中共这一附体对社会的严密控制，可以说是古中今外无出其右者。

七．反省自己摆脱中共附体

马克思在共产党的第一份纲领文件《共产党宣言》中这样宣布：1848年，「一个幽灵，共产主义的幽灵，在欧洲游荡」。一百年后，共产主义已经不仅仅是幽灵，而是真正具有了具体的物质实相。这个幽灵，在上个世纪的一百年中，像传染病般在全世界泛滥展开，屠杀了数以千万人的性命，剥夺了亿万人的个人财产甚至他们原本自由的精神和灵魂。

共产党的初始原则，是剥夺所有的私有财产，进而消灭所有「剥削阶级」。属于个人的私有财产，是民众所有社会权利的基础，很多时候，也是民族文化载体的重要部分。被剥夺了私有财产的人民，也必然被剥夺精神和意志的自由，进而最后丧失争取社会和政治权利的自由。

中国共产党因为自身生存危机，自上世纪八十年代开始经济改革，把人民财产权利部分归还，也把共产党政权这个庞大而精密的控制机器，捅破了最初的一个窟窿，这个窟窿，到今天越来越大，发展成为全体共产党官员发疯般为自己聚敛财富。

这个以暴力和谎言，不断变换自己外表形象的附体邪灵，近年来败象尽显，已经到了惊弓之鸟、风声鹤唳的程度，其以更加疯狂聚敛财富和控制权力来试图自救，但却更进一步加剧了其危机的到来。

现今的中国，貌似繁荣，但社会危机已经积累到了空前的地步。按照中共的习性，或许将再一次施展其过去的伎俩，这包括再次做出某种程度的妥协，对六四事件当事人或者法轮功等平反，又或者制造出「一小撮」敌人，以继续供其展示暴力恐怖力量。

中华民族在一百多年来所面临的挑战中，从器物引进、制度改良到最后的极端激烈革命，付出了无数生命，丧失了绝大部分民族文明传统，现在证明仍然是一个失败的回应。在全民的仇恨、愤懑中，一个邪灵乘虚而入，最终控制了这个世界上最后一个仍然继承古老文明的民族。

在未来的危机中，中国人无可避免地需要再次进行选择。但无论如何选择，中国人都必须清醒，任何对这个现存的邪灵附体的幻想，都是对中华民族灾难的推波助澜，都是向附在身上的邪恶生命输注能量。

唯有放弃所有幻想，彻底反省自己，而坚决不被仇恨和贪婪欲望所左右，才有可能彻底摆脱这一长达五十多年的附体梦魇，以自由民族之身，重建以尊重人性和具有普遍关爱为基础的中华文明。


【九评之二】评中国共产党是怎样起家的

前言

按《说文解字》，“黨”意即“尚黑”。“党”，“党人”，在汉语中含有贬义。孔子曰：“吾闻君子不党”，《论语》中注释为：“相助匿非曰党。”中国历史上的政治小集团，往往被称为“朋党”，在中国传统文化中，是不好的概念，与“狐朋狗党”同义，“结党”和“营私”连在一起。

为什么在近代中国出现了一个共产党，并且成了气候还夺取了政权？中国共产党不断给中国人民灌输：历史选择了中国共产党，人民选择了共产党，“没有共产党就没有新中国”。

是中国人民选择了共产党，还是共产党结党营私，逼迫中国人民接受？我们只能从历史中找答案。

从满清后期到民国初期，中华古国经历著巨大的外来冲击和内在变革，社会处于混乱和痛苦之中。其间许多知识分子和仁人志士，满怀救国救世之心。但是在国难和混乱中，他们的忧患意识，由失望变成了完全的绝望。有病乱求医，他们到中国以外寻找灵丹妙药，英国式的不行就换法国式的，法国式的不行再换俄国式的，不惜下猛药烈药，恨不得一日即能振兴中国。

五四运动就是这种绝望的充份表现，有人主张无政府主义，有人提出打倒孔家店，有人主张引进洋文化，总之对中国传统文化持否定态度，反对中庸之道，急于走捷径，主张砸烂一切。他们中的激进分子，一方面报国无门，一方面对自己的理想和意志深信不疑，认为现实世界无可救药，只有自己找到了历史发展机关，对革命和暴力报以巨大热情。

不同的机遇让不同的人找到了不同的理论、学说、路线。终于有一组人，他们碰上了从苏俄来的共产党联络人，“暴力革命夺取政权”的马列思想迎合了他们的焦躁情绪，符合他们救国救民的愿望，一拍即合。他们把一个完全陌生的异国思想，引入了中华。参加中共一大的代表共有13人，后来死的死，逃的逃，有人投靠日本人做了汉奸，有的脱党投靠了国民党，成了叛徒或机会主义分子，到1949年中共掌权时，只有毛泽东和董必武两人还留在中共党里。不知这些中共建党人当时有没有想到，他们从俄国请来的这个“神灵”却是一个邪灵，他们找来的这剂强国之药却是一付烈性毒药。

当时革命成功不久的苏俄共产党政权，已对中国抱有野心。1920年，苏俄成立了共产国际远东书记处，负责中国等国共产党建立工作，主管为舒米亚茨基，维经斯基做副手，和陈独秀等人开始筹建中国共产党。1921年六月他们向共产国际提交远东书记处中国支部计划表明，中国共产党是共产国际领导下的一个支部。1921年7月23日，在尼科尔斯基和马林的组织下，中国共产党正式成立。

从此，共产主义运动被实验性的引进中国，党的生命大于一切、征服一切，开始给中国带来一场无休止的浩劫。

一。共产党起家是其积中外邪恶之大全的过程

在具有五千年文明历史的中国，要移植进来一个与中国传统格格不入的共产党，引入一个外来邪灵，实在不是一件简单容易的事情。中共用共产主义的大同思想欺骗民众和爱国无门的知识分子，又进一步歪曲已被列宁严重歪曲了的共产主义理论，为中共摧毁一切不利于它的统治的传统和价值，消灭一切不利于它统治的社会阶层和人士作依据。中共拿来了工业革命对信仰的摧毁，又拿来了共产主义更彻底的无神论。中共拿来了共产主义对私有制的否定，又拿来了列宁的暴力革命理论。与此同时中共又继承和发展了中国帝王制的最坏部分。

中共的起家历史，是一个逐步完成其积中外邪恶之大全的过程，中共完善着它“中国特色”的九大基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。这些基因承传不断，手段和恶性程度在危机中进一步得到强化和发展。

(一)基因之一：邪－披上马列主义的邪皮

马克思主义当初吸引中国共产党人的是“暴力革命打碎旧的国家机器，建立无产阶级政权”。这正是马列根本之邪。

马克思主义唯物论其实是狭隘的生产力和生产关系剩余价值的经济学，在早期资本主义还不发达时，片面短视的预言资本主义的灭亡和无产阶级的胜利，已经被历史和现实所否定。马列主义的无产阶级暴力革命和无产阶级专政，主张强权政治和无产阶级主宰论。《共产党宣言》以阶级对立和阶级斗争阐述了共产党的历史观及哲学观。无产者以打破已有的传统道德和社会关系、夺取政权为斗争的目的。从一开始就把共产主义放在与一切传统对立的位置。

人类天性对暴力是普遍排斥的，暴力之中人变得暴虐，共产党的暴力学说从本性上被人类的共性所否定。于任何先前的思想、哲学、传统都查不到实质上的渊源关系，是天地间凭空掉下来一个莫名的恐怖体系。

这种邪恶观念的前提是“人定胜天”，人为的改造世界。共产党用“解放全人类”、“世界大同”的理想吸引过不少人，一些具有忧患意识而又渴望干一番事业的人，最容易被共产党蒙骗。他们忘记苍天在上，在建立“人间天堂”的美丽谎言中，在建功立业的征战中，他们蔑视传统，将他人的生命看轻，也把自己的生命变得轻于鸿毛。

人造的“共产主义世界”被奉为真理，“满腔的热血已经沸腾，要为真理而斗争”。共产党用这种绝对、荒诞的理念去斩断人和上天的渊源关系，斩断他们和祖宗、民族传统的血脉，召唤他们为共产主义献身，加持共产党的虐杀能量。

(二)基因之二：骗－邪恶要装正神，就要行骗

邪一定要骗。共产党要利用工人阶级，封他们为“最先进的阶级”，“大公无私”，“领导阶级”，“无产阶级革命的先锋队”等；共产党要利用农民，称赞他们“没有贫农，便没有革命；打击他们，便是打击革命”，许诺“耕者有其田”；共产党需要资产阶级的帮助，于是封之为“无产阶级革命的同路人”，许诺以 “民主共和”；共产党快要被国民党彻底剿灭了，于是大喊“中国人不打中国人”，承诺服从国民党的领导。抗日战争一完，便大打出手，推翻了国民党政权，建国后很快消灭了资产阶级，最后把工农变成了彻底的一无所有的无产阶级。

统战是党骗的典型一招。为了打赢内战，共产党一度改变过去一定要杀死地主、富农全家的做法，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。1947年7月20日，毛泽东指示说：“除少数反动分子外，应对整个地主阶级取缓和态度。……借以减少敌对分子”。共产党夺取政权以后，地主富农仍没有逃脱群体灭绝的命运。

说一套做一套。党要利用民主党派时，其口号是“长期共存，互相监督，肝胆相照，荣辱与共”。真正任何不同意、不符合它思想、言行和组织的，都要加以消灭。马克思、列宁和中共领导人都说过，共产党的政权不能与人共享，共产主义一开始便直截了当的带著独裁主义先天基因。它的专制排他性，无论是夺取政权还是掌握政权的时期，共产党从来没有和其他政党和团体真诚相处过，所谓宽松时期也至多是“花瓶”待遇。

历史的教训是：共产党的任何承诺都不能相信，任何保证都不会兑现。谁在什么问题上相信了共产党，就会在什么问题上送掉小命。

(三)基因之三：煽－善于制造仇恨，挑起一部份人斗另一部份人

骗为了煽。斗争一定要有仇恨，没有仇恨可以制造仇恨。中国农村有一套根深蒂固的土地宗族制度，是共产党建立政权的根本障碍。农村社会本来是和谐的，土地所有和租用关系不是绝对对立的关系。地主养活农民，农民养活地主。这种在一定程度上互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。不少农民不肯强夺他人的财产，白天拿了，晚上又送回地主家去，被工作队知道了骂作阶级觉悟不高。白毛女本来是仙姑，不是被压迫的故事，被部队文工干事改编成话剧、歌剧、芭蕾舞来煽动阶级仇恨。日本侵略中国，共产党不抗日，还攻击国民党政府卖国不抗日，甚至国难当头还煽动人们反对国民政府。

挑起一部份人仇恨和格杀另一部份人的手法是共产党运动的经典手段，“95%：5%”的阶级划分公式因此而来。共产党后来的系列政治运动充份运用、不断发展了这一手法。划进95%则安全无事，掉进5%则成为被斗争的敌人，争取能站进95%的行列成为大多数人在恐惧中的自我保护方法，落井下石也由此蔚然成风。

(四)基因之四：痞－流氓痞子组成基本队伍

痞是邪的基础，邪就得用痞。共产革命是痞子流氓起义，经典的“巴黎公社”纯粹是社会流氓的杀人放火打砸抢。连马克思也看不起流氓无产阶级，他在《共产党宣言》中说“流氓无产阶级是旧社会最下层中消极的腐化的部份，他们在一些地方也被无产阶级革命卷到运动里来，但是，由于他们的整个生活状况，他们更甘心于被人收买，去干反动的勾当。”马克思、恩格斯认为农民天生的分散性与愚昧性，甚至不够格称作阶级。

中国共产党从恶的方面发展马克思的东西，毛泽东说“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。流氓无产者加持了中共的暴烈，建立了早期农村苏维埃政权。“革命”，这个被共产党的话语系统灌注了正面意义的辞语，实在是所有善良人的恐惧和灾难，是取“命”来的。文革时讨论流氓无产者，共产党认为自己被叫做“流氓”不好听，缩写为“无产者”。

痞的另一个表现是耍无赖，被人称为独裁时摆出一副恶霸嘴脸：“可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们施行人民民主专政，或曰人民民主独裁”。

(五)基因之五：间－渗透，离间，瓦解，取代

骗、煽、痞犹不够，间亦用之。中共渗透有术，地下工作的“前三杰”钱壮飞、李克农和胡北风，他们的实际领导者是中共中央特务二科科长陈赓。钱壮飞任国民党中央调查科主任徐恩曾的机要秘书和亲信随从，中华民国政府军第一、第二次对江西的围剿决策和情报，钱壮飞用国民党中央组织部信函，经李克农亲自送至周恩来手中。一九三零年四月，表面上由钱壮飞率领，实际上由陈赓领导，用国民党中央调查科的证件和经费，在东北建立了一整套明属国民党、暗属共产党的双重特务组织。李克农亦曾打入中华民国海陆空军总司令部担任译电员，中共保密局负责人顾顺章被捕叛变的急电就是被李翻译后由钱壮飞送给周恩来的，免除了被一网打尽的下场。

亲共的杨登羸担任国民党中央调查科上海特派员，中共认为不可靠的党员，便让他去逮捕和处决。河南一个老干部，曾因得罪了共产党中的干部，便被自己人开后门送到国民党监狱中关押了好几年。

在解放战争期间，中共情报战线直达蒋介石身边，国防部作战次长、掌握国民党调动军队大权的刘斐中将竟是中共地下党。在被调动的军队自己还不知道时，延安就已经得到情报，并据此而拟好作战计划。胡宗南的机要秘书和亲信随从熊向晖，将胡宗南大军进攻延安的计划通报周恩来，以致胡宗南打进延安时，得到的才是一座空城。周恩来曾经说：“蒋介石的作战命令还没有下达到军长，毛主席就已经看到了”。

(六)基因之六：抢－巧取豪夺成为新秩序

中共的一切都是抢来的。拉起红军搞武装割据，军火弹药、吃饭穿衣需要钱，而“筹款”的形式是打土豪抢银洋，与土匪没有区别。李先念的红军在鄂西一带绑票县城里的首富人家，不是绑一个，而是家族中每富裕家庭绑一个，叫“绑活票”。“绑活票”不“撕票”，即不杀人质，留下活口，目的是要家里人一坛一坛不断送大银元去供养红军。直到喂饱了红军，或是家破人亡，无油水可榨，才把奄奄一息的人质放回。有人因此被惊吓折磨致死。

“打土豪，分田地”又把巧取豪夺推广到社会，代替传统成为新的秩序。共产党大恶小恶都要做，大善小善都不积。什么人都给点小恩小惠，为的是挑动一部份人斗另一部份人。于是积善重德被搞掉了，只要会杀人就行。“共产大同”实际成了对暴力豪夺的认同。

(七)基因之七：斗－摧毁传统宗法秩序和国家制度

骗、煽、痞、间均为了抢、斗。共产党的哲学是斗争哲学。共产革命决不是无组织的打砸抢，党说“农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯”，指明要摧毁乡村的传统制度和习惯。

共产党的斗还包括武斗、武装斗争。“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”夺取政权时要斗，若干年后的文革中，同样的斗争基因又被用于教育下一代。

(八)基因之八：灭－创造了完整的群体灭绝理论系统

共产党做的许多事都很绝。其许诺知识分子以人间天堂，而后来把他们打成“右派”、改造成“臭老九”。其对地主资本家财产的剥夺，对地主富农阶级的消灭，对乡村秩序的摧毁，对地方政权的攫取，对有钱人的绑票勒索，对战俘的思想和灵魂洗脑，对工商资产阶级的改造，对国民党的渗透和瓦解，对共产国际的分裂和背叛，对建国后历次政治运动的清洗，对党内的高压政治，做的事都很绝。

这一切，无不建立在它的群体灭绝理论基础之上，历次运动无一不是恐怖主义的群体灭绝运动。共产党从早期就开始不断创造完整的群体灭绝理论系统，由共产党的阶级论，革命论，斗争论，暴力论，专政论，运动论，政党论等等组成，全是各种各样群体灭绝实践经验之总汇。

中共最大特色的群体灭绝是从思想上和人性良知上的灭绝，这是符合其集团根本利益的恐惧统治方法。你反对它，它要消灭你，你拥护他，它也可能要消灭你。它认为需要消灭的就要消灭，以至造成每个人都有危机感，都惧怕共产党。

(九)基因之九：控─用党性控制全党，再教化到全民和全社会

所有的基因都为著同一个目的：恐惧型的高压控制。共产党的邪恶，使它成为所有社会力量的天敌。从成立之日起，共产党就在一个接一个的危机中挣扎，其最大危机一直是生存危机，存在就是恐惧，永恒的危机感。危机中的恐惧成了共产党最高利益所在--艰难维持党的集团存在和权力。共产党常不得不以表面的更坏补充著它力量的不足。党的利益不是个体党员利益，也不是所有个体利益的总和。它是共产党集团的利益，高于个人的一切。

“党性”是党这个邪灵最厉害的本质之一，具有无限扩展，吞噬人性，把人变成非人的强制能力。周恩来和孙炳文是同志，孙炳文死后，其女儿孙维世被周恩来认作乾女儿。文革中孙维世挨整，孙维世的家人在她死后发现她头上被钉进了一个大长钉子，可是在孙维世的逮捕书上签字同意的却是周恩来。

中共早期领导人之一任弼时在抗日战争期间曾任鸦片专员。鸦片是列强侵略中国的象征，敢冒违反民族主义之大不韪而大片种植鸦片，确实需要点党性。因为极为敏感，中共用“肥皂”作为“鸦片”的代号，输往境外赚取经费。中共新领导人在任弼时生日一百周年时发表讲话，称他“具有崇高的品德，是一位模范的共产党员。他信念坚定，对党的事业无限忠诚”，对他的党性高度评价。

一个党性模范是张思德，党说他是烧砖窑倒塌而牺牲，民间说他是烤鸦片而死。因为他默默在中央警卫团当兵，不求升迁，得到了中共“重于泰山”的褒奖。他和后来的另一个典型的党性榜样，以“革命机器上永不生锈的螺丝钉”著称的雷锋，俩人长期被用来教育全中国人，要象他们那样忠于党。“榜样的力量是无穷的”，共产党的无数英雄模范都被用作这种强化党的钢铁意志和党性原则的示范。

在夺取政权之后，共产党更是把思想控制的基因发扬光大，共产党成功铸造了几代党的“工具”和“螺丝钉”。党性被强化成了一贯的思维定式，千篇一律的行为模式，推展到整个国家和全体人民。党性行为模式披上国家之皮，党性思维定式成为全国人民的自我洗脑，服从和配合邪恶的机制。

二。中国共产党不光彩的起家史

中国共产党说自己的历史是“从胜利不断走向胜利”的光辉历史，往自己脸上贴金是为了赋予共产党政权合法性。事实上，共产党的发家史一点也不光彩。它只有靠邪、骗、煽、斗、抢、痞、间、灭、控的九大基因，才最终夺取了政权。

(一)中共成立－吸苏共的奶水长大

中共教育人民，“十月革命一声炮响，给我们送来了马克思列宁主义”。其实，中共成立之初，是苏俄的亚洲中国支部，从一开始就是一个卖国政党。

成立初期中国共产党没有钱，没有理论和实践，更没有主心骨，加入共产国际是对暴力革命的参与和依附，中国暴力革命和马克思、列宁阶段的暴力革命一脉相承。共产国际是全球颠覆各国政权的总指挥部，中共那时是共产国际的东方支部，执行苏俄红色帝国主义的东方路线。中共仰仗苏共成熟的暴力夺权和无产阶级专政的经验，政治、思想、和组织路线都听命于苏共，照抄外来非法组织的地下秘密生存方式，实行严密监视控制。苏共是中共的主心骨和靠山。

中共第一次代表大会通过的中国共产党党章是由共产国际主持制定的，宣言依据的是马列主义、阶级斗争、无产阶级专政和建党学说，以苏共党纲作为重要依据。中共党的灵魂是苏共式的外来品。中共党的领导人陈独秀和共产国际代表马林曾经有不同意见，马林带一封信给陈说，如果你是真正的共产党员，一定要听第三国际的命令。虽然陈独秀是中国共产党的第一任教父，也只好听从共产国际教廷的命令，隶属和屈从苏俄。

陈独秀在1923年党的第三次代表大会上公开承认，党的经费几乎完全是我们从共产国际得到的。一年来，共产国际在中国用款20余万，而中共成绩不佳，共产国际责备中国同志太不努力。

据中共解密文件不完全统计，1921年10月至1922年6月，收入16，655元；1924年1500美元和32，927.17元；1927年为 187，674元，每月共产国际给费用平均在2万元左右。中共现在的拉关系、走后门、迎合、买通、甚至威胁等方法在早期已经使用。共产国际主管曾严厉批评中共中央不断要钱的作法，“他们利用经费来源不同（国际联络局、共产国际执委会代表、军事组织）这一情况，得以弄到这些经费，因为这一个来源不知道另一个来源已经拨出。......有趣的是，前来的同志总是不仅十分清楚地了解俄国同志的情绪，而且甚至了解应该怎样区别对待与这项或那项拨款相关的某位同志。而一旦多数同志相信不能通过正式途径弄到，就开始逃避事务性的会见。然后采取最粗暴的敲诈手段，如散布谣言，说甚么基层工作人员似乎责备苏联，把钱给了军阀，而不给中央。”

(二)第一次国共合作－附体挖心，破坏北伐

中共一直教育人民，蒋介石背叛了国民革命，共产党被迫武装起义。

实际上，共产党第一次国共合作是为了附体于国民革命发展自己，并且在行动中急于夺权发动苏维埃革命，破坏和背叛了国民革命。

1922年7月中共党的第二次代表大会上，因为急于夺取政权，反对与国民党联合的意见主导了大会。但是太上皇共产国际推翻决议，指令中共加入国民党。

第一次国共合作期间，1925年1月中国共产党在上海举行第四次全国代表大会，在孙中山去世以前已经提出领导权问题。如果孙中山没有去世，中共夺权针对的就不是蒋介石了。

靠了苏俄撑腰，国共合作期间共产党在国民党内大肆抓权：谭平山担任国民党中央组织部部长，冯菊坡担任工人部长全权处理事务的部秘书，林祖涵担任农民部长，彭湃在农民部担任部秘书，毛泽东担任国民党宣传部代部长。军校、军队领导权向来是共产党关注的焦点：周恩来担任黄埔军校政治部主任，张申府担任副主任。周恩来还兼军法处处长，到处安插苏俄军事顾问。不少共产党人担任国民党军校政治教官和教职人员，担任国民革命军的各级党代表，并规定没有党代表的附属签名，一切命令均不生效。这样附体国民革命的结果，使得中共由1925年的不满千人，爆增至1928年的三万人。

北伐革命始于1926年2月。1926年10月至1927年3月，中国共产党在上海进行了三次武装暴动，最后进攻北阀军师部，被北阀军解除了武装。广东的总罢工纠察队每天都与警察发生暴力冲突，这样的骚扰直接导致了“四•一二”国民党对共产党的大清洗。

1927年8月，国民革命军内的共产党借机发动南昌暴动，被很快镇压下去。9月发动了攻打长沙的秋收起义，也被镇压下去；共产党开始实行“党的支部建立在连上”的网络式控制，流窜到井冈山地区，建立农村局部政权。

(三)湖南农民暴动－发动痞子造反

北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。

1927年的湖南农民运动也是流氓起义，与首场著名的共产革命巴黎公社流氓起义互相佐证。法国人民和当时在巴黎的外国人都亲自见证，巴黎公社社员是毫无理想、破坏成性的一群流寇，住高楼大厦，吃美味珍馐，只知眼前快乐，不知有死。巴黎公社暴乱期间，他们实行报禁；把给国王宣讲的达尔布瓦大主教抓作人质枪毙，暴杀教士六十四人；纵火焚烧宫殿；官署民宅，纪功碑，铭勋柱，无不摧残槌碎以为快事。法国首都富丽甲天下，欧洲无人可比，楼台化为灰土，民众惨成枯骨。凶残惨酷之祸，古今罕有也。

毛泽东承认，“农民在乡里颇有一点子‘乱来’。农会权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册！’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅！今天认得我们！’为所欲为，一切反常，竟在乡村造成一种恐怖现象。......质言之，每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。矫枉必须过正，不过正不能矫枉......在革命期内的许多所谓‘过分’举动，实在是革命的需要，”革命建立了恐怖秩序。

(四)北上抗日－失败逃亡

中共把“长征”说成是北上抗日，把“长征”炒成了中国革命的神话：长征是“宣言书”，“宣传队”，“播种机”，以我们的胜利、敌人的失败而告结束。

北上抗日是中共掩盖失败的一个无耻谎言，史实是1933年10月至1934年1月共产党的第五次反围剿遭到惨败，中共农村政权相继丧失，根据地日益缩小，中央红军被迫逃亡。这才是“长征”的起因。

向西突围，曲线接近外蒙和苏联是真正的长征路线意图。当时中共步履维艰，西进靠近外蒙，不至腹背受敌遭聚歼，兵败则进入苏联。选择走山西和绥远，一方面可以高举抗日大旗争得民心，另一方面是这一带安全，没有日本人，日军侵占的是长城一线。一年后共产党长征逃亡到陕北时，中央红军主力由八万多人减至六千人。

(五)西安事变－成功用间，二次附体

西安事变，指发生于1936年12月张学良、杨虎城在西安扣留蒋介石的兵变。

按照中共的教科书，西安事变是张、杨逼蒋抗日的“兵谏”，邀请中共代表周恩来赴西安商讨事变善后事宜，在全国各界的调停下，事变和平解决，结束了十年内战，促使抗日民族统一战线形成，成为扭转中国危局的关键。中共把自己描绘成一个顾全大局、爱国抗日的红脸。

越来越多的资料揭示出，西安事变前夕杨虎城、张学良身边已聚集了许多共产党的特务。地下党员刘鼎，经宋庆龄介绍到张学良身边。西安事变发生后，毛泽东表扬说：“西安事变，刘鼎是有功的。”而杨虎城的身边，夫人谢葆真直接就是共产党，在杨的军政治部工作，她是在1928年1月，经中共党组织批准和杨虎城结婚的。后来官至外交部副部长的共产党人王炳南，当时是杨公馆的座上客。正是他们这些杨、张周围的许多共产党直接策反了这次兵变。

事变之初，中共的领导人很想杀掉蒋介石，以报围剿之仇。当时中共在陕北力量已经很弱小，处于一役就可能被彻底消灭的困境，中共尽其煽、骗之能事，策动张、杨兵变。斯大林出于牵制日本避免其攻打苏联的需要，亲自写信给中共中央，指令不杀蒋介石，要二次国共合作。毛泽东和周恩来也看到，凭当时中共的力量绝对不可能吃掉国民党，杀了蒋介石，共产党更可能被赶来报仇围剿的国民党军队所消灭。中共立刻改变腔调，以联合抗日为名，迫使蒋介石接受二次国共合作。

共产党策动兵变在先，把蒋介石置于屠刀之下，却又转过身来唱红脸，逼著蒋介石答应再次接纳共产党。中共不仅躲过灭顶之灾，而且得以二次附体国民政府，红军变成了八路军，再次发展壮大。中共之狡诈欺骗，不可不称高手。

(六)抗日战争－借刀杀人，扩大自己

抗日战争爆发时国民党有一百七十余万军队，十一万吨排水量的军舰，各种飞机约六百架。共产党加上1937年11月改编的新四军，总数仍没超过七万人，内部还争权分裂，已弱小到只需一战便可根除的程度。中共知道，如果把队伍拉出去跟日本人打仗，一个日军师团也打不过。中共的眼里，领导权而不是民族存亡，才是民族统一战线的中心问题，于是策划了“在联蒋过程中必须为争取领导权而斗争，但这只能在党内讲，并在实际工作中实现”的方针。

九•一八事变后，中共所为是和日本侵略者互相配合、并肩作战。在满洲事变宣言中，中共号召全中国人民“在国民党的统治区域，工人罢工，农民骚动，学生罢课，贫民罢业，士兵哗变”，推翻中国政府。

共产党高举抗日大旗，却只在后方收编地方军和游击队，除了平型关等几个屈指可数的对日战斗外，共产党无抗日战绩可言，只是在忙于扩大地盘，在日本投降时抢著受降日军，把自己扩充成号称拥有九十余万正规军和两百万民兵的强大力量。抗日的正面战场则全留给了国民党军队，国民党战死疆场的将军二百多人，共产党的指挥官几乎毫无损失。中共教科书一再告诉人民，国民党不抗日，是共产党领导了抗日战争的伟大胜利。

(七)延安整风－开创闻风丧胆的整人模式

用抗日的名义吸引了无数爱国青年来到延安，在延安用整风迫害了成千上万的革命青年。中共在建国以后把延安描绘成“革命圣地”，却不讲延安整风的罪恶。

延安整风运动是人中最恐怖、最黑暗、最残暴的权力游戏。以整肃小资产阶级毒素的名义，党清洗着人的文明、独立、自由、容忍、尊严等价值。整风的第一步，是建立每个同志的人事档案，包括(1)自我概述，(2)政治文化年谱，(3)家庭成份与社会关系，(4)个人自传与思想变化，(5)党性检讨。

在档案中要交代你出生以后所有认识的人，发生的事，发生的时间、地点，反复地写。发现有遗漏，就定成问题人物；还要交代参加过的所有社会活动，特别是入党的经过。重点交代参加活动过程的所思所想。最关键的是党性检讨，主要了解在思想意识上，言论上，工作态度上，日常生活上，待人接物上，是否有反党性的行为。以思想意识为例，要检查入党、入伍后是否计较个人利益，是否借党的工作达到私人的目的。对革命前途是否动摇过，或者战斗怕死，想家想老婆。因为没有客观标准，每个人都被发现有问题。

审查干部使用逼供信，清理内奸，必然产生无数冤假错案。整风时代的延安，被称作是一座人性的炼狱，伤害了大批干部。抗日军政大学进驻了审干工作组，两个月的赤色恐怖，即席坦白，示范坦白，集体劝说，五分钟劝说，个别谈话，大会报告，抓水萝卜(外红内白)。照像，是把人一批一批弄上台让大家看。面不改色者，就没有问题，否则就是嫌疑分子，审查对象。

连共产国际的代表都受不了，说延安的情形令人丧气，人们不敢与他人交往，各怀鬼胎，人人流露出紧张和恐惧，每人都不敢为真理及为被诽谤中伤的朋友辩护，只求保住自己的性命，恶棍因阿谀平步青云，侮辱同志、自我羞辱成为延安生活的特性。人们快疯了，大家都但求保住生命和饭碗，荣辱尊严、同志间的爱都被抛弃得一乾二净。人们不再表达自己的意见，而是背诵党领袖的文章。这一套做法几乎不做任何改动，就可作为共产党中国成立后大小运动的写照。

(八)三年内战－卖国夺权

俄国的二月革命是一个温和的资产阶级革命，沙皇也以国家民族为重，退位而不是反抗到底。列宁急忙从德国赶回俄国，又搞了一次政变，把推翻沙皇的资产阶级革命者们杀害，搞起共产革命来，把俄国的资产阶级革命扼杀了。中共和列宁一样，把国民革命的胜利果实摘取了，在抗日战争胜利后，发动了推翻国民党政府的“解放”战争，把中国再次推入战争灾难。

中共以人海战术著称。辽沈、平津、淮海战役用的是人肉作炮灰的最原始、最野蛮、最不人道的战术。围困长春的时候，为了消耗长春城内的粮食供应，解放军奉命不许老百姓出逃。结果打长春兵困两个月，活生生饿死冻死阵地前城门外逃难的国民近二十万人而不肯网开一面，事后完全没有一丝愧疚，说“解放长春兵不血刃”。

1947年至1948年，中共先后与苏联签订《哈尔滨协定》和《莫斯科协定》，出卖祖国权益和东北资源，换取苏联在外交和军事上全面支持中共。双方协定苏共经常供应50架飞机补充中共，将收缴的日本武器分两期全部给予中共，苏方控制的东北的弹药、军用物资平价售给中共。国民党一旦对东北发动两栖登陆攻势，苏共秘密协助中共军队作战。苏联协助中共夺取新疆控制权；建立苏中联合空军力量；装备中共11个师。把美国援助苏联的130亿美元的武器的三分之一运入东北。中共为了获取苏联支持，承诺苏联对东北陆路、空中交通的特权；对苏提供国民党政府和美军行动情报；以东北物产，棉花，大豆，战略物资供应苏联，换取精良武器；苏联有优先开采中国矿产的权利；有权在东北和新疆驻军；苏联可将远东情报局设在中国。如果欧洲爆发战争，中共应派远征军10万，劳工2百万支援苏联。除此之外，中共还承诺将辽宁、安东省的特别区域在适当时并入朝鲜。

三。党邪恶基因的表现

(一)党史的特征－永恒的恐惧感

永恒的恐惧感是中共党史的最大特征，生存恐惧成为共产党与生俱来的最高利益。这种延续生存的最高利益，以强力支撑著那变换无穷的皮中之恐惧本质。它象原生癌细胞一样扩散、渗透了肌体的每一个部位，使其他正常细胞死亡，任由恶性细胞疯长。在历史循环中社会解决不了共产党这个变异的物质，任其扩散，每一层次和范围都无法消化这种强力的变异因素，众多社会被污染，更大面积的泛滥著共产主义或共产主义因素。这些东西又不断的被共产党加强和利用，从根本上变异了人的道德和社会。

共产党是不讲人们公认的道义原则的。共产党的一切原则都绝对为其集团利益服务，以绝对自私为最高原则，没有任何道义原则抑制其集团欲望。从它的自我原则为根本，它需要不断披上不同的外皮。在这个持续危机锁链的早期，中共附著在苏共上，附著在国民党上，附著在国民政府实体上，附著在国民革命上；在它夺取政权以后，中共附著在各种机会主义上，附著在民意民情上，附著在社会机制和手段上，附著在一切之上，把每一次危机，都作为党发家的机会，加强其强制手段。

(二)一以贯之的邪恶是起家的“法宝”

共产党称革命胜利靠的是三大“法宝”：统一战线、武装斗争、党的建设。国民党根据自己的教训，给共产党加了两条：宣传和使用间谍。党的各大“法宝” 都贯穿著共产党所有的流氓基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。

马列从本质上就是邪的。滑稽的是中共党人都不懂马列。林彪曾说没有几个中共党员真正读过马列。瞿秋白被公认为思想家，承认仅仅看过一些马列皮毛。毛泽东思想是农民造反的山沟马列主义。邓小平的社会主义初级阶段理论姓资。江泽民的三个代表更是什么也不是的拼凑了。中共不懂马列，只是从马列中继承了邪，又在其邪恶基础上塞进了他们更邪恶的私货。

特别值得提出的是中共的统战工作，是骗和短期收买的并用。统是为了战，使共产党从孤家寡人变成人多势众，改变双方力量的对比。有统就有分，分出哪些是敌、我、友、左、中、右，分出哪些该拉，哪些该打，什么时候去拉，什么时候去打。上一阶段可以化敌为友，下一阶段可以化友为敌。比如民主革命时期团结资产阶级，社会主义革命时期消灭资产阶级。又比如民主党派领导人章伯钧，罗隆基等在夺取政权时期中共需要他们帮腔，取得政权后不再需要，便打成右派。

(三)党是成熟的流氓

党有软硬两面功夫。软功：宣传，统战，离间，特务，策反，两面三刀，挖心，洗脑，造谣欺骗，掩盖真象，心理战，制造恐怖气氛，恐惧症，健忘症；这些软功可以灭人性，调动恶的一面。硬功：暴力，武装斗争，镇压，政治运动，杀人灭口，绑架，消音，武斗，定期严打，等等；这些硬功是党制造恐怖的保证。

党往往是软硬兼施，时松时紧，外松内紧，一放一收，引蛇出洞。中共不停的以民主来将国民党的军，但在共产党统治区内的知识分子王实味稍有一点不同意见，就被当成典型整斗，最后遭斧头砍死，即有名的“野百合花事件”。一位参加过延安整风，挨过整的老干部回忆道，当时被拉去逼供信，在极度高压之下，不得不出卖自己的良心，编造谎言。第一次经受这种事情，想到自己对不起被牵连的同志，恨不得一死了之。刚好桌上放著一支枪，拿起来对准自己的脑袋，扣了扳机。没有子弹！负责审查他的那位干部这时走进来说，“做错了事承认就好了。党的政策是宽大的。”这样，党通过考验知道你达到极限，也知道你是“忠于”党的，于是过关了。党总是这样把你致于死地，欣赏了你全部的痛苦屈辱，在你痛不欲生时，亲切地出来给你一条好死不如赖活的路。若干年后，这位老干部在香港了解了法轮功，感到很好。但一开始镇压，所有先前的记忆全回来了，再不敢说法轮功好。

类似的例子还有末代皇帝溥仪，被关在监狱里不断看见别人被杀，以为自己也要被处死了，出于活命的本能，主动配合，自己洗脑，最后写了《我的前半生》，成为中共成功进行“思想改造”的典范。

据现代医学研究，在恐惧高压和被隔离的环境下，许多受害者会对施暴者产生一种畸形的依赖，以其喜怒哀乐为自己情绪的转移，一旦后者施以小惠，前者便感激涕零，甚至生出“爱”来。这种心理学现象，早已被中共成功的运用于对敌人以至对人民的精神控制和思想改造之中。

(四)党是最邪恶的

中共绝大多数总书记都曾经被打成为反党分子。显然，这个党有自己的生命，是一个活的独立的肌体。不一定是党的领导人决定党的方向命运，而是党决定其领导人的命运。江西苏区面对国民政府军队围剿，连生存都成问题，却一点不妨碍党以打AB团的名义的把自己人夜里拉出去枪毙，或者用乱石砸死，要节省子弹。在陕北日本人和国民党的夹缝里生存，却进行了以延安整风为名的内部大清洗，杀人无数。如此大规模的内部反复大屠杀，却不影响其扩大势力最终统治中国大陆，把这种自相残杀模式从当年的小小苏维埃扩展到全国。就像一个恶性肿瘤，在疯长的过程中，核心坏死了，外围还在不断向健康的原生的肌体扩散。原来的肌体部分被渗透后，成长出新的肿瘤。不管一个人好坏，一旦进入中共，就成了破坏力量的一部分，越正直越认真，破坏性越大。毫无疑问，当这个肌体被彻底毁坏时也就是这个肿瘤自己的死亡期。可肿瘤却是一定要这样的。

中国共产党公认的创始人陈独秀是五四运动的文化人，不喜欢暴力，告诫共产党人，如果强化国民党内共产党的政党意识，对领导权有浓厚的兴趣，必然会导致革命内部的紧张。五四一代最激烈的人物尚心存宽容之道。他是第一个被冠以“右倾机会主义”帽子的人。

另一位领导人瞿秋白认为共产党应该亲自去战斗，去撕杀，去组织暴动，去摧毁任何一级可能摧毁的政权，用极度无序的办法使中国社会恢复秩序。不料，瞿秋白临死前坦承，我决不愿意冒充烈士而死。我实质上离开了你们的队伍好久了。唉！历史的误会叫我这“文人”勉强在革命的政治舞台上混了好些年。我始终不能够克服自己绅士意识，我究竟不能成为无产阶级的战士。

党的领导人王明奉命于共产国际，主张联合抗日，而不是扩大共产党根据地。在党的会议上，毛泽东和张闻天不能说服他们的同志，他们苦恼无法将实质一语道破：凭红军当时的实力，无力聚歼日军一个师团，凭一时的冲动把队伍拉出去拼，中国的历史肯定不是现在的样子了。在“舍身取义”的传统文化主导的人文场中，毛泽东只好保持了沉默。王明后来被定为先左倾后右倾的机会主义。

胡耀邦为历次政治运动的冤假错案平反，为共产党赚回了民心，仍然被打下去。赵紫阳为挽救共产党搞改革，最后也没有好下场。共产党的各届新政又能做什么呢？真正要改革共产党，共产党就会灭亡，共产党给他们的权力马上丧失合法性。靠一个机器自己生产出来的力改变它自己，到一定程度就肯定不行了。所以共产党的改革毫无可能成功。

党的领导人都是坏的，革命怎么还能进行并且扩大？在许多最邪恶的时刻，共产党的最高领导人败下阵来，因为他们的邪恶劲儿都不够水平，只有最邪恶的才能符合党的需要。党的领导人都是悲剧收场，党自己顽强的活著。能生存下来的领导人不是能操纵党的，而是摸透了党的，顺著党的邪劲儿走，能给党加持能量，能帮助党度过危机的。难怪共产党员与天斗，与地斗，与人斗，就是不能与党斗，都是党的驯服工具，最高境界也就是互相利用。

痞在今日已是党的一大奇观。党的这个错误是张国焘的，那个错误是四人帮的。毛泽东的三七开，邓小平的四六开。党却从来没有错，党错了是党自己纠正的，“向前看”，“不要纠缠历史旧帐”。连共产主义的人间天堂都堕变成社会主义温饱，连马列主义都被“三个代表”取缔，连自己都可以骂。为了维护其统治，如果人们见到共产党搞民主，开放宗教自由，一夜之间抛弃江泽民，平反法轮功都不要奇怪。惟有一个东西不会改变－那就是党的集团目标、集团生存、集团权力的宗旨不变，维护共产党的权力和统治不变。

共产党把暴力恐惧和高压灌注成党的理论纲领，化成党性，党的最高原则，化成领导人的灵魂，化成整个党的运作机制和所有党员的行动准则。党是钢性的党，有铁的纪律，统一的意志，全党党员的行动必须一致。

结语

是历史的什么力量选择了共产党？为什么不选择别的要选择中共？我们都知道世界上存在著两种势力，两种选择。一种是旧的、邪的势力，它要进行恶的、负面的选择。另一种是正的，好的势力，要进行好的、善的方面的选择。共产党是旧势力的选择。之所以选择共产党，就是因为它集古今中外邪恶之大成，是邪恶的集中代表。它最会利用并欺负人们的善良，一步一步成了今天的气候。

共产党宣传“没有共产党就没有新中国”意味著什么？1921年中共建党到1949年共产党夺取政权，都证明没有共产党的血腥和狡诈，就没有它的天下。中共不同于历史上的其他任何团体，因为按照马克思和列宁编造的理论，根据中共的随心所欲，可以把一切任意的行动都置于冠冕堂皇之中，与某些部份的群众巧妙的连在一起，做出强力的解释，通过每日每时的各种宣传，将中共的政策和策略披上理论的外衣加以实施，以证明其永远正确。

中共的起家史是一个集邪恶之大全的过程，毫无光彩可言。中共的起家史恰恰说明中共政权没有合法性。不是中国人民选择了共产党，而是共产党强售其奸，靠了其无比邪恶的基因“邪、骗、煽、斗、抢、痞、间、灭、控”，把一个外来邪灵强加给了中国人民。


【九评之三】评中国共产党的暴政

前言

提到暴政，中国人往往会联想到秦始皇的苛政与焚书坑儒。秦始皇「竭天下之资财以奉其政」（《汉书．食货志》）的苛急暴虐集中表现在四个方面：征敛无度、赋税奇重；好大喜功、滥用民力；严刑峻法、邻里连坐；箝制思想、焚书坑儒。秦朝统治中国时，全国约有一千万人口，秦王朝竟征用了二百万人为役。秦始皇进而把严刑峻法施于思想领域，大肆禁锢思想自由，曾将非议朝政的儒生方士杀之千余。

与「狼虎之秦」相比，共产党的暴虐有过之而无不及。人所共知，共产党的哲学是斗争的哲学。共产党的统治也是建立在一系列对内对外的「阶级斗争」、「路线斗争」、「思想斗争」之上。毛泽东自己也曾直言不讳：「秦始皇算甚么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。」

让我们来回忆一下中国在共产党统治之下步履艰难走过的五十五年，看一看中国共产党在夺取政权之后是怎样利用政府机制，以阶级斗争为纲领来实行阶级灭绝，以暴力革命作工具来实行恐怖统治的。它「杀人」与「诛心」并用，镇压共产党之外的一切信仰；粉墨登场，为共产党在中国的「造神」运动拉开了大幕。根据共产党的阶级斗争理论和暴力革命学说，不断地消灭不同范围和群体中的异己份子。同时，用斗争加欺骗的手段强迫全国人民成为它暴虐统治下的顺民。

一．土地改革——「消灭地主阶级」

建国仅三个月，共产党就着手在全国全面开展土地改革。用「耕者有其田」的口号，鼓动无田的农民斗争有田的农民，鼓励、放纵人性中自私自利、为所欲为、不讲道德的一面。同时，在土地改革总路线中明确提出「消灭地主阶级」，在农村广泛划分阶级、定设成份、给全国不下二千万人带上「地、富、反、坏」的帽子，使他们成为在中国社会倍受歧视、打击、没有公民权利的「贱民」。与此同时，随着土地改革深入到边远地区和少数民族，共产党的党组织也迅速扩大，发展到乡有党委、村有支部。党支部上呈下达党的旨意，他们往往是冲在阶级斗争的第一线，挑动农民斗争地主，致使近十万地主丧生。更有地区对地主实行满门抄斩，以达到灭绝其阶级，连妇女儿童也不能幸免。

在这期间，共产党在全国农村掀起了第一轮「毛主席是人民的大救星」、「只有共产党才能救中国」的宣传。土地改革中不劳而获、强取豪夺、为所欲为的政策使农民得到实惠，也有不少贫苦农民对共产党感恩戴德，因而接受了共产党是为人民的说法。

对于分得土地的农民来讲，「耕者有其田」的好景并不长久。不到两年，共产党就开始了一系列强加在农民身上的运动：互助组、初级社、高级社、人民公社。在批判「小脚女人」的紧锣密鼓中年年加码，要农民「跑步」进入社会主义。在全国实行粮、棉、油统购统销，把全国主要农业产品排斥在市场交流之外。更增加了户籍制度，不许农民进城工作居住。有农村户口的人不能去国家粮店买粮，子女也不能进城上学。农民的子女只能再做农民。从此，中国三亿六千万农村户口持有者成为中国社会的二等公民。

直到改革的年代，「一部份人先富起来」了，但九亿农民除了在家庭承包制取代人民公社的最初五年，收入有所提高、社会地位相对改善之外，他们被紧跟着的农工产品价格倾斜所逼迫，再度沉陷在贫困之中。城乡居民收入差别急剧扩大，贫富悬殊，农村重新有人成为新地主、新富农。新华社发表的资料表明，1997 年以来「粮食主产区和多数农户收入持续徘徊甚至减收」。也就是说，农民在农业中的所得不是增加了而是减少了。城乡居民收入差距由上世纪80年代中期的 1.8比1，扩大到3.1比1。

二．工商改造——消灭资产阶级

另一个要被共产党消灭的阶级是城乡的民族资产阶级。在工商改造中，共产党宣称：资产阶级与工人阶级有本质的不同，即：一是剥削阶级，一是不剥削和反剥削的阶级。资产阶级的剥削是与生俱来、至死方休，只能消灭、不能改造。在此前提下，对资本家和商人的改造中就更加重了「杀人」与「诛心」并用。其原则还是顺者昌、逆者亡。你如果上交资产并表示拥护共产党，则定为人民内部矛盾。你如果有反感、有怨言，则划为反革命成为国家的专政对象。在工商改造的腥风血雨中，资本家、业主、商贩统统上交了他们的资产。其中有不少不堪屈辱而轻生的。当时在上海任市长的陈毅就曾每天讯问「今天又有多少空降兵？」指那一天又有多少资本家跳楼自杀。这样在几年内，共产党就在中国全面取消了私有制。

在土改和工商改造的同时，共产党发动了镇反、思想改造、打倒高岗饶漱石反党集团、清查胡风反革命集团、三反、五反、肃反等一系列的全国大规模整人运动。每次运动共产党都动用它所掌握的政府机制连同党委、总支、支部，凡三人则成一战斗堡垒，深入乡村街道。无处不在，无事不管。这种从战争年代带过来的「支部建在连队上」的网络式控制结构，在后来一系列的政治运动中，一直起着关键的作用。

三．取缔会道门与镇压宗教

建国初期发生的另一事件是对宗教的暴虐镇压和对会道门的全面取缔。1950年，共产党对各地政府发出指示，要求他们全面取缔会道门，即当地的宗教及帮会组织。文件中指出，封建会道门组织乃是国民党特务及地、富、反革命分子操纵的工具。在这场波及全国乡镇的运动中，政府动员了它们认定的可依靠阶级揭发打击会道门的成员。各级政府参与解散「迷信」组织，诸如基督教、天主教、道教（特别是一贯道）、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处于死刑或无期徒刑。

这次运动打击了广大信神向善、遵纪守法的普通老百姓。据不完全统计，共有不下三百万教徒、帮会成员被抓被杀。在广大的城镇乡村，几乎每户都遭到盘查，连农民供的灶王爷也被砸碎。在杀人的同时，更进一步确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的「爱国」信徒。只有做了「爱国」信徒才能受到国家宪法的保护。实际上，无论老百姓信的是甚么教，标准只有一个：就是要在行为上服从党的指挥，承认共产党是高于一切教会的。你信基督教，那共产党就是上帝的上帝；你信佛教，那共产党则是佛祖的佛祖；讲到回教，共产党就是真主的真主；讲到活佛，共产党就要批准谁来做活佛。说到底，党需要你说甚么，你就得说甚么；党需要你做甚么，你就得做甚么。教徒们要高举你们各自的信仰去遵行党的旨意。如果不这么做，就成为打击、专政的对象。

有两万多名基督徒对中国二十二个省、二百零七个大小城市的五十六万名家庭教会基督徒进行了走访调查，证实在家庭教会信徒中有十三万人被监视居住。仅在1957年之前，就有一万一千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。

至此，共产党在中国消灭了地主阶级、资产阶级、迫害了广大城乡敬神守法的人民而建立了共产党一教统天下的根基。

四．反右运动——诛心全国，以为其用

1956年，一批匈牙利知识份子组织了「斐多菲」俱乐部，被苏联出兵镇压，称为「匈牙利」事件，毛泽东引以为戒。1957年，共产党在中国使用了「百花齐放、百家争鸣」的口号，号召中国的知识份子和群众「帮助共产党整风」。其意在于把他们中的「反党分子」诱骗出来。毛泽东在1957年初给各省党委书记的信中表露出借鸣放和整风「引蛇出洞」的意思。

当时有几句鼓励人们鸣放的说词，叫做「不揪辫子、不打棍子、不戴帽子、决不秋后算帐」。结果一场反右斗争划定了五十五万名「右派份子」。二十七万人失去公职。二十三万被定为「中右分子」和「反党、反社会主义分子」。有人把共产党的整人权术整理为四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲。

那么，引起这么多右派和反党分子近三十年流放边远寒苦地区的「反动言论」究竟是甚么呢？当时被万箭齐发、密集批判的右派「三大反动理论」是由罗隆基、章伯钧、和储安平几次讨论会发言组成的。细看他们的意见和建议，简而言之，无非是要建立一个有共产党和民主党派共同组成的委员会以检查三反、五反、肃反工作中的偏差（罗）。国务院常常出了成品要政协、人大等机构表态，建议要把政协和人大的人加进政策形成的过程中去（章）。党外人亦有见解、自尊心和对国家的责任感，不要在全国范围内，不论大小单位，甚至一个科一个组，都安排一个党员作头儿。事无巨细，都要看着党员的脸色做事（储）。这几个人都明确表示了愿意跟着共产党走，提的意见也都没有越出鲁迅所描述的「老爷，您的袍子脏了，请脱下来洗一洗吧」的范围。

划成「右派」的人中并没有人提出要推翻共产党，不过是批评、建议。就是这些批评、建议使数十万人失去了人身自由，给数百万家庭带来了苦难。随之而来的，还有「向党交心」、拔白旗、新三反、下放劳动和划漏网右派。谁对本单位领导，特别是党委书记有意见，谁就是反党。其下场轻者是不断被批判，重者则劳动教育或全家迁送农村。这些人连同他们的子女上大学、参军都没有份，就是到县城找个工作也是不可能。从此他们失去了劳保、公费医疗，加入了农民的行列，成了二等公民中的贱民。

至此以后，一部份学者形成了墙头草，随风倒的双重人格。他们紧跟「红太阳」，亦步亦趋，成为共产党的「御用知识份子」而不能自拔。另一些人则清高自远，对政策问题噤若寒蝉。以天下为己任的知识份子像是徐庶进了曹营，一言不发了。

五．大跃进——指鹿为马，以试其忠

反右之后，中国进入了恐惧事实的状态。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。大跃进便是一次全国集体编造谎言的大爆发。人们在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。说谎者和受骗者同样自欺欺人。在这场谎言与愚行的闹剧中，共产党强制地把它的暴虐邪气植入了全国人民的精神境界。人们高唱着「我就是玉皇，我就是龙王，喝令三山五岭开道，我来了」的跃进歌谣，实施着「亩产万斤，钢产翻番，十年超英，十五年赶美」的荒诞计划，轰轰烈烈，经年不醒。直到大饥荒席卷中国，饿殍遍野、民不聊生。

在1959年的庐山会议上，与会者谁不知道彭德怀的意见是正确的？谁不知道毛泽东的大跃进是荒唐，专断的？但拥护不拥护毛泽东的路线是「忠」与「奸」，生与死的界限。当初赵高指鹿为马，并非不知何为鹿，何为马，而是为了左右舆论，结党谋私，让天下人盲目服从而不敢略有争议。最后，彭德怀本人也不得不违心的在打倒彭德怀的决议上签了字。正如邓小平在文化革命后期不情愿的保证「永不翻案」一样。

由于人类社会总要靠已有的经验来认识世界，拓展思维，而共产党使人们对整个社会的经验教训所知甚少，再加官方公共媒体的封闭消息，人们判断是非的能力日见低下。下一代人对前一次运动中「慷慨歌燕市」的有识之士的理念、理想和经验完全无知，只能靠零星的片段来了解历史并判断新的事物。自以为正确无误，其实谬之千里。共产党的愚民政策就是靠了这种方式而大行其道。

六．文化大革命——邪灵附体，乾坤倒转

文化革命是共产党邪灵附体全中国的一次大表演。1966年，中国大地上掀起了又一股暴虐狂潮。红色恐怖的狂风咆哮，如发疯孽龙，脱缰野马，群山为之震撼，江河为之胆寒。作家秦牧曾这样描述中国的文化大革命：「这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。」据专家们的保守估计，文化大革命中非正常死亡者达七百七十三万人。

人们对文化革命中的暴力和屠杀往往有一种错觉，觉得这些大都是在无政府状态下由造反运动形成的。杀人者也都是「红卫兵」、「造反派」。但根据中国出版的数千册县志所提供的资料，文革中死人最多的时期不是红卫兵造反有理，中央各级政府处于瘫痪的1966年底，也不是造反派武斗正盛的1967年，而是「各级革命委员会」已建立，毛泽东恢复了对国家机制全面控制的1968年。在全国著名大屠杀案件中，滥施暴力、血腥杀伐的大多是政府控制的军队、武装民兵和各级党员骨干。

从下面这几个例子中我们可以看到，文革中的暴行并非红卫兵、造反派的一时过激行为，而是共产党和地方政权的既定决策。文革时期的领导人与各级权力机构对暴政的直接指挥和参与，常常被遮掩起来而不为人知。

1966年8月，北京红卫兵以「遣返」为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有三万三千六百九十五户北京市民被抄家，有八万五千一百九十六人被驱逐出城、遣返原籍。此风很快在全国各大城市蔓延，多达四十万城市居民被遣返到农村。连有地主成份的共产党高级干部的父母也未能幸免。实质上，这种遣返行动是中共在文革前就安排好了的。彭真任北京市长时就说过，要把北京居民成份纯净为「玻璃板、水晶石」，即把成份不好的市民全部赶出北京。1966年5月，毛泽东发出「保卫首都」的指示，成立了以叶剑英、杨成武和谢富治为首的首都工作组。这个工作组的任务之一就是通过公安局大规模遣返「成份不好」的居民。如此就不难理解，为什么红卫兵对超过2%的北京市居民抄家遣返，不但未被政府阻止，相反还得到市、区公安局和街道派出所的大力支持。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当「参谋」，提供情报。红卫兵不过是被当局所用。到了1966年底，这些红卫兵也被共产党抛弃，不少人被宣布为「联动分子」而入狱。其它的随大批“知识青年”被送到乡下参加劳动、改造思想。当时主持遣返活动的西城红卫兵组织，就是在共产党领导人的「亲自关怀」下成立的，他们的通令也是由当时的国务院秘书长修订后发表的。

继北京遣返地、富成份的人去农村，农村也掀起了又一轮对地、富成份人群的迫害。1966年8月26日在北京市所属的大兴县公安局的局务会上，传达了公安部长谢富治的讲话。其中要点之一是公安干警要为红卫兵当参谋，提供黑五类（地、富、反、坏、右）的情报，协助抄家。大兴县的屠杀运动直接来自县公安局的指令。组织杀人行动的是公安局的主任、党委书记。动手杀人，连孩子都不放过的大多是民兵。

文革中，很多人因在屠杀中「表现好」而得以入党。据不完全统计，在文革中突击入党的，在广西一省有九千多人是杀人后入党的，有二万多人是入党后杀人的，还有与杀人牵连的一万九千多人。单从这一省的统计，就有近五万共产党员参与了杀人事件。

文革中，对「打人」也要进行阶级分析：好人打坏人活该；坏人打好人光荣；好人打好人误会。毛泽东当年讲的这句话在肆虐一时的造反运动中广为流传。既然对阶级敌人的暴力是他们「活该」，那么暴力和杀戮也就广泛传播开去。

1967年8月13日到10月7日，湖南道县人民武装部的基层民兵屠杀「湘江风雷」组织成员及黑五类。历时六十六天涉及十个区，三十六个公社，四百六十八个大队，二千七百七十八户，共四千五百一十九人。全地区十个县共死九千零九十三人，其中「地富反坏」占38%，地富子女占44%。被杀人中，年级最大的七十八岁，最小的才十天。这仅仅是文革暴行中，一个地区的一个事件。在1968年初「革委会」成立后的清查阶级队伍运动中，内蒙古清查「内人党」制造了三十五万余人被杀的血案。1968年在广西有数万人参与了对「四．二二」群众团体的武装大屠杀，死人十一万。

由此可见文革中的暴力屠杀首案、大案全是国家机器的行为，是共产党领导人纵容和利用暴力迫害残杀百姓。直接指挥和执行这些屠杀的凶手多是军队、警察、武装民兵和党团骨干。如果说，土改是为了土地而依靠农民打地主，工商改造是为了资产而依靠工人打资本家，反右是为了让知识份子缄口，那么文化革命中这种你斗我，我斗你，并无哪个阶级是可依靠的，即便你是共产党依靠过的工人农民，只要观点不一致，就可以杀你。这究竟是为了甚么？

这就是为了造就共产党一教统天下的大势。不光统治国家，还要统治每一个人的思想。文化革命使共产党、毛泽东的「造神」运动登峰造极。一定要以毛泽东的理论独裁一切，置一人之思想于亿万人脑中。空前绝后的是文化大革命不规定有甚么事情是不能做的，而是「甚么可以做，要怎样去做，而除此之外甚么都不能做、不能想」。文革中，全国人民实行着宗教崇拜一样的「早请示，晚汇报」，每天数次敬祝毛主席万寿无疆，早晚两次政治祷告。认字的人几乎人人写过自我批评和思想汇报。言必称语录，「狠斗私字一闪念」，「理解要执行，不理解也要执行，在执行中加深理解」。文革中只允许崇拜一位「神」，只诵读一本「经」--毛主席语录。进而到不背语录、不敬祝就无法在食堂买饭。买东西、坐汽车、打电话也要背一句毫不相干的语录。人们在做这些事的时候，或狂热兴奋，或麻木不仁，已经完全被罩在共产党的邪灵之下。制造谎言、容忍谎言、依靠谎言业已成为中国人生活的方式。

七．改革开放——暴虐未变与时俱进

文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。文革以后城头变换大王旗，共产党及其领导下的政权，在二十几年里交替更换了六代领导人。私有制又回到中国，城乡差别加大，沙漠剧增，江河断流，贩毒卖淫有增无减。所有中国共产党曾经提出要消灭的「罪恶」又被中国共产党扶持起来。

共产党的豺狼心、蛇蝎性、鬼魅行、祸国术有增无减。六四用坦克开进天安门广场枪杀学生、对法轮功修炼者的残暴迫害更是罄竹难书。2004年10月，为征用农民土地，陕西省榆林市政府出动1600多名防暴警察抓捕枪伤50多农民。现在的中国政治统治还是基于共产党的斗争哲学与暴力崇拜。唯一不同的，是更加具有欺骗性。

法律：由于共产党政权不断的人为制造斗争，把大批的人打成反革命分子、反社会主义分子、坏分子及邪教徒，共产党独裁专制集团和各种人民团体之间产生了尖锐冲突。共产党则在「维护秩序，稳定社会」的幌子下，不断的修改「法律」和「条令」，把人民的不满行为纳入反革命行为加以镇压。1999年7月，江泽民在政治局多数人反对的情况下做出私人决定，要在三个月内消灭法轮功，一时间谣言铺天盖地而来。江泽民个人对法国某家媒体宣布法轮功是「邪教」后，官方媒体赶紧发表文章对全国各界施加压力，并胁迫全国人民代表大会通过一个不伦不类的「决定」来处理邪教，随后最高法院和最高检察院发了一个对人大「决定」的「解释」。1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功。从而使得广大人民群众卷入了这场人神为之震怒的迫害之中，因为是「（党）中央」定性了的，他们只能拥护执行，根本不敢提出异议。五年来国家机构动用了四分之一的财力来镇压法轮功。全国人民人人过关，凡承认修炼法轮功而不肯放弃的人多被开除公职，关押劳改。他们并没有违犯法律，也没有叛国反对政府，只因为相信真善忍就有成千上万人被关押。虽然中共重重封锁消息，透过亲属核实知道被杀害的人已有1100多人，不知道的人数更多。

新闻：据香港文汇报2004年10月15日报导，中国第二十颗科学试验卫星返回地球，砸毁四川省大英县蓬莱镇霍积玉的房屋。报导援引了大英县政府办公室主任艾裕庆的话说，“这个「黑砣砣」的确是科学卫星的返回舱”，而他本人就是卫星回收的现场副总指挥。但新华社办的新华网只发了卫星返回的时间，并强调这是中国回收的第二十颗科学与技术试验卫星，却只字未提卫星砸毁民房的事实。这类报喜不报忧的手法是新闻媒介根据共产党的指示而采用的一贯作法。在历次运动中，报纸和电视推波助澜、造谣传谣才能使得共产党的方针政策得以实施。共产党一声令下，全国媒体立即执行。党要反右，全国各报异口同声地报导右派的罪恶。党要办人民公社，全国各报则齐声赞美人民公社的优越。在镇压法轮功的第一个月内，媒体每天在黄金时间段一遍又一遍地给全国人民洗脑。自此以后江泽民动用一切大众传播媒体不断编造、宣传，使民众仇恨法轮功的「自杀」、「杀人」等假新闻、假事件。其中导演的「天安门自焚」假案，被国际教育发展组织指责为政府带头欺骗民众的行为。在这五年里，中国国内没有一份报纸，没有一个电视台报导过法轮功的真实情况。

人们对新闻报导做假已见怪不怪。新华社资深记者自己也说：「新华社的报导那怎么能相信呢」？民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：「它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。」

教育：教育是用来统治人民的另一幅枷锁。教育本是用来培养知识份子的。而知识是由「知」和「识」两部份构成。「知」指信息、资料、对传统文化及时事的了解；「识」指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为甚么中国历来崇尚「有识之士」而不是「有知之士」的原因。在共产党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。近年来，学校都设置了政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于「纪律」大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。

在民众教育中，由于报纸、文件的影响，许多耳熟能详、家喻户晓的话，例如「凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对」等语录作为「真理」流毒甚广，潜移默化，替代了人们的向善之心及以和为贵的伦理道德。2004年中国谘询中心统计分析了大陆新浪网进行的一项调查，分析结果有 82.6%的中国青年赞同在战争中虐待妇孺和战俘。这个结果出人意料，但也反应了中国民众，尤其是青年一代对传统文化的仁政、人性缺乏最起码的了解。 2004年9月11日，苏州一歹徒狂砍二十八名儿童。9月20日，山东一男子在一所小学砍伤二十五名小学生。更有小学为了「创收」，让教师强迫小学生手工制造鞭炮为学校集资而造成爆炸伤人的事件。

贯彻执行政策：在共产党的领导下，政策的执行往往采用了强迫、威吓的手段。政治标语就是这种手段之一。长期以来，共产党政权把贴标语的数量列为政绩的一个标准。在文革期间，北京城一夜之间变成布满标语的「红海洋」。「打倒党内走资本主义道路的当权派」比比皆是。到了乡村，则简写为「打倒当权派」。近期，为了宣传《森林法》，林业局各林业站、护林办公室下达必须贴够若干标语的硬性指标，贴不够就没有完成任务。结果，基层的政府单位就贴出大量的标语如「谁烧山，谁坐牢」。在中国近年的计划生育运动中，更有大量耸人听闻的标语如「一人超生，全村结扎」、「宁添一座坟，不添一个人」、「该扎不扎，房倒屋塌；该流不流，收田牵牛」。更有违反人权，违反宪法的标语如「今天不交税，明天牢里睡」。标语在本质上是一种传播手段。它的传播更具有直观性和重复性，因而常被中国政府用来表示政治动向、意志和号召。政治标语也可以被看作是政府对人民讲的话，而在这些宣传政策的标语中不难看出它们所带有的暴力倾向和血腥气息。

八。全国洗脑，划地为牢

中共最厉害的暴政统治工具是网罗式控制。以组织的形式，把犬儒主义加到每个个体身上。它不在乎前后矛盾，出尔反尔，就是要以组织的形式剥夺个人与生俱来的做人权利。政府统治的触角无处不在。无论城乡，人民都要由街道委员会或乡委会管理。一直到近期，就是结婚，离婚，生孩子，都要通过它们的同意。党的意识形态、思想体系、组织方式、社会结构、宣传机制、运作体系都为这种强权统治服务。党要通过政府体系来控制每一个人的想法及每一个人的行动。

共产党控制的残酷性不仅仅在于肉体上的折磨，而是使人逐渐变成没有独立见解，或有独立见解，却不敢放言，以保平安的懦夫。它的统治目的在于给人人洗脑，让他们想共产党所想，言共产党所言，行共产党所倡导的事。人讲：「党的政策像月亮，初一十五不一样」。但是不管共产党怎样变来变去，全国人民都要紧跟不舍。当你作为被依靠的力量去打击别人时，要感谢共产党的「知遇之恩」。当你受到打击时，要感谢共产党的「教育」之恩。当你知道打击你是错误的，要给你平反时，又要感谢共产党的「宽宏大度、知错能改」。共产党的暴政就是在不断的打击与平反中得以实施的。

经过55年的暴虐统治，全国人民的思想已经是被「划地为牢」，禁锢在共产党所允许的思想范围之内。出格一步就是罪。通过反复多次的斗争，愚昧被赞扬为智慧，怯懦已成为生存之道。在互联网成为信息交流主要载体的现代信息社会，老百姓连上网时都被要求自律，不去看外面的新闻，不去看有「人权，民主」字样的网站。

共产党的洗脑运动是如此荒唐，如此残暴，如此卑鄙，如此无所不在。它改变了中国社会的价值取向和伦理道德，彻底改写了中华民族的行为准则和生活方式。并不断用肉体和精神的摧残加固共产党一教统天下的绝对权威。

结语

综上所述，为甚么共产党要年年斗、月月斗、日日斗，生命不息、斗争不止。为达到这一目的不惜杀人、不惜破坏生态环境、不惜让中国大部份农民及城市居民长期生存在贫困之中呢？

这是为了共产主义的理想吗？不是。共产主义的原则之一是铲除一切私有制，因为它认为私有制是一切罪恶的根源。共产党在夺取政权的初期也曾试图全面铲除私有制。改革开放以来，私有制已经回到中国。宪法也规定保护私有财产。脱开共产党的障眼法，人们就能看清，五十五年来，共产党的统治不过是导演了一出财产再分配的人间闹剧，走了几个回合，最终把别人的资产变成了自己的私有财产而已。共产党的另一原则表明它是「工人阶级的先锋队」，它的任务是消灭资产阶级。但现在，共产党的党章中已明文规定资本家可以入党。共产党内部已无人再相信共产党和共产主义。「名不正则言不顺」，共产党如今只剩下一张皮，已无实质可言。

那么，这样的长期斗争是为了保护党的队伍清廉纯洁吗？不是。共产党执政五十五年，如今全国上下共产党的干部贪污受贿、妄行不法、误国害民，层出不穷。中国有大约两千万党政官员，近年来已查出有八百万官员因腐败犯罪被惩处。中国每年更有近一百万人上访状告那些还没有被查出的腐败分子。仅2004年1 月至9月，中国国家外汇管理局对35家银行和41家企业的违规办理结汇业务进行立案查处，就查出违规结汇金额达1.2亿美元。据统计，近年来有不下四千名卷款私逃的共产党政府干部，偷盗的国家公款高达数百亿美元。

那么，这样的斗争是为了提高人民的素质和觉悟，让大家关心国家大事吗？也不是。如今的中国物欲横流、人心不古、骗亲宰熟，俯仰皆是。许多中国人对大是大非的问题不知不言或知而不言，不讲真心话成了在中国平安生存下去的最基本素养。与此同时，民族主义的情绪一次又一次因空穴来风般的原因被煽动起来。中国人可以由政府组织到美国驻中国大使馆去扔石头，放火烧美国国旗。要么当「顺民」要么当「暴民」，就是不能做有人权保证的公民。文化修养是提高素质的根本。中国立国数千年，孔孟之道给人们设定了礼仪纲纪。“如一弃之，则人皆无主，是非不知所定，进退不知所守...是大乱之道也。”

共产党的斗争哲学就是为了制造大乱，且动乱不断，由此树立「一党天下」的教主地位。让一个党的思想统治全国人民，而政府机构、军队、报纸、电台都是共产党施行暴政的工具。共产党给中国带来的危害已是病入膏肓，它已在濒临消亡的边缘，它的解体已是不可避免了。

有人认为共产党政权的解体会使天下大乱，担心谁能代替共产党来统治中国。在中国五千年历史长河中，共产党五十五年的统治不过是过眼烟云。在这短暂的五十五年中，传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天、地、自然的敬畏与珍惜变成妄自尊大的「人定胜天」。由此带来的社会道德体系和生态体系的全面崩溃，使整个中华民族都陷入深重的危机。

纵观中国历史，历代仁政都把「爱民」、「富民」、「教民」视之为政府的基本职责。人有向善的本能，而政府有职责帮助人民实现这种本能。孟子曰：「民之为道也，有恒产者有恒心，无恒产者无恒心。」（《孟子•滕文公上》）不富而教是不现实的，不爱民而滥杀无辜则谓之暴虐。在上下五千年的中国历史中，不乏仁政的实施者:古有尧舜、周具文武、汉出文景、唐盛贞观、清泰康乾。这些朝代的鼎盛无一不是「行王道」、「持中庸」、「求平衡」。仁政的特点在于选贤用能、广开言路、讲义求睦、博施与民而能济众。老百姓因此能够循礼守法，安居乐业。

观天下之势，兴亡谁人定，盛衰岂无凭。在没有共产党的日子里，必能还人间一股祥和气，使百姓真诚、善良、谦逊、忍让。让国家俯首农桑、百业兴旺。


【九评之四】评共产党是反宇宙的力量

前言

中国人非常重视「道」。古时暴虐的帝王被称为「无道昏君」，做事不符合公认的「道德」标准叫做「没道理」，就连农民造反还要打出「替天行道」的大旗。老子说：「有物混成先天地生。寂兮寥兮独立不改，周行而不殆，可以为天下母。吾不知其名，强字之曰道。」也就是说，「道」中产生了天地。

而近百年来，共产幽灵的轰然入侵，形成了一股违背自然，违背人性的力量，造成了无数的痛苦和悲剧，也将人类文明推到了毁灭的边缘。其叛「道」的种种暴行，自然也就反天反地，从而成为一种反宇宙的极恶势力。

「人法地，地法天，天法道，道法自然。」中国人自古以来相信和遵守天人合一，人与天地溶合，相依生存。天道不变，循环有矩；地循天时，四季分明；人尊天地，感恩惜福。所谓「天时、地利、人和」。在中国人的概念里，天文、地理、历法、医学、文学、直至社会结构无不贯穿这一理念。

然而，共产党宣扬「人定胜天」，「斗争哲学」，藐视天地自然。毛泽东说：「与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷。」。共产党或许从中获取了真实的欢乐，而人民却为此付出惨痛代价。

一．与人斗，灭绝人性

（一）善恶颠倒泯灭人性

人，首先是自然的人，然后才是社会的人。

「人之初，性本善」，「恻隐之心，人皆有之」，人们判断是、非、善、恶的准则，很多是与生俱来的。而对共产党来说，人就是动物甚至机器，无论资产阶级和无产阶级在其眼中都是物质力量。

共产党的目的是为了操纵人，逐渐把人改造成造反的革命暴徒。马克思说：「物质力量必须用物质力量来打倒」，「理论一经掌握了群众，就会化为物质力量」「全部人类历史不是别的，就是人性的不断改变」，「人性就是阶级性」。他认为一切都没有内在的先天的东西，都是环境的产物，都是「社会人」，反对费尔巴哈的「自然」人的提法。

列宁说：「马克思主义不可能在工人阶级中自发产生，必须从外面灌输。」列宁费尽心思也不能诱导工人从经济斗争转上夺权的政治斗争。他从而寄希望于获诺贝尔奖的巴甫洛夫「条件反射学说」，说它「对于全世界工人阶级有巨大意义」。托洛斯基更妄想条件反射不仅能从心理上，而且从生理上改变人，像狗一样一听到午餐铃声就流口水，让士兵一听到枪响就勇往直前，为共产党献身。

自古以来，人们认为通过努力、劳动、会得到报偿，通过勤劳使生活富裕让人憧憬；而好吃懒做、不劳而获则被视为恶劣。共产党像瘟疫一样传入中国后，社会上的流氓懒汉，在共产党的鼓励下，分土地，抢财产，欺男霸女，全部堂而皇之地成了合法行为。

人都知道尊长爱幼好，目无师长不好。古代的儒家教育分为大学和小学。十五岁前的小学教育，所学的内容就是洒扫、进退、应对的小节（就是卫生、举止、言谈等方面的教养）。之后的大学教育则侧重在尊德性、道问学之类。而在批林批孔，批师道尊严运动中，中共把这些道德规范从青少年的头脑中彻底剔除。

古人云:「一日为师，终生为父」。1966年8月5日，北京师范大学女子附属中学卞仲耘老师被女学生们戴高帽子、往身上泼黑墨、敲簸箕游街、挂黑牌子、强迫下跪、用带钉子的木棍打、用开水烫等等方法活活打死。北京大学附属中学的女校长被学生强迫敲着一个破脸盆喊「我是牛鬼蛇神」，头发乱七八糟被剪光，头打出了血，推倒在地上爬。

大家都认为乾净好，脏不好。可中共宣传「滚一身泥巴，磨一手老茧」，「手是黑的，脚上有牛屎」。这样的人思想才是红的，才可以上大学、入党、升官，做共产党的红色接班人。

人类的进步是知识进步，而在共产党统治下，知识却成了不好的东西。知识份子被称为「臭老九」，有文化的人要向没有文化的人学习，要接受贫下中农的再教育才能重新做人。为了实施对知识份子的再教育，北京清华大学的教师们被发派到了江西南昌的鲤鱼洲。这个地方血吸虫流行，原来的劳改营都被迫搬迁。教师们只要沾了河里的水就马上染病。一个个肝硬化，肝腹水，很多人丧失生活劳动的能力。

柬埔寨的红色高棉（柬共）在周恩来的怂恿下，更登峰造极的对知识份子进行迫害。有独立思想的就需要进行改造，从精神上消灭到肉体上消灭。从1975 年至1978年，柬埔寨人民被杀害了四分之一。有人就因为脸颊上有戴眼镜的痕迹而难逃厄运。

柬共在1975年胜利后，波尔布特开始建立超前的社会主义，就是无阶级差别、无城乡差别、无货币、无商品交易的「人类社会的天堂」。最后家庭也解体了，成立男劳动队，女劳动队，一律强制劳动，一起吃大锅饭，一样穿黑色革命服装或军装。夫妻只能在获得批准的前提下方得一周相聚一次。

共产党号称天不怕，地不怕，妄想改天换地，其实是要彻底否定宇宙中一切正的因素和力量。毛泽东说过：「各世纪中，各民族起各种之大革命，时时涤旧，染而新之，皆生死成毁之大变化也。宇宙之毁也依然，宇宙之毁决不终毁也，其毁于此者必成于彼无疑也。吾人甚盼望其毁，盖毁旧宇宙而得新宇宙，岂不愈于旧宇宙耶！」

亲情乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。通过不间断的各种政治运动，中国共产党把人变成狼，甚至比虎狼更凶残。虎毒不食子，但在中共统治下，父母，子女，夫妻之间互相揭发，断绝亲属关系的比比皆是。

60年代北京的一所小学，一个女老师在给小学生听写生字时不慎把「社会主义」和「垮台」放在了一起。结果被学生揭发出来。之后她天天被批斗，被男生扇嘴巴子。她的女儿跟她断绝了母女关系，一有风吹草动她女儿就在全班揭发她妈妈的「阶级斗争新动向」。以后几年这位老师天天在学校打扫卫生、刷厕所。

经过文化大革命的人们都不会忘记张志新，她被投入监狱。狱警多次毫无人性地将她衣服扒光，把手反铐在背后，投进男犯人牢房，任人轮奸，终至精神失常。即使这样，在临处决她时，怕她呼喊口号，监狱直接把她的头按在砖块上，不施麻药动刀切开了她的喉管……

即使是最近几年对法轮功的镇压，中共采取的仍然是制造仇恨，鼓动暴力的老一套手段。

共产党抑制人的善良本性，鼓动、纵容和利用人性中恶的一面来强化统治。一次一次的运动，有良心的人也畏惧于暴力陷于沉默。共产党系统地把宇宙中普适的道德概念破坏殆尽，以图彻底颠覆人类维持了千万年的善恶廉耻。

（二）超越相生相克的邪恶

老子说：「天下皆知美之为美，斯恶矣；皆知善之为善，斯不善已。故有无相生，难易相成，长短相形，高下相倾，音声相和，前后相随。」说白了，就是人世间存在着相生相克。不但人分好坏，就一个人本身来说也是善恶同在的。

盗跖被认为是强盗的代表，但他却对喽罗说：「盗亦有道。」并解释说当强盗也要「圣、勇、义、智、仁」。也就是说，即使为盗者也不能胡来，还是有规矩要守的。

反观中国共产党的历史，可以说是充满了投机和叛卖，没有任何规矩的约束。比如强盗最讲的就是「义」字，哪怕是分赃的地方都要叫「聚义分赃厅」。但是中共的同志之间只要一面临危机，就立刻相互揭发、落井下石，甚至栽赃诬陷、无中生有。

以彭德怀为例。毛泽东农民出身，当然知道一亩地种不出十三万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭以两万部队浴血苦战胡宗南二十万部队，几次救了毛泽东的命。然而彭德怀刚批评了毛两句，毛马上就把他亲笔题诗「谁敢横刀立马，唯我彭大将军」扔进废纸篓，定要置彭于死地，可以说恩断义绝。

共产党残暴杀人，不施仁政；同室操戈，不讲义气；出卖国土，没有勇力；与正信为敌，缺少智慧；搞群众运动，非圣人治国之道。可以说，共产党连「盗亦有道」的底线都放弃了，其邪恶已经完全超出宇宙间相生相克的道理。共产党彻底颠覆自然人性，目的是为了颠覆善恶标准，颠覆宇宙规律，其狂妄至极，自然难逃覆灭的结局。

二．与地斗，违背自然，其祸无穷

（一）阶级斗争延伸到自然

金训华是上海市吴淞第二中学1968届高中毕业生，上海市中学红代会常委。1969年3月，金训华上山下乡赴黑龙江。1969年8月15日，山洪暴发，双河两岸一片汪洋。金训华为抢救生产队的两根电线杆跳下急流，失去了生命。

金训华生前的日记：

七月四日

我现在开始感到了农村阶级斗争的尖锐和激烈。我，一个毛主席的红卫兵，已作好了一切准备，用战无不胜的毛泽东思想迎头痛击反动势力，那怕作出牺牲也是心甘情愿的。为巩固无产阶级专政而努力战斗！战斗！战斗！

七月十九日

XX大队阶级敌人的气焰还很嚣张。知识青年到农村来，就是要参加农村三大革命斗争，首先就是参加阶级斗争。我们就应该依靠贫下中农，发动群众，把敌人的气焰压下去。我们知识青年应该永远高举毛泽东思想伟大红旗，念念不忘阶级斗争，念念不忘无产阶级专政。

金训华怀着战天斗地、改造人类的理想到农村，从他的日记中，可以看到他脑袋中充满了「斗」的思维。他把「与人斗」的思维贯彻到天地之间，最后终于丧失了生命。金训华是斗争哲学的一个例子，同时无疑也是牺牲品。

恩格斯说：「自由是对必然的认识」。毛泽东又补上一句：「和对世界的改造」，这一画龙点睛的补充，实际上充分点明了共产党对自然的态度，那就是改造自然。共产党认识的「必然」是盲目的物质，没法解释其来源的「规律」，认为发挥人的主观能动性认识客观规律性，就可以「征服」大自然与人类。共产党把俄、中这两块「试验田」改造得一塌糊涂。

大跃进的民歌便是中共狂妄愚蠢的写照：「让高山低头，让河水让路」；「天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了！」

共产党来了！破坏了这个原本和谐的世界，破坏了自然平衡。

（二）破坏自然自食其果

中共推行以粮为纲的农业政策，大肆开垦不适宜耕种的山地和草原，填平中国江河湖海。结果如何？中共声称，1952年粮食生产超过了国民政府时期，但中共没有透露的是，到1972年，中国粮食总产才超过了同样是和平时期的清朝乾隆年代，而至今中国人均粮食产量，仍然远远落后于清朝，只有中国农业鼎盛时期宋代的三分之一。

乱砍滥伐、堵河填海的结果，是中国自然生态的大破坏。至今，中国生态已经到了崩溃的边缘，海河、黄河断流，淮河、长江的污染，把中华民族赖以生存的血脉彻底切断，甘肃、青海、内蒙、新疆草原消失，滚滚黄沙扑向中原大地。

1950年代，中共在苏联专家的指导下，在黄河修建三门峡水电站，发电量至今只有一条中等河流的水平，却导致上游泥沙淤积、河床抬高。一个大一点的洪水就给两岸民众带来生命财产的巨大损失。2003年渭河洪峰最高流量3700立方米/秒，只相当于三、五年一遇的洪水，却形成了50年不遇的洪灾。

河南驻马店，当地建造了多个大型水库。1975年大坝连环决堤，短短二小时内六万人丧生，死亡人数总计高达二十余万。

需要说明的是，中共政权对中华大地的肆意欺夺仍在继续。长江大坝，南水北调，都是准备以万亿计的金钱，图谋改变自然生态。而中小型「斗地」项目更是层出不穷。更有甚者，有人提出以原子弹在青藏高原炸开一条通道，以改变中国西部的自然环境，其对大地的蔑视和狂妄令天下人为之侧目，却也绝不出人意料。

在周易八卦中，我们的先人以天为乾，尊之为天道；以地为坤，奉之为坤德。

周易像曰：地势坤，君子以厚德载物。

孔子注易：至哉坤元，万物资生。

文言曰：坤至柔，而动也刚，至静而德方，后得主而有常，含万物而化光。坤其道顺乎？承天而时行。

显然，以地母之坤德，尚且至柔、至静、有常而承天，方可厚德载物，万物资生。同时，提出了人类对乾道坤德之态度，即承天顺地，尊重自然。

中共以战天斗地的姿态，对大地肆意搜刮掠夺，任行欺压榨取，逆天地而行，最后必然受到天地以及自然规律的惩罚。

三．与天斗，迫害信仰，否定人对神的正信

（一）有限的生命如何认识无限的时空？

爱因斯坦的儿子爱德华曾经问他：「爸爸，你为甚么这么有名呢？」爱因斯坦说：「你看到这个大皮球上有一只瞎眼的大甲虫吗？它并不知道它爬行的路线是弯曲的，但是爱因斯坦知道。」这句话实在意味深长，中国人说「不识庐山真面目，只缘身在此山中。」如果想认识一个系统就必须跳出系统之外去观察，然而以人有限的生命去观察宇宙无穷的时空，人类将永远无法窥其全貌，宇宙也就成了人类的永恒之谜。

科学无法逾越的障碍自然是形而上的，这也就顺理成章地成为了「信仰」的范畴。

信仰这种人内心世界的活动，对于生命、时空、宇宙的体验与思考完全不是一个政党应该管理的范畴，「上帝的归上帝，凯撒的归凯撒。」然而共产党却凭着他们对宇宙和生命可伶又可笑的认识，把他们理论之外的一切都称之为「迷信」，还要将有神论者洗脑，转化，批倒批臭，乃至肉体消灭。

真正的科学家宇宙观是开阔的，是不会用自己有限的「已知」去否定无限的「未知」的。著名科学家牛顿在1678年出版了巨著《数学原理》。书中详述了力学原理，解释了潮汐，行星的运动并推算了太阳系的运转方式。获得巨大成功与荣誉的牛顿自己却一再表明他的书完全是一种现象性的描述，他绝不敢谈论至高无上的上帝缔造宇宙的真正意义。《数学原理》第二版出版时，牛顿曾在书中写下这一段以表达他的信念：「这一尽善尽美的包括太阳、行星、慧星的大系统，惟有出于全能的上帝之手……就像一个盲人对于颜色毫无概念一样，我们对于上帝理解万事万物的方法简直是一无所知。」

且不说是否有超越时空的天国世界，是否修炼人可以达到返本归真的境地，真正信正教的人都相信善恶有报，因果关系的原理。正统信仰能够将人类道德维持在一定的水准。从亚里斯多德到爱因斯坦，他们都相信宇宙中有一个普遍的规则存在。人们通过各种方式不懈的探求宇宙真理，那么除了科学探索之外，宗教、信仰和修炼不也可能是发现真理的另外方式和途径吗？

（二）中共摧毁人类的正信

世界上每个民族在历史上都是信神的。正是对神的信仰，相信善有善报，恶有恶报，人们才会在内心约束自己，才能维持社会道德的水准。古今中外，西方的正教，东方的儒、释、道都告诫人们：信神敬天、从善惜福、感恩知报，才能获得真正的幸福。

共产主义的中心指导思想就是鼓吹无神，无佛，无道，无前生，无后世，无因果报应。由此，各国共产党都鼓励穷人，流氓无产者无须信神，无须偿还业力，无须安分守己，反而应该巧取豪夺，造反发家。

在中国古代，皇帝们以其九五之尊，仍然自称天子，受到「天意」的管辖和制约，不时要下诏罪己，向天忏悔。共产党则自己代表天意，所谓无法无天，绝无丝毫限制，结果制造了一个个人间地狱。

共产党的鼻祖马克思认为，宗教为麻醉人民的精神鸦片。他害怕人们相信神和上帝从而不信他的共产主义。恩格斯《自然辩证法》一书第一篇收入的就是对门捷列耶夫参与研究「灵学」团体的批判。

恩格斯说过：「中世纪及以前的一切都要在人类理性审判台前辩护自己存在的理由。」说这话的同时，他已把自己与马克思当成了审判台前的法官了。无政府主义者巴库宁是马克思的朋友。他这样形容马克思：「他俨然就是人们的上帝，他不能容忍出了他之外，还有甚么别的人是上帝。他要人们向神一样崇拜他，把他作为偶像顶礼膜拜，否则就大加鞑罚，或阴谋迫害。」

而传统的正信，对共产党人的这种企图构成了天然的障碍。

中国共产党对宗教的迫害，可以说达到了丧心病狂的地步，文革中无数的寺庙被砸烂，僧人被游街示众，西藏90%的寺庙被破坏，中国至今有数万的家庭基督教会成员被关押。上海的天主教神父龚品梅被中共关押30余年，1980年代末期才来到美国。他在90多岁临终前立下遗嘱：「等到共产党不再统治中国时，将我的坟墓迁回中国上海。」一个人为信仰而被残暴的邪恶势力单独秘密囚禁30多年，中共曾无数次逼迫他，只要同意归中共的「三自爱国委员会」领导，就可以放他出去。而近几年，中共对信仰真善忍的法轮功修炼者的镇压，正是中共「战天」的延续，也是中共力图强售其奸的必然结果。

无神论的共产党要领导和控制人们对神的信仰，「与天斗，其乐无穷」，其可笑之程度，绝非「妄自尊大」所能形容其万一。

结语

共产主义实践在全球范围内已经彻底失败了。世界最后一个共产大国的魁首江泽民，在2002年3月对华盛顿邮报记者曾这样宣称：「我年轻的时候曾相信共产主义会很快来临，但我现在不这样认为了」。现在仍然真正信仰共产主义者已经寥寥无几。

共产主义运动的失败是必然的，其违背宇宙规律，逆天而行，是一股反宇宙的势力，因而必然受天意神灵的惩罚。

中国共产党虽然一次次变换嘴脸，一次次抓住救命稻草渡过危机，但其最后的结局举世了然。中共虽然在一件件除去其美丽外衣，赤裸裸的暴露出它贪婪、凶狠、无耻、流氓和反宇宙的本性，但它仍然在钳制人的思想，扼杀人类的道德伦理。它对人类的道德文明，对人类的和平进步也仍然极具祸害。

<>茫茫宇宙携带着无法抗拒的天意，或称之为神的意志，或称之为自然规律，或称之为大自然的力量。人类唯有敬天意、顺自然、尊重宇宙规律，关爱天下生灵，才可能有自己的未来。


 【九评之五】评江泽民与中共相互利用迫害法轮功

前言

张付珍，女，约38岁，原山东省平度市现河公园职工。她于2000年11月份上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；把她成「大」字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针。打完后，张付珍痛苦得就像疯了一样，直到她在床上痛苦得挣扎着死去。整个过程「610」的大小官员都在场观看。（明慧网2004年5月31日报导）

杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒着热气，鲜血哗哗的流。一位定州市公安局的人说：「这哪是在解剖死人，原来是在解剖活人啊！」（明慧网2004年9月22日报导）

黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊着的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看着他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导)

这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的和制度性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十多年前刚刚对文革「拨乱反正」，今天又重新落入历史的邪恶循环？为什么以「真善忍」为原则的法轮功弘传世界六十多个国家和地区，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

江泽民无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，他绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用，将镇压之邪恶放大到史无前例的地步。

一、相似的发家史带来相同的危机感

江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠拍马屁和人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记的身份在大雪地里站立恭候数小时之久。

1989年的「六四」屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取「果断措施」，否则「就会亡党亡国」。十五年来，江更以「稳定压倒一切」为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产党的「骗」字诀；支持屠杀学生，镇压民运和信仰人士，亲身实践共产党的「杀」字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产党的「卖」字诀。

江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

二、江泽民与中共同样惧怕「真善忍」

国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产党以外的生活方式和信仰？共产党赖以存在的社会基础何在？

中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是「六四」后高喊「把一切不稳定的因素消灭在萌芽状态」的江泽民在极度恐惧中得出的结论。

此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以「真善忍」指导人们做一个好人。

（一）法轮功讲「真善忍」，共产党讲「假恶斗」

法轮功倡导「真」，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，「不说假话办不成大事」，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

法轮功倡导「善」，包括遇事考虑他人，与人为善。而共产党一直提倡「残酷斗争、无情打击」。中共的模范英雄雷锋说「对待敌人要象严冬一样冷酷无情」。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于「阶级敌人」的屠杀则更令人发指。如果「善」在社会上占据上风，那些以「恶」为基础的暴政和群众运动就无法出现。

《共产党宣言》说：「至今一切社会的历史都是阶级斗争的历史。」这代表了共产党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

斗争却是共产党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，「焕发革命斗志」。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

从意识形态上来说，共产党的赖以生存的「哲学」与法轮功的教导是截然对立的。

（二）信仰使人无畏，而中共却要靠恐惧维持政权

认识和掌握了真理的人是无畏的。基督教曾经过将近三百年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可操作，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产党失去控制人的着力点。

（三）法轮功在道德上的高标准使中共很难堪

1989年“六四”天安门屠杀之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧剧变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说「洪洞县内无好人」，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

此时法轮功学员修炼「真善忍」，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

（四）法轮功的发展与管理方式让中共十分嫉妒

法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着「真善忍」。同时，法轮功对人身心健康的改善，使修炼人数快速增长，修炼者自觉自愿地学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

共产党说法轮功和中共「争夺」群众，是「宗教」，实际上法轮功带给了人一种文化和生活方式，是中国人失落已久的祖宗文化和传统的根。法轮功之所以让江泽民和共产党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种久远传承的价值观被共产党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

同时，中共对社会是一控到底的，农村是「村村都有党支部」，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰「坚持党的领导」。而法轮功的修炼者显然更愿意以」真善忍」为标准。在中共看来，这是完全不能接受的「否定党的领导」。

（五）共产党认为法轮功信仰「有神论」危及其执政合法性

真正的有神论信仰，对于共产党一定是重大挑战。因为共产党的执政合法性来源就是所谓的「历史唯物主义」，因为要建立「人间天堂」，所以只能依靠人间的「先锋队」，也就是「共产党」的领导。同时「无神论」使得道德善恶可以被共产党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远「伟大光荣正确」就行了。

然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用「真善忍」来衡量。这对于中共一贯的「统一思想」显然也成了障碍。

如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

江泽民靠谎报简历起家，当然害怕「真」；以镇压民众而飞黄腾达，当然不喜欢「善」；以勾心斗角的党内斗争维持权力，当然不爱听「忍」。

江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个「河姆渡遗址博物馆」，是全国重点文物保护单位。当时的「河姆渡遗址博物馆」的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去「济南市公安局交警支队」和「郑州市退休工程师协会」都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，借口博物馆整理后重新对外开放，换上了江泽民的题字。

毛泽东号称「雄文四卷」，《邓小平文选》里也有一套「猫论」的实用主义思想，江泽民费尽脑子只想出来三句话，还要号称「三讲」。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱「我的太阳」，在西班牙国王面前梳头等等糗事。法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其「核心」权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

1989年，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因「六四」被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：「我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。」文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是「罪有应得」。由此可见江泽民的流氓变态和残暴人格。

概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对「真善忍」的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织是高度一致的。

三、江泽民和中共之间相互利用

虽然江泽民一心想要「消灭」法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根与中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了「真善忍」对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的「不宣传、不干涉、不打棍子」的「三不」政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着「科学家」头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地作出「尚未发现任何问题」的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为「邪教」，然后再让全国各地公安部门进行系统性「卧底调查」、搜集证据。调查结果依然一无所获。

当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择「善」，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了「恶」，那么中共的邪恶党性就充分地暴露出来。

在「六四」之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：「杀二十万人，换来二十年的稳定。」这「换二十年的稳定」实质上是要换中共二十年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的借口是关系到「亡党亡国」，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自「统一」了认识，亲自拍板作出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就可能不发生，从这个意义上讲，共产党利用了江泽民。

反过来讲，如果共产党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产党。

四．江泽民如何利用中共迫害法轮功

江泽民利用中共「全党服从中央」的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上「合法」、「法治」等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞，公安、检察、法院执法犯法，充当江泽民的打手。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

江泽民在1999年部署镇压法轮功的中央工作会议上声称：「我就不信共产党战胜不了法轮功」，煽动和加强了中共的镇压意志和气焰。在整个镇压的的部署上，对信仰真善忍的法轮功修炼者实施了所谓「名誉上搞臭、经济上搞垮、肉体上消灭」的三大方针，由此展开了一场全面的镇压运动。

（一）动用媒体封锁消息

「名誉上搞臭」的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

最著名的例子之一，是把李洪志先生在一次公开场合表示「所谓地球爆炸的事情是不存在的」中的「不」字剪掉，并以此诬蔑法轮功宣传「世界末日」。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上，然后利用媒体煽动不明真相的民众对法轮功产生无端仇恨，为不得民心的血腥迫害寻找借口和支持者。

中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真相的世人。

中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本;外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册地发到与会的十多个国家的元首手中，这种低劣手法在国际上让人耻笑。在法国，江泽民又一次违反中国宪法，更直接通过外国媒体宣布法轮功为「邪教」，以图达到其「名誉上搞臭」的目标。

一时间黑云压城，大有文革再来的肃煞势头。

最为恶劣的，是在2001年1月导演了一场所谓的「自焚」闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织（IED）在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是「事后补拍」的，镇压者的流氓本性暴露无遗。人们不禁发出疑问，那些「视死如归的法轮功弟子」，怎么会和中共当局如此合作？

谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理辩解，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律收声。

对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端和血腥的打压手段。例如，辽宁省大石桥市南楼经济开发区东江村60岁左右的妇女李艳华，2001年2月19日散发法轮功真相资料时，被警察绑架，然后被活活打死，警察为掩盖罪行，诬陷她是“痴迷法轮功而死”。仅清华大学，就有十多名教师和学生因传递法轮功资料而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有七名重庆法轮功学员被判重刑。

（二）罚款抄家剥夺生存权利

「经济上搞垮」是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

抄家，既是一种经济掠夺方式，又是一种恐吓方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发或少发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

（三）酷刑折磨肆意杀戮

最血腥的「肉体上消灭」则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的5年多时间中，通过民间途径传出、并且得到证实的至少已有1143名法轮功学员被迫害致死。迫害致死案例分布在全中国三十多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月(山东省烟台栖霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊)，年纪最大的82岁(四川省南充市营山县青山乡二村法轮功学员杨永寿)，妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后把她们投入男犯监牢……。所有这一切，斑斑在册，罄竹难书。

滥用「精神病治疗」也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

调查结果显示，用「精神病治疗」手段迫害法轮功学员的案例遍布中国23个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少15人被这样迫害致死。

（四）超越法律体制的610办公室

1999年6月7日，江泽民在中共政治局会议上毫无根据地诬蔑法轮功，把法轮功定性为一场「政治斗争」，把法轮功打成中共的政治敌人，刺激中共的斗争神经，并下令成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为「610办公室」。随后，这个「610办公室」从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。「610办公室」名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于法西斯德国的盖世太保，作恶多端。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产党的严密组织上，配合了江泽民邪恶计划的实施。

有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个「610办公室」。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要「610办公室」来决定。

而这个「610办公室」的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

这种临时专政机构，正是中共历来无法无天的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产党的暴政推向全国。

中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。前言例子中的丈夫受不了警察的威胁和骚扰，下毒手掐死了善良的妻子。这正是中共以媒体欺骗、政治压力、株连、威胁等等国家恐怖主义手段扭曲人性、煽动仇恨的恶果。

（五）利用军队和国库财政力量

中共对国家军队的控制使其在镇压人民时敢于肆无忌弹、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在北京市内一些地方布置了士兵，除此之外，还在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。江泽民直接调动中共的武装力量为血腥迫害扫平了道路。

中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家「劳动教养院」的大会上承认：「对付法轮功的财政投入已超过了一场战争的经费。」

虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是推算一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达170万到250万人民币，即一年的支出达6亿2千万到9亿1千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级「610办公室」人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害邪恶至极的辽宁马三家劳教所，中共一次性奖励所长苏某5万元人民币，副所长邵某3万元人民币。

中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

五．江泽民从内部打倒了中共

江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼「真善忍」的民众的血腥迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产党自己。

江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

江泽民集团动用一切可以动用的国家财力、物力和人力来来打击法轮功，镇压好人，给国家和社会造成极大的负担，给金融系统带来了极大的压力。中共根本无法持久进行这场注定失败的迫害，只能靠挪用民众的存款、发行国债(国库券)和诱惑海外投资来维持。

中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造借口。然而纸包不住火，当谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

江泽民在1999年镇压法轮功之初，曾打算「三个月」解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

自古邪不压正，邪恶是不能从人们的心中“铲除”善良的。五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

中共本想利用这次镇压来巩固其暴政，结果不仅没有能够「充电」，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，无需风吹草动，自己就会倒塌。任何妄想挽救共产党的企图到头来只是逆历史潮流而动，不仅劳而无功，而且将毁了自己的前程。

结语

当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。江泽民和中共在打击“真善忍”时，使假、恶、暴、毒、邪、腐败等乘机泛滥，随之而来的是中国大地上普遍的道德沦陷，社会风气恶化，人人深受其害。

中共与江泽民之间的互相利用、狼狈为奸，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。


【九评之六】评中国共产党破坏民族文化

前言

文化是一个民族的灵魂，是与人种和土地这些物质要素同样重要的精神要素。

一个民族的文明史就是其文化发展史，民族文化的彻底摧毁意味著一个民族的消亡。人类历史上那些创造出辉煌文明的古老民族，也许他们的人种依然幸存，但是他们的民族却随其传统文化的消失而灰飞烟灭。而中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。

「盘古开天地」、「女娲造人」、「神农尝百草」、「仓颉造字」，奠定了神传文化的初始。「人法地，地法天，天法道，道法自然」，道家天人合一的思想融入文化的血脉；「大学之道，在明明德，」两千多年前的孔子设馆授徒，把「仁义礼智信」为代表的儒家思想传与社会。公元一世纪，「慈悲普度」的释教佛法东传，中华文化变得更为博大精深。儒、释、道三家思想交相辉映，使盛唐时期达到举世瞩目的辉煌。

虽然中华民族在历史上多次遭到侵略和打击，其传统文化一直表现出极大的融合力与生命力，其精华代代相传。「天人合一」代表著我们祖先的宇宙观；「善恶有报」是社会的常识；「己所不欲，勿施于人」，是为人的起码美德；「忠孝节义」是人生于世的标准；「仁义礼智信」成为规范人和社会的道德基础。在这样一个前提下，中华文化体现出诚（实）、善（良）、和（为贵）、（包）容等优点。「天地君亲师」的牌位，反映出百姓敬神（天地）、忠社稷（君）、重家庭（亲）、尊师道的根深蒂固的文化内涵。中华传统文化追求天人和谐，重视个人的修养，以儒释道的修炼信仰为根，能够包容，能够发展，能够维护人间道德，能够使人有正信。

与法律这种刚性约束不同的是，文化约束是柔性的。法律偏重于犯罪之后的惩罚，而文化对于道德的育化却起著预防犯罪的作用。一个社会的伦理价值观常常是通过文化具体反映出来。

在中国历史上，传统文化达到鼎盛的唐朝恰恰是中华国力鼎盛的时期，科学也因此在世界上独领风骚。当时欧洲、中东、日本等地都派人去长安学习，周边国家则以中国为宗主国，万国来朝，重译款塞。秦朝以后，中国常常被少数民族占领，包括隋、唐、元、清和其他少数民族割据的朝代，但是他们几乎都被汉化，这不能不说是传统文化的巨大同化力所致。恰如孔子所说：「故远人不服，则修文德以来之」。

从中共1949年窃据政权开始，就倾国家之力开始了对我们民族文化的破坏，这绝不是它出于工业化的狂热、或希望靠拢西方文明而干了一些蠢事，而是它在意识形态上与民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的「革命」从来都没有停过，也确实企图彻底「革」了中国文化的「命」。

更为恶劣的是，中共对传统文化一直采取偷梁换柱的办法，把从古到今，人在背离传统文化后产生的宫廷斗争、权谋诡计、独裁专制等等「发扬光大」，创造出一套它们的善恶标准、思维方式和话语系统，并让人认为这种「党文化」才是传统文化的继承，甚至利用人们对「党文化」的反感而使人进一步抛弃中国真正的传统文化。

这给中国造成了灾难性的后果，人心不但失去了道德约束，更被中共强行灌输了其邪恶学说。

一、共产党为什么要破坏民族文化

（一）、中华文化源远流长——信仰为本道德为尊

中国人真正的文化是五千年前由黄帝开创的，因此把黄帝称为「人文初祖」。实际上黄帝也是中国道家思想（「黄老之学」）的创始人。儒家思想深受道家影响，孔子曰「志于道，据于德，依于仁，游于艺」，「朝闻道，夕死可矣」。记述天地、阴阳、宇宙、社会和人生规律的《周易》被儒家奉为「群经之首」，其中的预测学连现代科学也难望其项背。佛家思想，尤其是禅宗思想对知识份子的影响潜移默化。

儒家思想是传统文化中「入世」的部份，重视家庭伦理，其中「孝」又占了极重的份量，「百善孝为先」。孔子倡导「仁、义、礼、智、信」，但又说「孝悌也者，其为仁之本欤？」

家族伦理可以自然扩展为社会伦理，「孝」向上延伸为大臣对君主的「忠」，所谓「其为人也孝悌，而好犯上者，鲜矣。」「悌」是兄弟之间的关系，可以横向延伸成朋友之间的「义」。儒家倡导在家族中要父慈、子孝、兄友、弟恭，其中「慈」可以向下延伸为君主对大臣的「仁」。只要家族中的传统得以保持，社会伦理也就自然得以维系，「修身、齐家、治国、平天下」。

佛家和道家思想则是传统文化中「出世」的部份。佛、道对普通民众生活的影响可以说无处不在，与道家思想渊源甚深的中医、气功、风水、算卦，以及佛家天国地狱、善恶报应等等思想与儒家伦理一起构成了中国传统文化的核心。

儒、释、道信仰给中国人建立了一套非常稳定的道德体系，所谓「天不变，道亦不变」。这套道德体系是社会赖以存在、安定和和谐的基础。

属于精神层面的道德常常是抽像的，而文化的一个重要作用，就是对道德体系进行通俗化表达。

以四大名著为例，《西游记》本身就是神话；《红楼梦》开篇是大荒山无稽崖上空空大士、渺渺真人和通灵宝玉的对话，这段神话是贯穿《红楼梦》的线索；《水浒传》开篇讲「洪太尉误走妖邪」，这段神话是水泊梁山一百单八将的来历；《三国演义》开始讲天灾示警，以「纷纷世事无穷尽，天数茫茫不可逃」的天命观结尾。余者如《东周列国志》或《说岳全传》也都以类似的故事开头。

这绝非小说家们在创作时的巧合，而是中国知识份子对于自然界以及人生的基本看法。他们的文化作品对于后人存在着深远的影响。以至于中国人谈起「义」的时候往往想到的不是一个概念，而是关羽这个「义薄云天」的人物，和「屯土山约三事」、「白马之围」、「过五关、斩六将」、「华容道」，最后败走麦城，「义不屈节，父子归神」等故事。谈起「忠」的时候会自然想到岳武穆「精忠报国」，诸葛亮「鞠躬尽瘁，死而后已」等等。

传统价值观中对「忠义」的赞美就这样通过知识份子创作的精彩纷呈的故事淋漓尽致地展现在读者面前。抽像的道德说教，通过文化的方式具体化，形象化。

道家讲「真」，佛家讲「善」，儒家讲「忠恕」、「仁义」，「外略形迹之异，内证性理之同，……无非欲人同归于善」。这才是「儒释道」信仰为根的传统文化最有价值的地方。

传统文化中贯穿著「天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节」等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

（二）、共产党邪说与传统文化的对立

共产党的「哲学」可以说和中国真正的传统文化截然相反。传统文化是敬畏天命的，孔子认为「死生有命、富贵在天」，佛家和道家思想都是有神论，相信生死轮回、善恶有报，共产党不但信奉「无神论」而且「无法无天」；儒家重视家庭观念，而《共产党宣言》中明确表示要「消灭家庭」；传统文化「明夷夏之辨」，《共产党宣言》鼓吹「取消民族」；儒家文化重视「仁者爱人」，共产党主张阶级斗争；儒家主张忠君爱国，而《共产党宣言》却倡导「取消祖国」。

共产党要想在中国夺取并巩固政权，就必须要先使其败坏人伦的思想在中国立足，正如毛泽东所说「凡是要推翻一个政权，总是要先造成舆论，总要先做意识形态方面的工作。」中共也看到了，共产「学说」这个完全靠枪杆子支撑起来的西方思想垃圾无法和中国五千年博大精深的文化分庭抗礼，干脆一不做、二不休，把中华文化彻底摧毁，马列「主义」方可在中国登堂入室。

（三）、民族文化妨碍中共的独裁

毛泽东曾经说过这样一句话，「我是和尚打伞──无法（发）无天！」民族文化的存在无疑是中共「无法无天」的巨大障碍。

传统文化中的「忠」绝不是「愚忠」。在民众眼中，皇帝是「天子」，上面还有「天」。皇帝并非永远正确，所以才需要设立谏官指出皇帝的过失，同时中国的信史制度使得史官记录皇帝的一言一行。士大夫可以「为帝王师」，皇帝做得好与不好是用儒家经典来衡量的。甚至在昏君无道的时候，人们可以起来去推翻他，一如成汤伐桀、武王伐纣，这从传统文化的角度来看不但不是不忠、不是大逆不道，反而是替天行道。文天祥被俘后，原宋朝皇帝亲自出面劝降，文天祥不肯，因为儒家讲「民为贵，社稷次之，君为轻。」

这都是独裁的中共无法接受的，因为它希望「神化首要分子」（即「个人崇拜」），不希望在它之上还有「天」、「道」、「神」等在传统文化中根深蒂固的概念去约束它；它知道用传统文化的标准去衡量它的所作所为都是逆天叛道、罪大恶极的，只要传统文化还存在，人民就不可能称颂它「伟大光荣正确」；知识份子就会保留「文死谏」、「舍生取义」、「君轻民贵」等价值标准，而不会变成它的应声虫儿；全民就无法「统一思想」。

传统文化中对于天地自然的敬畏，是中共「改天换地」、「战天斗地」的障碍；传统文化中「人命关天」式的对生命的珍视，是中共搞「群体灭绝」恐怖统治的障碍；传统文化中「天道」才是道德善恶的最终标准，这等于剥夺中共对于道德的解释权。因此中共认为传统文化是它维持政权的巨大障碍。

（四）、传统文化挑战中共的执政合法性

传统文化中包含「有神论」和「天命论」。承认「天命」就得证明自己是「有道明君」、「奉天承运」；承认「有神论」，就得承认「君权神授」。而中共的执政理论是「从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己」。

中共宣传「历史唯物主义」观点，宣扬「共产主义」是「人间天堂」，而通往「人间天堂」之路就是依靠「无产阶级先锋队」即共产党的领导。承认有神论等于直接挑战了中共的执政合法性。

二、共产党如何破坏传统文化

中共的一切都是为其政治服务的。为了攫取、维护和巩固其暴政，中共需要用邪恶的党性取代人性，用「假、恶、斗」的党文化替代中国的传统文化。这种破坏和替代不仅包含着毁坏看得见的文物古迹和古籍，更是从人的行为、思想和生活方式等方方面面，改变人们传统的价值观、人生观和世界观。而在另一方面，却把文化上无关紧要的表象视为「精华」保留下来，再以这些「精华」为门面，将其背后的内涵用党文化偷梁换柱，然后打著「继承和发展」中国传统文化的幌子欺骗人民和国际社会。

（一）、三教齐灭

传统文化既然以儒、释、道思想为根，中共破坏文化的第一步就是清除他们在世间的具体体现──宗教。

三教在历史的不同时期都遭到过破坏。以佛教为例，历史上曾经出现过四次大的法难，史称「三武一宗」灭佛。但北魏太武帝和唐武宗都是兴道教而灭佛教；北周武帝佛道教一起灭，但却尊崇儒教；周世宗灭佛其实仅仅是为了用佛像铸钱，对于儒教和道教都未触及。

唯有中共，三教齐灭。

中共在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时「破四旧」就更是一场宗教和文化的浩劫。

举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国「释源祖庭」。「破四旧」时它自然难逃洗劫。「寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。」（丁抒《几多文物付之一炬》）

1966年5月开始的「文化大革命」确实是在革中国文化的命。从当年八月份开始，「破四旧」的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为「封、资、修」立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经「破四旧」，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，「山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，『破四旧』者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的『说经台』为中心，方圆十里之内，散布著五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的『宗圣宫』。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，『神像、供器、经卷、文物、庙碑全被捣毁焚烧。』……吉林市文庙是全国四大孔庙之一，『破四旧』中严重受损。」（丁抒《几多文物付之一炬》）

（二）、特殊的灭法方式

列宁说「堡垒最容易从内部攻破」。中共作为一群马列子孙，对这句话自然心领神会。

释迦牟尼佛在《大般涅槃经》中预言他涅槃之后，将有魔王转生成和尚、尼姑与男女居士坏乱佛法。我们当然无从考证释迦佛具体所指，然而中共对佛教的破坏确实是从「统战」一些出家人开始的。它甚至派出地下党员，直接打入宗教内部进行破坏。文革的一次批判会上，就有人质问时任中国佛教协会副会长的赵朴初，「你是共产党员，为甚么信佛教？」

释迦佛通过「戒定慧」而修成无上正等正觉，因此在涅槃前，他谆谆教诲弟子要「护持禁戒。勿得亏犯。」并警告说「破戒之人。天龙鬼神。所共憎厌。恶声流布。……死即随业受地狱苦。经历劫数。然后得出。复受饿鬼畜生之身。如是转转无解脱期。」

佛陀的警告成了政治和尚的耳旁风。1952年，大陆成立「中国佛教协会」时，中共派员出席，会中许多教徒，提出佛教的清规戒律应该废除，并说这些典章害死了许多青年男女。更有人主张「信教自由，僧娶尼嫁，饮酒食肉，也都应当自由，谁也不能管。」当时与会的虚云法师看到佛教将因此面临消亡的危险而挺身抗辩，要求保存戒律和佛教服饰。正是这位虚云法师曾被诬为「反革命」，拘禁在方丈室内，绝其饮食，大小便均不许外出，还被勒令交出黄金、白银和枪械。虚云在回答「无有」后，惨遭毒打，头破血流，肋骨折断。当时虚云已经112岁了。军警将他从榻上推倒在地，第二天再来，看见虚云未死，又予毒打。

1952年成立的中国佛教协会与1957年成立的中国道教协会，在其发起书中都明确表示要「在人民政府领导下」，实际上就是在「无神论」的共产党领导之下。同时两教都表示要积极参加生产建设，贯彻政府政策等等。完全成为了一个世俗化的组织。而那些精进持戒的出家人却被扣上反革命分子、会道门的帽子，在「纯净佛道教队伍」的革命口号下被监禁、劳改、乃至处死。即使如西方传入的基督教和天主教也无法幸免，「根据1958年出版之《中共如何迫害基督教》一书统计，仅以书面透露的资料显示，大陆神职人员被冠上『地主』、『恶霸』罪名而杀害的，竟达八千八百四十人，因而遭劳改的达三万九千二百人；被冠上『反革命』罪名而杀害的，达二千四百五十人，因而遭劳改的达两万四千八百人。」（百志《中共打压宗教的理论与实践》）

宗教无疑是出世修行的法门，注重的是「彼岸」和「天国」。释迦牟尼曾是印度王子，为寻求清净寂灭的解脱放弃王位入山林苦修；耶稣成道前，撒旦带他到一座山上，把天下万国的荣华指给他看，并说「你若俯伏拜我，我就把这一切都赐给你」，耶稣却不受诱惑。然而被中共统战的政治和尚、政治牧师却编出了「人间佛教」、「宗教是真理，社会主义也是真理」等一系列谎话，和「此岸与彼岸并不矛盾」的说词。鼓励出家人追求现世的幸福与荣华富贵，改变宗教的教义和内涵。

佛教戒杀，中共「镇反」时杀人如麻，政治和尚于是编造出「杀反革命是更大的慈悲」的说法。甚至在「抗美援朝」期间，直接把僧人送上前线杀人。

再以基督教为例，吴耀宗在1950年搞了个「自治自养自传」的「三自」教会，号称要脱离和「帝国主义」的联系，并积极投身「抗美援朝」。他的一个好朋友因为不肯加入「三自」而被关进监狱二十多年，受尽毒打欺凌。这位朋友问吴耀宗，「你怎么看待耶稣所行的神迹呢？」吴耀宗回答「那些都被我扬弃了。」

不承认耶稣的神迹，就是不承认耶稣的天国。连耶稣的天国都不承认，还能算做基督徒吗？但是吴耀宗却作为三自教会的创始人成了政协常委。当他步入人民大会堂时，一定已经完全忘记了耶稣的话「要尽心、尽性、尽意、爱主你的上帝，这是诫命中的第一，且是最大的。」「上帝的归于上帝，凯撒的归于凯撒。」

中共「没收庙产、强迫僧尼学习马克思主义，以强化洗脑，更强迫僧尼参与劳动。例如，浙江宁波就有一座『佛教工场』，里面曾有二万五千多名僧尼被榨取劳力。更荒缪的是，中共鼓励僧尼结婚，以瓦解佛教信仰。例如1951年三八节前，湖南长沙妇联会，竟下令全省女尼，必须在几天之内决定结婚！此外，年轻力壮的男僧人被强迫参军，送到战场上当炮灰！」（百志《中共打压宗教的理论与实践》）

中国的各种宗教团体在中共的暴力镇压下瓦解了，佛教界、道教界真正的精英被镇压了，剩下的很多还了俗，还有很多是不公开的共产党员，专门穿著袈裟、道袍和牧师的袍服歪曲佛经、道藏、圣经，从这些经典中为中共的运动找根据。

（三）、破坏文物

对文物的破坏也是中共摧毁传统文化的重要部份。在「破四旧」中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。「字画裱褙专家洪秋声老人，人称古字画的『神医』，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得『四旧』二字，被付之一炬。事后，洪老先生含著眼泪对人说：『一百多斤字画，烧了好长时间啊！』」（丁抒《几多文物付之一炬》）

「人事有代谢，往来成古今，江山留胜迹，我辈复登临……」

现代的中国人如果对历史还稍有记忆的话，吟唱孟浩然的这首诗时恐怕别有一番滋味在心头。「江山胜迹」也在「破四旧」的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被「革命小将」推倒，石碑上的字被刮去……

这些中华文化之精华经过数千年的承传积淀，一旦毁去即无法还原，但中共却以「革命」的名义毁得理直气壮。当我们叹息于英法联军焚毁了「万园之园」的圆明园，叹息于那毁于侵略者兵火的传世巨著《永乐大典》，我们又怎能想到，中共的毁坏要比入侵者更广泛、更持久、更彻底呢？

（四）、精神层面的摧毁

中共除了要在物质层面毁灭宗教和文化之外，还尽其所能的在精神上摧毁人们对于信仰和文化的认同。

举例来说，中共认为回民风俗属于「四旧」，于是强迫回民吃猪肉，并命令回民农家和清真寺养猪，规定每户每年要上交两头。红卫兵甚至强迫藏传佛教的第二大活佛班禅喇嘛吃大便，命令哈尔滨最大的近代寺庙极乐寺三位僧人举著一张纸做的牌子，上面写著「什么佛经尽放狗屁」。

1971年，林彪出逃，摔死在温都尔汗，然而在毛家湾搜出的孔子语录，却在全国燃起了狂热的批判孔子的运动。「梁效」在《红旗》杂志上发表《孔丘其人》把孔子描绘成「开历史倒车的复辟狂」、「虚伪狡诈的政治骗子」，一系列丑化孔子的漫画、歌曲接连出世。

宗教与文化的庄严神圣感被破坏殆尽。

（五）、破坏无远弗届

在中国古代，中央对地方的控制只到达县一级，县以下全部靠宗族自治，因此无论是秦始皇的焚书坑儒，还是三武一宗灭佛，这种破坏都是一种自上而下的运动，更不可能彻底，佛、儒典籍和思想必然还在民间存在着巨大的生存空间。而处于青春期的中学生受到中共煽动后进行「破四旧」，却是一种遍及全国的带有「自发热情」的草根运动，同时中共这种「村村都有党支部」的严密社会控制体系，使得这种「革命」运动无远弗届，触及到每一个人，每一寸土地。

同时，历史上从来没有一个皇帝除了用暴力之外，还像中共一样用诋毁和谩骂的形式，从人心中根除人们认为最神圣和最美好的东西。意识形态上的消灭，有时候比单纯的物质消灭更加有效、更加持久。

（六）、改造知识份子

中国的汉字凝聚了5000年文明的精华，从字形、字音到由此组成的成语、典故都包含著深刻的文化内涵。中共除了简化汉字之外，还曾经推行过拼音化方案，希望从活的语言文字中消除文化中的一切传统，后来因实在无法实施才作罢。而同样传承了传统文化的知识份子就没有这么幸运了。

在1949年以前，中国有大约200万知识份子，虽然他们中一些人留学西洋，但还是继承了一部份儒家思想。中共当然不会放过他们，因为作为「士大夫」阶层，他们的思想对民间意识形态起著不可低估的作用。

于是在1951年9月，中共从北大开始搞了一场轰轰烈烈的知识份子「思想改造运动」，并要求在此基础上「组织忠诚老实交清历史的运动，清理其中的反革命分子」。

毛泽东一向是讨厌知识份子的，他说「他们应该知道一个真理，就是许多所谓知识份子，其实是比较最无知识的，工农分子的知识有时倒比他们多一点。」「拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不乾净处，就是身体也不乾净，最乾净的还是工人农民，尽管他们手是黑的，脚上有牛屎……」

中共对知识份子的迫害是以各种形式的大批判开始的，从1951年批「行乞办学」的武训，到1955年毛泽东亲自将胡风打成反革命，知识份子还并没有被大规模的划成另类。然而到1957年，几大传统宗教已经被「统战」到俯首称臣时，中共终于腾出手来对付知识份子了，这就是著名的「反右斗争」。

1957年2月底，中共号召「百花齐放、百家争鸣」，鼓励知识份子给共产党提意见，并诚恳地表示「言者无罪」。对于中共作为外行却领导一切，以及镇反和肃反中滥杀无辜早有不满的知识份子们以为中共终于开明起来，于是开始说出心里话，言辞也越来越激烈。

历史过去多年之后，仍然有许多人认为毛泽东只不过是在知识份子对中共的批判越界的情况下忍无可忍，才奋起反击的，其实并非如此。

毛在1957年5月15日，就写下了《事情正在起变化》一文，在党内高级干部中传达，其中说「最近一个时期，右派表现得最坚决猖狂。他们想要在中国这块大地上刮起一阵7级以上的台风，妄图消灭共产党。」接著，那些对「大鸣大放」并不感兴趣的各级党官忽然变得极其热心诚恳起来。章伯钧的女儿在回忆录《往事并不如烟》中记述道：中共统战部部长李维汉亲自拨电话邀请章伯钧参加整风座谈会，并将他安排在头排大沙发上。章不知是计，提了很多意见。整个过程中，「李维汉神情怡然。父亲大概以为是称许自己的谈话；殊不知，他这是在为猎物堕网而心安。」章伯钧随后就成了中国的头号大右派。

我们不妨看看几个简单的日期：章伯钧的「政治设计院」，5月21日提出；龙云的「反苏谬论」，5月22日；罗隆基的「平反委员会」，5月22日；林希翎在北京大学演说，「抨击中共的封建社会主义」，5月30日；吴祖光的《党趁早别领导艺术工作》，5月31日；储安平的「党天下」，6月1日。这些都是在毛磨好刀后之后，这些知识份子「应邀」发表的言论。

这些知识份子随后当然都成了「右派」，这样的「右派」全国有55万之多。

中国传统文化中有一种精神，「士可杀不可辱」，而中共却能做到你不受辱我就不给你饭票，连家人都会受到株连。于是很多知识份子就真的屈服了，在这个过程中一些知识份子出于自保的目的而揭发他人，也伤透了很多人的心。而那些真不可辱的知识份子就被杀鸡儆猴，见了阎王。

作为传统社会道德楷模的「士」阶层，就这样消失了。

毛泽东说：「秦始皇算甚么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识份子吗？我与民主人士辩论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。」

其实，他何止坑了儒，更严重的是摧毁了他们的信仰和心灵。

（七）、偷梁换柱的表面文化

在中共开始改革开放以后，重修了很多寺院、道观和教堂，也在国内搞庙会，在海外搞文化节。这是中共对残存的传统文化的最后一次破坏与利用。这一方面因为中共无法割裂的人性中的善良使「党文化」走向破产；另一方面，中共要借传统文化装潢门面，掩盖中共「假恶斗」的邪恶本性。

文化之根本是其道德内涵，末节是娱乐作用，中共以恢复文化表面的娱乐功能来掩盖破坏道德内涵的实质。不管中共拿出多少字画古玩展览，举办多少舞龙舞狮的文化节、食品节，修建了多少画栋飞檐的建筑，都仅仅在恢复文化表象而非文化精髓，同时也利用这一点增加海内外对中共的文化认同，实质上还是以维护其统治为第一要务的。

再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带著虔诚敬佛的心来反省自己的过失呢？

修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其它宗教还是派生文化，中共就是要使他们沦落到这步田地。

三、党文化

中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图要揭露中共的时候，也不可避免的会带著党文化的烙印，使用中共的善恶标准，思维方式和话语系统。

党文化除了深得外来马列邪说之「邪」外，还把中国人几千年来积累的负面因素，如宫廷斗争、结党营私、整人权术、诡诈权谋和共产党宣传的暴力革命、斗争哲学有效地结合起来。在几十年生存危机的挣扎中，不断充实发展和「发扬光大」其「假恶斗」的特征。

党文化的性质是专制与独裁，为其政治斗争、阶级斗争服务，它从四个方面构成了党恐惧专制的「人文」环境。

（一）、统治方面

1、封闭文化

共产党文化是封闭的、垄断的。没有思想、言论、结社、信仰等自由。党的统治好像一套液压系统，依靠高压和封闭来维持。一个小小的漏洞都可能造成系统的崩溃。举例来说，「六四」时不肯与学生对话就是怕开这个口子，一旦开了，工人、农民、知识份子、军队就都会要求对话，中国就会走向民主，这就等于挑战一党独裁，因此宁可杀人也不能行这个方便。现在动用数万网警监控国际互联网，直接封杀中共不喜欢的海外网站。

2、恐怖文化

共产党五十五年来是以恐惧压迫中国人民的灵魂的。高悬的鞭子，高举的屠刀，不知何时降临的灾难，「规范」了人的行为方式。人们在恐惧中，乖乖地当起了顺民。民运人士、自由思想者、体制内的怀疑者、各种信仰团体成员都是杀一儆百的对象，要把异己消灭在萌芽状态。

3、网络控制文化

中共对社会的控制是全方位的，包括户口户籍制度、街道居民委员会制度、各级党委结构、「支部建在连队上」、「村村有支部」、过党、团组织生活等，并提出与之相应的一系列口号，如「守好自己的门，看好自己的人」、「截留上访」、「坚决落实包保责任和责任追究制，严密防控，严肃纪律，确保24小时防范管理不失控」、「610办公室将组织督办组，不定期对各地，各单位检查督办」等。

4、株连文化

中共全然不顾现代社会的法治原则，大搞株连政策，从对「地、富、反、坏、右」家属的专政，到「出身论」的提出，一直到今天「对因领导不到位，工作措施不力，导致法轮功人员进京滋事的，对主要领导实行追究责任，通报批评。情况严重的，给予纪律处分」，「一人炼（法轮）功，全家下岗」，一位职工炼功，扣发全公司的奖金等。中共还提出「可以教育好的子女」，「黑五类」等歧视政策，提倡与党一致，「大义灭亲」，并通过人事、组织档案制度，「外调制度」，「检举揭发」，「立功受奖」等进行制度保障。

（二）、文宣方面

1、一言堂文化

「最高指示」，「一句顶一万句，句句是真理」。所有媒体一哄而上，集体帮腔。必要时搬出各级党、政、军、工、青、妇领导表态支持，人人过关。

2、鼓吹暴力文化

「八亿人，不斗行吗？」，「打死白打死」，「超限战」，「原子弹是纸老虎……就算是死一半人，剩下的一半人还可以在废墟上重建我们的家园」。

3、煽动仇恨文化

「不忘阶级苦，牢记血泪仇」成为根本国策，对阶级敌人的残忍被视为美德，宣传「咬住仇、咬住恨，嚼碎了仇恨强咽下，仇恨入心要发芽。」

4、谎言文化

「亩产过万斤」，「『六四』天安门没有死一个人」，「我们已经控制了萨斯」，「当前是中国人权的最好时期」，「三个代表」。

5、洗脑文化

「没有共产党就没有新中国」，「领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义」。「和党中央保持高度一致」。「理解的要执行，不理解的也要执行。在执行中加深理解」。

6、马屁文化

「天大地大不如党的恩情大」，「一切归功于党」，「我把党来比母亲」，「用生命保卫党中央」，「伟大、光荣、正确的党」，「战无不胜」的党等等。

7、走过场的文化

一个接一个地树榜样，抓典型，搞「社会主义精神文明建设」和「思想教育」，结果运动一过大家该干什还干什么，所有的报告会、读书会、心得交流都成了「认认真真的过场」，社会道德继续大步倒退。

（三）、人际关系方面

1、嫉妒文化

宣传「绝对平均主义」，「出头的椽子先烂」，嫉妒有能力和有钱的人。「红眼病」。

2、人踩人的文化

「面对面的斗争，背靠背的揭发」，打小报告、写黑材料、无中生有和无限上纲都成了靠拢党组织和积极要求进步的标志。

（四）、潜移默化规范人的内在精神和外在行为方面

1、把人异化成机器的文化

要民众做「革命机器上永不生锈的螺丝钉」，「做党的驯服工具」，「党指向哪儿，我们就打向哪儿」。「毛主席的战士最听党的话，哪里需要到哪里去，哪里艰苦哪安家。」

2、颠倒是非的文化

宁要社会主义的草，不要资本主义的苗；开枪杀人是为了「换取二十年的稳定」；「己所不欲，要施于人」。

3、自我洗脑绝对服从文化

「下级服从上级，全党服从中央」，「狠斗私字一闪念」，「在灵魂深处爆发革命」，「和党中央保持高度一致」，「统一思想，统一步伐，统一命令，统一指挥」。

4、坐稳奴才位置的文化

「没有共产党了，中国就会乱」，「这么大个中国，除了共产党，谁能领导得了」，「中国一垮，是世界的灾难，所以要帮助共产党维护其领导」。共产党长期压迫的团体出于害怕和自我保护，时常表现得比共产党还要左。

凡此种种，还有很多。每个读者都可能从你亲身经历中找到党文化的各种因素。

经历过文革的人可能仍然对样板戏、语录歌、忠字舞记忆犹新，对《白毛女》、《地道战》、《地雷战》的对白耳熟能详，实际上中共就是通过这些文艺形式对人进行洗脑，把中共多么「英明伟大」，对敌斗争多么「艰苦卓绝」，党的战士对党多么「赤胆忠心」，可以为党牺牲一切，而敌人是多么愚蠢狠毒等等强行灌输到人的脑子里，把共产党所需要的价值观通过日复一日的宣传强加给每一个人。今日回头去看音乐舞蹈「史诗」《东方红》，整个主题和表现方式都是「杀，杀，杀」。

同时中共还创造出它自己的一套话语系统，谩骂式的大批判语言、肉麻的歌功颂德语言、空洞无物的官样八股文章等等，使人一说话就不自觉地堕入「阶级斗争」和「歌颂党」的思维模式中去，用话语霸权代替心平气和的说理。它对宗教词汇的滥用，更是在扭曲词汇的内涵。

真理前进一步就是谬误，党文化在某种程度上还对传统价值观进行滥用。比如传统文化中讲「信」，共产党也讲，但是它讲的是「对党要忠诚老实」；传统文化中讲「孝」，共产党可以把不赡养父母的人抓到监狱里去，但却是因为儿女不赡养父母，父母就成了政府的「负担」，而共产党需要的时候，儿女还要和父母划清界限；传统文化讲「忠」，但「君轻民贵，社稷为重」，共产党讲的「忠」是「愚忠」，要「相信到迷信的程度，服从到盲从的程度」等等。

中共常用的词汇十分具有迷惑性。比如他把国共内战时期称为「解放战争」，好像是把人民从压迫中「解放」了出来；把1949年以后称为「建国以后」，而实际上在中共之前中国早已存在，中共只不过是建立了一个新的政权而已；把三年大饥荒称之为「三年自然灾害」，其实根本不是自然灾害，而是彻头彻尾的人祸。然而人们在耳濡目染，天天使用这些词汇时，却会不知不觉地接受中共想要灌输给人的概念。

传统文化中把音乐作为节制人欲的方式。《史记》的《乐书》上说人的天性是好静的，感知外物以后就会影响人的情感，并按照自己的心智产生好恶之情，如果不加以节制的话，人就会被无穷无尽的外部诱惑和内心好恶同化而做出许多坏事，所以先王制做礼乐来节制人。歌曲要「乐而不淫、哀而不伤」，既抒发感情，又对感情有所节制，孔子曰：「诗三百，一言以蔽之，曰思无邪」。

这样美好的东西却被共产党拿去作为给人洗脑的手段，像「社会主义好」、「没有共产党就没有新中国」等等歌曲从幼儿园开始要一直唱到上大学，在哼唱的过程中，让人潜移默化地接受了歌词中所表达的意思。中共更把民间流传下来的最好听的民歌直接盗用其曲调，填上歌颂党的歌词，既破坏传统文化又为党服务。

被中共奉为经典的《在延安文艺座谈会上的讲话》中把文化和军事称为「文武两个战线」，并称只有拿枪的军队是不够的，还要有「文化的军队」，规定「文艺服从于政治」，「无产阶级的文学艺术……是整个革命机器中的『齿轮和螺丝钉』」。由此派生出的一整套以「无神论」和「阶级斗争」为核心的「党文化」和传统文化完全背道而驰。

「党文化」确实为中共打江山、坐江山立下了汗马功劳，与军队、监狱、警察一样同属暴力机器，只不过提供的是另一种暴力——「文化暴力」。这种文化暴力对五千年传统文化的破坏涣散了人心，也涣散了民族的凝聚力。

当今许多中国人已经对传统文化的精髓一无所知，甚至把50多年的「党文化」等同于中国5000年的传统文化，这是中国人的悲哀。许多人在反对传统文化的时候，也并不清楚，他们实际反的是中共「党文化」，而不是中国真正的传统文化。

许多人希望用西方的民主制度取代中国的现行制度。实际上西方民主也是建立在以基督教为主的文化基础上的，主张「人人在上帝面前平等」，尊重人性和人的选择。中共这样专制、非人的「党文化」怎么可能作为西方的民主制度的基础呢？

结语

传统文化实际上从宋代开始不断遭到破坏而发生对传统的背离，「五四」以后，一些急功近利的知识份子也试图从否定传统文化，靠拢西方文明中寻找中国的出路。但是文化领域的冲突与演变一直处于学术性的争鸣，而没有国家暴力的介入。中国共产党的出现，把文化的冲突上升到中共自身存亡的高度，因此它对文化采取了捣毁砸烂式的直接破坏和「取其糟粕，去其精华」式的和滥用式的间接破坏方式。

民族文化的破坏过程也是建立「党文化」的过程。共产党在人们心中颠覆著良知理念，使人们背离民族的传统。民族文化彻底摧毁之日，也就是民族名存实亡之时，这绝非危言耸听。

同时民族文化的破坏还带给我们意想不到的物质伤害。

传统文化是「天人合一」的，人与自然要和谐共处；共产党号召「与天斗其乐无穷，与地斗其乐无穷」，中国现在生态环境的严重破坏与党文化有着直接的关系。仅以水资源为例，中国人抛弃了「君子爱财，取之有道」的传统，对自然进行疯狂的掠夺和污染，目前中国五万公里河流，有四分之三以上鱼类无法生存，地下水污染比例十几年前就超过了三分之一，现在仍然在继续恶化。淮河上甚至出现这样的「奇观」：小孩在油污的河面玩耍，一点火星落入水面，立刻蹿起5米多高的火焰，周围的十几棵柳树被烧毁，可想而知在此地生活的人饮用这样的水怎能不生各种癌症和怪病。西北地区的荒漠化、盐碱化，工业发达地区的污染，都与人心中失去对自然的敬畏有关。

传统文化敬畏生命，中共号召「造反有理」、「与人斗其乐无穷」，可以以革命的名义整死、饿死几千万人，由此带来人们对生命的漠视，造成了假货、毒货的流行。以安徽阜阳为例，许多本来健康的孩子在喂养期间开始出现四肢短小，身体瘦弱，尤其是脑部显得偏大，并有8名婴儿因这种怪病而夭折。究其原因，是黑心的商人为赚钱而贩卖毒奶粉。有人用激素和抗菌素喂螃蟹、蛇、乌龟，用工业酒精兑假酒，用工业油抛光大米，用工业用增白剂漂白面粉，河南省一个县有八年的时间用垃圾油、泔水油、白土油等致癌物质生产有毒的「食用油」，月产上千吨……这些有毒食品绝不是局限在一时一地，而是遍布全国的普遍现象。这与文化破坏后，人心失去道德约束，而一味地追求物质享乐息息相关。

与「党文化」绝对的垄断和排他性不同的是，传统文化具有巨大的包容性。唐代的鼎盛时期，佛家思想、基督教和其他西方宗教都可以与道家、儒家思想和谐共处，真正的传统文化对于现代西方文明也必然保持开放和包容的姿态。亚洲四小龙形成了「新儒家文化圈」，它们的腾飞已经明证传统文化并非社会发展的阻碍。

同时，真正的传统文化以人内心的喜悦而非外在的物质享受来衡量人的生活品质。「与其有誉于前，孰若无毁于后？与其有乐于身，孰若无忧于心？」。陶渊明穷困但并不潦倒，依然有「采菊东篱下，悠然见南山」的闲情逸致。

实际上如何发展生产，采用甚么样的社会制度，并不是文化要回答的问题，它只是在道德领域起著重要的引领和约束作用。真正的传统文化回归应该是恢复人对天、地、自然的谦卑，对生命的珍视和对神的敬畏，让人与天地和谐共处，颐养天年。


【九评之七】评中国共产党的杀人历史

前言

中共建政55年的历史是用鲜血和谎言写就的历史，而那些鲜血背后的故事不但惨绝人寰，而且鲜为人知。当今天的中国人在付出了六千万至八千万的无辜生命，以及更多的破碎家庭后，很多人仍然在想：中共为什么要杀人？当今天中共仍然在屠杀法轮功，甚至11月初还在汉源开枪镇压抗议民众的时候，许多人也在想：中共是否有一天会停止杀人，学会用嘴说话，而不是用枪说话。

毛泽东在总结「文化大革命」时说「天下大乱，达到天下大治，过七、八年再来一次。」说白了，就是七、八年再来一次运动，七、八年再杀一批人。

共产党杀人是有其理论根据和现实需要的。

从理论上说，共产党信奉「无产阶级专政」和「无产阶级专政下不断革命」的理论。因此在建政后，它采取「杀地主」的办法解决农村的生产关系；「杀资产阶级」完成工商改造，解决城市的生产关系。这两个阶级杀完，经济基础的问题就基本解决了。上层建筑的问题也要靠杀人来解决，包括镇压「胡风反党集团」和「反右」以整肃知识份子；「杀会道门」解决宗教问题；「文革杀人」解决文化上和政治上党的绝对领导权问题；「六四」杀人逃避政治危机，解决民主诉求问题；「迫害法轮功」解决信仰和健身运动的问题等等。这都是中共在强化其地位，维护其统治的过程中，不断处理经济危机（建政后物价飞涨、文革后经济几乎崩溃）、政治危机（有人对党不服从，有人要和党分享政治权利）、信仰危机（苏联解体和东欧剧变事件、法轮功事件）的过程中，采取的必然反应。除了法轮功事件外，前面所有的政治运动，几乎都是给中共邪灵充电、焕发革命斗志的过程，也是党的组织检阅，凡是不符合党的要求的党员都被淘汰出局。

同时共产党杀人也是出于现实的需要。共产党当年靠流氓无赖杀人起家。既然杀开了头儿，中间就绝不能停手，而必须不断制造恐怖，使人民在颤栗中接受对手过于强大而只能俯首称臣的现实。

从表面看，很多时候中共是「被动杀人」，好像是社会上一件「偶然」事件「偶然」地触发了中共邪灵和中共组织的杀人机制。其实，掩藏在「偶然」后面的周期性杀人对中共来说又是一种必然，否则，「好了伤疤忘了疼」，过两年不杀人，人们就会产生中共已经改良的错觉，甚至像那些八九民运的理想青年一样扑上去要民主。七、八年杀一次人，就可以不断刷新人们对恐怖的记忆，也可以警示刚刚成长起来的年轻人——谁跟共产党作对，谁想挑战中共的绝对领导，谁想试图恢复历史的真实面貌，谁就要尝尝「无产阶级专政的铁拳」。

从这点来说，杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用「群体灭绝」政策。以「镇压反革命」为例，中共并非镇压反革命「行为」，而是镇压反革命「分子」。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于「历史反革命」。在土改过程中，中共甚至有时会采取「斩草除根」的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

从1949年以后，中国有一半以上的人口受到过中共的迫害，估计有六千万到八千万人非正常死亡，超过人类两次世界大战死亡的人数的总和。

与世界上其他共产国家一样，中共不但大肆屠杀民众，对其内部也进行血腥清洗，其手段也极其残酷，目的之一就是清除那些「人性」战胜了「党性」的异己分子。它不但需要恐吓人民，也需要恐吓自己人，以形成一个「坚不可摧的战斗堡垒」。

在一个正常的社会，文化中充满了人与人的关怀和爱，对生命的敬畏和对神的感恩。东方人说「己所不欲，勿施于人」；西方人说「要爱人如己」。唯有共产党认为「至今一切社会的历史都是阶级斗争的历史。」为了维持一个「斗」字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭借残酷镇压得以维系。

因此，中共在几十年的屠杀中不但摧毁了无数的生命，更摧毁了中华民族的精神。许许多多的人，已经在残酷斗争中形成一种条件反射。只要中共举起屠刀，这些人立刻放弃一切原则，放弃一切判断力，举手投降，从某种意义上说，他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。

一、杀人如麻

毛泽东在建政之前即撰文指出「我们对于反动派和反动阶级的反动行为，决不施仁政。」换句话说，早在中共进北京之前就已经下定了实行「暴政」的决心，并美其名曰「人民民主专政」。以下仅列举一些运动为例。

（一）、镇反与土改

中共在1950年3月发出了《严厉镇压反革命分子的指示》，史称「镇反」运动。

与历代皇帝登基后大赦天下不同的是，中共甫一上台就举起屠刀。毛在一份文件中说，「很多地方畏首畏尾，不敢大张旗鼓地杀反革命」。1951年2月，中共中央又指示说除掉浙江和皖南外，「其它杀得少的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。」毛甚至批示说「在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。」以当时中国六亿人口计算，毛一道「圣旨」就有至少六十万人头落地。至于这「千分之一」的比例是怎么计算出来的无人能知，大概毛拍拍脑袋，认为有这六十万人命垫底，人民的恐惧也就初具规模了，于是就下达了这个指标。

至于说杀的人是不是罪当至死，则完全不是中共要考虑的问题。1951年颁布的《中华人民共和国惩治反革命份子条例》中规定，连「传播谣言」都能「斩立决」。

与如火如荼「镇反」运动同时的，是同样如火如荼的「土改运动」。实际上，中共在上世纪二十年代末就在其占领区开始「土改」。表面上是实现类似「太平天国」「有田同耕」的理想，实际上真正的目的却是要找借口杀人。中共党内后来的第四号人物陶铸提出「村村流血，户户斗争」的土改口号。也就是每村都要枪毙地主。

本来土改完全不必杀人，同样可以采用台湾政府那种赎买的方式，但依靠土匪和流氓无产者起家的中共只懂得「抢」。抢了人家的东西，又怕人家记恨，索性斩草除根。

土改时最常见的杀人方法是斗争会，给地主富农编造一些莫须有的罪名，然后问台下怎么办。台下也安排好了中共党员或积极份子，领头高喊「该杀！」，于是地主富农就被就地处决。当时农村里有些田地的都被定为「霸」，经常欺压百姓的叫「恶霸」；经常修桥补路兴学赈灾的叫「善霸」；什么也不做的叫「不霸」，这种划分并无实质区别，因为不论哪一「霸」的结局常常一样──当场处死。

中共公布到一九五二年底，消灭的「反革命份子」是二百四十余万人，实则遇害的国民党县长以下至地方甲长的公教人员及地主最少在五百万人以上。

这种「镇反」和「土改」有几个最直接的功效：第一、过去中国的基层权力组织基本属于乡村宗族自治，乡绅成为地方的自治领袖，中共通过「镇反」和「土改」杀光了原有体系的管理人员，实现其「村村都有党支部」的农村全面控制；第二、通过土改和镇反抢劫大量钱财；第三、通过对地主富农的残酷镇压达到震慑百姓的效果。

（二）、「三反」「五反」

如果说「镇反」和「土改」主要针对农村基层的话，接下来的「三反五反」运动就是城市中的屠杀运动。

「三反」是从1951年12月开始的针对中共内部干部腐化而开展的「反贪污、反浪费、反官僚主义」运动。当时也处决了腐败干部，但紧接着中共认为其干部变坏都是资本家引诱的结果，于是在次年一月开始「五反」，即「反行贿、反偷税漏税、反盗窃国家财产、反偷工减料、反盗窃国家经济情报」。

「五反」实际上就是抢资本家的钱、甚至是谋财害命。当时上海市长陈毅每天晚上在沙发上端一杯清茶听汇报，悠闲地问：「今天又有多少空降兵？」实际上就是问又有多少商人跳楼。「五反」运动使所有资本家在劫难逃，所谓「反偷税漏税」是从光绪年间上海开埠算起，资本家倾家荡产也交不起「税」，想死又不能跳黄浦江，因为会被说成去了香港，家属还要继续被逼迫，只好跳楼而死，让中共看见尸体好死了心。据说当时上海高楼两侧无人敢走，怕突然被上面跳下来的人压死。

据1996年中共中央党史研究室等四个部门合编的《建国以来历史政治运动事实》的报告，在「三反五反」中，有32万3千1百余人被逮捕，280余人自杀或失踪；在1955年「反胡风运动」中，有5千余人被牵连，5百余人被逮捕，60余人自杀身亡，12人非正常死亡；在随后的「肃反」运动中，有2万1 千3百余人被判死刑，4千3百余人自杀或失踪。

（三）、大饥荒

中共建政后死亡最多的政治运动是「大跃进」之后的大饥荒。红旗出版社1994年2月出版了《中华人民共和国历史纪实》一书，在「大饥荒」一文中说「1959年至1961年的非正常死亡和减少出生人口数，大约在四千万人左右。……中国人口减少四千万，这可能是本世纪内世界最大的饥荒。」实际上海内外学者对饿死人数的估计在三千万到四千五百万之间。

这一场大饥荒被中共歪曲成「三年自然灾害」，实际上那三年风调雨顺，大规模严重的洪水、干旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的「人祸」。由于「大跃进」使全民炼钢，大量庄稼抛洒在地里无人收割，直到烂掉为止；同时各地却「争放卫星」，柳州地委第一书记贺亦然甚至一手导演炮制了环江县水稻「亩产十三万斤」的特号新闻。正好庐山会议后，中共在全国「反右倾」，为体现其一贯正确，在全国按照虚报的产量进行粮食征购，结果把农民的口粮、种子粮、饲料全部收走。仍然搜刮不够征购数量就诬蔑农民把粮食藏了起来。

贺亦然曾经说：不管柳州地区饿死多少人，也要争个第一！有的农民被搜刮得家里仅剩藏在尿罐里的几把米。环江县驯乐区委为让农民有粮也吃不成，甚至下令「灭火封锅」。民兵夜间巡逻，见到火光就搜查、追捕。许多农民连野菜和树皮也不敢煮食，活活饿死。

过去大饥荒发生时，官府总要设粥厂，开仓放粮，允许饥民逃荒，但中共显然认为逃荒会有损「党的威信」。于是派民兵把守乡村的交通路口，防止饥民外逃。甚至在饥民忍无可忍去粮管所抢粮时下令开枪镇压，并诬蔑被枪杀的饥民是反革命分子。当时甘肃、山东、河南、安徽、湖北、湖南、四川、广西等许多省份饿殍遍野，没有饭吃的农民还被逼着去「大修水利」、「大炼钢铁」，许多人走着走着路就一头倒在地上永远也起不来了。最后死了人没人有力气掩埋，许多村庄一户一户地死绝。

中国历史上饥荒最严重的时候曾经出现过「易子而食」，而到了中共统治时期却出现了这样的故事。活着的人不但把死去的人割了、煮了、吃掉，还将外面来逃荒的人、乃至自己的孩子杀了吃掉。「有一户农家，吃得只剩了父亲和一男一女两个孩子。一天，父亲将女儿赶出门去，等女孩回家时，弟弟不见了，锅里浮着一层白花花油乎乎的东西，灶边扔着一具骨头。几天之后，父亲又往锅里添水，然后招呼女儿过去。女孩吓得躲在门外大哭，哀求道：『大大（爸爸），别吃我，我给你搂草、烧火，吃了我没人给你做活。』」（作家沙青的报告文学《依稀大地湾》）

这样的人伦惨剧到底发生了多少我们无从知道，但我们却知道造成这无数人伦惨剧的罪魁中共却把它变成了党领导人民抗击「自然灾害」的颂歌，并继续号称自己「伟光正」。

1959年庐山会议，为民请命的彭德怀遭到整肃，一大批敢于说出实话的干部被撤职、关押、审查，到大饥荒发生时已经无人敢说真话，几乎全都为了保住自己的乌纱帽而掩盖饿死人的真相，甚至甘肃省在陕西主动提出支援他们粮食时还以粮多得吃不了为借口拒绝了。

此次大饥荒也是对中共干部的一场检阅，按照中共的标准，这些干部当然都是「合格」的，因为他们已经可以宁可看着数千万人饿死，也不说实话，相信再也没有什么人情天理会成为他们跟党走的良心负担了。大饥荒后，肇事的省级干部们仅仅做了走过场式的检讨了事。在四川饿死了几百万人的省委书记李井泉甚至后来还被提拔当了西南局第一书记。

（四）从文革、「六四」到法轮功

文革是从1966年的5月16日正式开始的。这段时间被中共自己称为「十年浩劫」，胡耀邦后来对南斯拉夫记者说：「当时有约一亿人受株连，占中国人口的十分之一。」

中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：「1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人， 703万余人伤残；7万1千2百余个家庭整个被毁。」而专家根据中国县志记载的统计，文化大革命中非正常死亡者至少达七百七十三万人。

除了打死人之外，文革开始时，中国出现了自杀高潮，许多著名的知识份子如老舍、傅雷、翦伯赞、吴晗、储安平等都是在文革初期走上绝路的。

文革时期是中国「左倾」最疯狂的时期，此时的杀人，在很大程度上是一种展示「革命性」的表演，因此对「阶级敌人」的虐杀就极其残酷和野蛮。

「改革开放」却使信息流通得到了巨大的发展，海外很多记者也因此得以在北京目睹了1989年的「六四」血案，并将坦克追着将学生压成肉酱的屠城录像在海外电视台播出。

十年之后，江泽民在1999年7月20日开始镇压法轮功。到2002年年底的时候，大陆的内部消息即指有超过7000人在各地拘留所、劳教所、监狱和精神病院被折磨致死，平均一天虐杀七个人。

如今的中共似乎杀人数量远远不象过去庞大得动辄以百万、千万计，但是实际上这出于两个重要的原因：一个是人民被中共的党文化异化得更加犬儒；另一个是中共由于巨额贪污和盗用国库已经造成「输血型」经济，外资成为维持经济成长和社会稳定的重要支柱。中共对「六四」之后的经济制裁记忆犹新，深知此时明目张胆地杀人会导致外资撤离，从而危及其统治。

但是中共背地里却没有停手，只是在极力掩盖血污。

二、杀人手段极其残忍

中共所做的一切都是为了夺取权力和维持权力。而杀人就成了其维持权力的重要手段，方法越惨忍、人数越众多，才越能够恐吓人民，而且这种恐吓是早在抗战时期甚至以前就开始的。

（一）、抗战期间在华北的暴行

美国总统胡佛向全世界推荐雷震远神父的著作《内在的敌人》时说「在这本书里揭露出共产主义在行动上赤裸裸的恐怖真象。我愿向那些希望切实明了弥漫在全世界上的这个魔鬼势力的全国人士们，推荐这本书。」

雷震远神父在书中讲述了一些中共如何用暴行恐吓民众的故事。一天，中共要求所有的人都到村子的广场上去，小孩子们则由他们的老师领着，目的是让他们观看十三个爱国青年是如何被砍头的。在宣读了一些莫须有的罪状后，中共命令已经吓得脸色发白的教师领着小孩子们高唱爱国歌曲。在歌声中出场的不是舞蹈演员，而是一个手持钢刀的刽子手。「刽子手是一个凶狠结实的年青共兵，膂力很足。那共兵来到第一个牺牲者后面，双手举起宽大锐利的大刀快如闪电般的砍下，第一颗头应声落地，在地下滚滚转，鲜血像涌泉般喷出。孩子们近于歇斯底里的歌声，变成了不协调杂乱的啼叫声。教员们想打着拍子将喧嚣的音调领上秩序，杂乱中我又听到钟声。」

刽子手连续挥动了十三次钢刀，砍下了十三颗人头，随后中共的士兵们一起动手，对死者剖腹挖心，拿回去吃掉。而这一切暴行都是当着孩子们的面。「小孩子们吓得面孔灰白，有几个已经呕吐，教员们责骂着他们，一面集合列队返校。」

从此之后，雷神父常常看到孩子们被迫去看杀人。直到孩子们已经习惯于这种血腥场面，他们变得麻木，甚至能够从中获得刺激的快感。

当中共觉得杀人已经不够恐怖刺激的时候，他们开始发明各种各样的酷刑，比如强迫人吞食大量食盐却不给一点水喝，直到受刑人渴死为止，或者强迫一个人脱光衣服，在锯断的碎玻璃上滚来滚去。或者在冬天冰冻的河上打洞，把犯人从洞口抛下，直到冻死或淹死而止。

「在山西的一位共产党发明了一个可怕的刑罚。有一天他在一个城里闲逛，在一家饭馆门口停住，注视着煮饭的大锅。于是他定购了几只大锅，并立时捕捉些反共人士，草率举行审判，同时令苦力把锅里注水煮沸。审判一完，立即把三个判死刑的犯人脱光掷进锅里，活活煮死。……在平山，我曾看到一个人的父亲被活活剥皮至死。儿子被共产党逼着亲眼看这惨刑的执行，亲身听到父亲在哀号中死去。共产党在他父亲的身上倒上醋和酸类，一张人皮便很快地剥下。先从脊背开始，然后剥到双肩，全身皮都剥下后，只剩下一颗头皮存在。他的父亲在全身皮被剥下后几分钟便死掉了。」

（二）、「红八月」红色恐怖和广西吃人事件

中共在打下江山后，丝毫无意收敛暴行，文革时这样的暴行被进一步发展放大。

1966年8月18日，毛泽东在天安门城楼接见了「红卫兵」代表。宋任穷的女儿宋彬彬给毛也戴上了「红卫兵」袖章。毛在得知宋的名字是「文质彬彬」的彬后，就说了一句「要武嘛」，宋因此改名为「宋要武」。

风风火火的「武斗」随即在全国展开，这些中共用无神论教育出来的年轻一代没有任何顾忌与惧怕，在共产党的直接领导下，以毛泽东的指示为准则，以其疯狂、愚昧和无法无天开始了全国范围的打人、抄家活动。很多地方对「黑五类」（地、富、反、坏、右）采取「连根拔」的灭绝政策，大兴县尤为典型，从8月27 日至9月1日，县内13个公社，48个大队，先后杀害了325人，最大的80岁，最小的才38天，有22户人家被杀绝。

「把人活活打死是司空见惯的事，在沙滩街上，一群男『红卫兵』用铁链、皮带把一个老太太打得动弹不得，一个女『红卫兵』又在她的肚子上蹦来蹦去，直到把老太太活活踩死。……这次活动中，在崇文门附近『抄』一个『地主婆』的家（孤身一人的寡妇），强迫附近居民每户拿来一暖瓶开水，从她脖领灌下去，直到肉已经熟了。几天后，扔在屋里的尸体上爬满了蛆。……当时杀人的方法五花八门，有用棍棒打的、有用铡刀铡的、有用绳子勒的，对婴幼儿更残忍，踩住一条腿，劈另一条腿，硬是把人撕成两半儿。」（遇罗文《大兴屠杀调查》）

比大兴屠杀更野蛮的是广西吃人事件。郑义将其分为三个阶段：

一、开始阶段：其特点是偷偷摸摸，恐怖阴森。某县一案卷记录了一个典型场面：深夜，杀人凶手们摸到杀人现场破腹取心肝。由于恐怖慌乱，加之尚无经验，割回来一看竟是肺。只有战战兢兢再去。……煮好了，有人回家提来酒，有人找来佐料，就着灶口将熄的火光，几个人悄悄地抢食，谁也不说一句话。……

二、高潮阶段：大张旗鼓，轰轰烈烈。此时，活取心肝已积累了相当经验，加之吃过人肉的老游击队员传授，技术已臻于完善。譬如活人开膛，只须在软肋下用刀拉一「人」字形口子，用脚往肚子上一踩，（如受害者是绑在树上，则用膝盖往肚子上一顶──）心与肚便豁然而出。为首者割心、肝、生殖器而去，余下的任人分割。红旗飘飘，口号声声，场面盛大而雄壮……

三、群众性疯狂阶段：其特点可以一句话概括：吃人的群众运动。如在武宣，像大疫横行之际吃尸吃红了眼的狗群，人们终于吃狂吃疯了。动不动拖出一排人「批斗」，每斗必吃，每死必吃。人一倒下，不管是否断气，人们蜂拥而上，掣出事先准备好的菜刀匕首，拽住哪块肉便割哪块肉。……至此，一般群众都卷入了吃人狂潮。那残存的一点罪恶感与人性已被「阶级斗争的十二级台风」刮得一干二净。吃人的大瘟疫席卷武宣大地。其登峰造极之形式是毫无夸张的「人肉筵席」：将人肉、人心肝、人腰子、人肘子、人蹄子、人蹄筋……烹、煮、烤、炒、烩、煎，制作成丰盛菜肴，喝酒猜拳，论功行赏。吃人之极盛时期，连最高权力机构──武宣县革命委员会的食堂里都煮过人肉！

千万不要以为，这些吃人的宴会是民间自发的行为，中共作为一个极权组织，对社会的控制深入每一个社会细胞，没有中共在背后怂恿和操纵，这一切根本不可能发生。

中共常常给自己唱赞歌说「旧社会把人变成鬼，新社会把鬼变成人」，而这一场场的人肉盛宴却折射出：中共可以使人变成豺狼魔鬼，因为它本身比豺狼魔鬼更加凶残。

（三）、迫害法轮功

当中国人也开始步入电脑时代、宇航时代，也可以私下谈论人权、自由和民主的时候，很多人觉得那些令人毛骨悚然又极度恶心的暴行已经过去，中共也披上文明的外衣要和世界接轨了。

实际情况绝非如此，当中共发现有这么一个团体无惧于它们的酷刑和虐杀时，所使用的手段就更加疯狂，而这个受到迫害的团体就是法轮功。

如果说，红卫兵的武斗和广西的吃人还是以消灭对方的肉体为目的，几分钟或者几小时就结果一条人命的话，对法轮功修炼者迫害的目的却是要他们放弃对「真善忍」的信仰，而且残忍酷刑常常持续几天、几个月甚至几年。估计已有超过一万名法轮功学员因此而失去生命。

法轮功的修炼者历尽九死一生记录下施加在他们身上的超过百种酷刑，以下仅举几例：

毒打是虐待法轮功学员最经常使用的酷刑之一。警察牢头直接打学员，也唆使犯人毒打学员。有的学员耳朵被打聋，外耳被打掉，眼珠被打爆，牙齿被打断、打掉。头骨、脊椎、胸骨、锁骨、腰椎、手臂、腿骨被打断和截肢的。还有用劲狠捏男学员的睾丸，狠踢女学员阴部。学员不屈服就接着再用刑，被打得皮开肉绽、面目皆非、严重变形的血淋淋的人，还要被用盐水浇身、用高压电棍电，血腥味与肉糊味相混，惨叫声撕心裂肺。在暴打的同时用塑料袋套住被打者的头以图后者在窒息的恐怖中屈服。

电刑也是中国劳教所对法轮功学员最常使用的酷刑之一。警察用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、女学员乳房、男学员阴茎、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。警察经常使用10根或更多电棍同时施暴，电击时间长。一般的电棍几万伏。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。更高功率和电压的电棍更加凶猛，电在头上就如同用锤子砸头一样。

用烟头烧手、脸、脚底、胸、背、乳头等，用打火机烧手，烧阴毛，将铁条在电炉上烧红后，压在双腿上烙烫，用烧红的煤烙学员的脸，把备受酷刑折磨后还有呼吸心跳的学员活活烧死，对外称其为「自焚」。

专门毒打女学员的前胸及乳房、下身；「强奸」，「轮奸」，用电棍电乳房和阴部。用打火机烧乳头，用电棍插入阴道。将4把牙刷捆绑一起，插入女学员阴道用手搓转。用火钩钩女学员的阴部。女学员被双手反铐，用电线把其两个乳头穿一起过电。把女学员剥光衣服后投入男牢房，任男性犯人污辱。

将「恐怖约束衣」给法轮功学员穿上，将学员手臂拉至后背双臂交叉绑住，然后再将双臂过肩拉至胸前，再绑住双腿，腾空吊在铁窗上，耳朵里塞上耳机不停地播放诬蔑法轮功之词，嘴里再用布塞住。一用此刑者，双臂立即残废，首先是从肩、肘、腕处筋断骨裂，用刑时间长者，背骨全断裂，被活活痛死。

还有将学员浸泡在污水或粪水中，谓之「水牢」。其他折磨还包括竹签钉指甲，住天棚、地板和墙上长满红、绿、黄、白等长毛的房间，用狼狗、毒蛇和蝎子咬，注射摧毁神经的药物，以及其他种种千奇百怪的折磨。

三、党内残酷斗争

由于共产党是一个靠党性、而非道义结合的团体，其党员、尤其是高干对最高领导人是否忠心就成了问题。因此，在党内也需要杀人，也需要制造恐怖气氛以让活下来的人看到当最高独裁者要搞死谁的话，这个人会死得多么惨。

因此共产党的内斗十分出名。俄共前两届政治局委员，除列宁已死及斯大林本人外，全部被处死或自杀；当时五名元帅中毙了三个，五名集团军司令中也毙了三个，全部二级集团军司令十个人全部枪毙，85个军长中毙了57个，195名师长中毙了110个。

中共也一向鼓吹「残酷斗争，无情打击」。这种斗争杀人不仅仅针对党外，早在江西的时候中共就开始杀AB团，最后杀得几乎没有多少会打仗的；在延安的时候搞整风；建政之后收拾高岗、饶漱石、胡风、彭德怀，一直到文化大革命，内部的老家伙们几乎收拾一空。中共的历任总书记没有一个有好下场。

刘少奇这个中国的国家主席，曾经的中国第二号人物就是在极其悲惨的情况下走完一生的。在他七十岁生日那天，毛泽东和周恩来特意嘱咐汪东兴带给刘少奇一个生日礼物──收音机，目的是让他听八届十二中全会的公报：把叛徒、内奸、工贼刘少奇永远开除出党，并继续清算刘少奇及其同伙叛党叛国的罪行！

刘少奇一下子就从精神上被击垮了，他的病情急剧恶化。由于他长期被固定捆绑在床上，一动也不能动，他的颈部、背部、臀部、脚后跟都是流脓水的褥疮，疼痛难忍。由于他疼起来时一旦抓住衣物或他人手臂就不撒手，人们干脆就在他每只手中塞一个硬塑料瓶子。到他去世时，两个硬塑料瓶子都被握成了葫芦形。

到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。中央特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。

党可以将堂堂国家主席迫害致死，而且死得不明不白。

四、输出革命，海外杀人

中共除了在国内、党内杀人杀得兴高采烈、花样翻新之外，还通过输出革命的方式参与屠杀海外华人。红色高棉就是一个最典型的例子。

波尔布特的红色高棉在柬埔寨仅仅维持了四年的政权，然而从1975年到1978年，这个人口只有不到800万的小国却屠杀了200万人，其中包括二十多万华人。

这里暂不讨论红色高棉的累累罪行，但却不得不说一说它和中共的关系。

波尔布特是毛泽东的绝对崇拜者，从1965年开始，曾经四次来中国当面聆听毛泽东的教诲。早在1965年11月，波尔布特就曾到中国访问三个月，陈伯达和张春桥等人给他讲述「枪杆子里面出政权」、阶级斗争、无产阶级专政等理论和经验。这些都成为他后来夺权、建国、治国依据。回国后，他将原来的党改名为柬埔寨共产党，并仿中共农村包围城市的模式，建立革命根据地。

1968年柬共正式成立军队，到1969年底也只有三千多人，但到1975年攻占金边之前，已发展成为「装备精良、作战勇猛」的近八万人武装力量。这完全得益于中共的扶持。王贤根著《援越抗美实录》上说，仅在1970年，中国就援助波尔布特三万人的武器装备。1975年4月波尔布特攻下柬埔寨首都，两个月后，就到北京拜见中共，听取指示。显然，红色高棉杀人没有中共的理论和物质支持是根本就办不到的。

这里仅举一例，西哈努克国王的两个儿子被柬共杀害后，周恩来一句话，柬共便乖乖地把西哈努克送到了北京。要知道柬共在杀人的时候是连腹中的胎儿都要斩草除根的，免得养虎贻患。而对周恩来的要求，波尔布特二话不敢说就执行了。

周恩来一句话可以救了西哈努克，但是对于柬共屠杀二十多万华人，中共却抗议一声都没有，当时华人去中国大使馆求救，使馆竟然坐视不理。

1998年5月发生的印尼大规模屠杀、强奸华人事件，中共仍然不吭一声，不但不与救助，反而在国内拚命封锁消息。似乎海外华人死活与中国政府毫无关系，连人道主义援助都不予提供。

五、家庭的毁灭

中共历次政治运动杀了多少人，我们已经无法拿出准确的统计数字。民间由于资料的缺乏，和地域、民族、语言的间隔根本无法统计；而中共官方更不可能进行这种自掘坟墓式的统计。因此，中共永远对待自身的历史采取「宜粗不宜细」的做法。

对于中共戕害的家庭数量就更难获得。有的是一个人死了，一个家庭就破坏了。有的是一家一家死绝。即使没有死人，但被强迫离婚的、父子母女被迫划清界限的，将人致残、逼疯的，将人折磨出重病而过早谢世的等等，也都是痛苦的家庭悲剧，相关的统计数字就更加匮乏。

按照日本日本读卖新闻的报导，中国有一半以上的人受过中共迫害，那么中共毁坏的家庭估计至少有上亿个了。

关于张志新的报告文学把她变成了一个家喻户晓的人物，许多人都知道她受尽酷刑、轮奸和精神摧残，最后在精神失常的情况下，被割断喉管后枪决。然而许多人可能不知道这场悲剧的背后还有更为残忍的故事──「死囚家属学习班」。

张志新的女儿林林回忆起1975年初春的一段经历：「沈阳法院来的人大声说：『你妈妈非常反动，不接受改造，顽固不化，反对伟大领袖毛主席，反对战无不胜的毛泽东思想，反对毛主席的无产阶级革命路线，罪上加罪，政府考虑加刑。如果处以极刑，你是什么态度？』……我愣住了，不知道怎样回答。我的心一下碎了。但我强装镇静，强忍着泪。爸爸说过，不能在别人面前掉泪，不然就同妈妈划不清界限了。爸爸代我回答说：『如果确实那情况，政府怎么处理都行。』法院的人又问：『处极刑，收不收尸？张志新狱中的东西你们还要不要？』我低着头没说话。爸爸又代我说：『我们什么都不要。』……爸爸领着我和弟弟从县城招待所出来，跌跌撞撞，顶着呼啸的风雪回到家。没有做饭，爸爸将家里仅剩的一个窝窝掰成两半，分给我和弟弟吃，说：『吃了早点睡觉。』我静静地躺在炕上。爸爸独个儿坐在小板凳上，对着灯发愣，他瞅了瞅炕上，以为我和弟弟睡着了，就慢慢地站起来，轻轻地把沈阳家里带来的箱子打开，翻出妈妈的照片。看着看着，爸爸禁不住流泪了。我翻下床，一头扑进爸爸的怀抱，放声大哭。爸爸拍着我，说：「不能这样，不能让邻居听到。」听到哭声，弟弟醒来了。爸爸把我和弟弟紧紧地搂在怀里。这一夜，我们不知流了多少泪，却不能大声哭。」

某大学一位教师有着幸福的家庭，改正右派时他的家庭却遭受了一场灾难。他的妻子在反右时正谈恋爱，恋人被打成右派，流放到边远地带，吃的苦可想而知。年轻的姑娘无法舍身相伴，嫁作他人妻。当早年的恋人历尽苦难终于回到家乡，已是几个孩子母亲的她无法忏悔过去的无情和背叛，执意要和现在的丈夫离婚，重新赎回良心的罪责。突然的变异使她的丈夫——这位五十多岁的大学教师无法承受，他精神失常，脱光了衣服在露天里到处寻找重新安身立命的地方。最终妻子还是离开了他和孩子。党设下的痛苦剥离是无解的方程，是以这个撕裂取代另一个撕裂的社会不治之症。

家庭是中国社会结构的基本单元，也是传统文化对党文化的最后一道防线。因此对于家庭的破坏是中共杀人史上尤为残暴的劣迹。

中共由于垄断了一切社会资源，当一个人被划为专政对象的时候，马上面临着生活的危机，和社会上的千夫所指，尊严的被剥夺。这些人又从根本上是被冤枉的，那么家庭就成了他们获得安慰唯一的避风港。但是中共的株连政策却使家庭成员无法互相安慰，否则家人也就成了专政的对象。张志新就是被迫离婚的。而对更多的人来说，亲人的背叛、告密、反目、揭发和批斗，常常是压垮精神的最后一根稻草，很多人就是这样走上了绝路。

六、杀人模式及后果

（一）、共产党杀人的理论指导

共产党常常吹捧自己天才地、创造性地发展了马克思列宁主义，其实是创造性地发展了集古今中外一切之邪恶。它用共产主义的大同思想欺骗民众和知识份子，用工业革命对信仰的摧毁贩卖彻底的无神论，用共产主义否定私有制，又用列宁的暴力革命理论和实践统治国家，同时又结合并进一步恶化了中国文化中背离传统的最恶部份。

中共用它发明的一整套无产阶级专政下「革命」和「继续革命」的理论和框架模式来改造世界，保证其一党独裁。其理论分成无产阶级专政下的经济基础和上层建筑两部份。其中经济基础决定上层建筑，上层建筑又反作用于经济基础。要巩固上层建筑，特别是党的政权，必须首先从经济基础进行革命。这其中包括： 1、

杀地主解决农村生产关系。

2、杀资本家解决城市生产关系。

在上层建筑层面，杀人也在反覆进行，为的是保障意识形态上的绝对垄断。其中包括：

1、解决知识份子对党的政治态度问题。

中共长期以来多次发动「知识份子思想改造运动」，批判资产阶级个人主义、资产阶级思想、超政治观点、超阶级思想，自由主义等等，洗脑诛心，令知识份子斯文扫地，一些在知识份子中的自由思想和优良品格，包括仗义执言，舍身取义，「贫贱不能移，威武不能屈，富贵不能淫」，「先天下之忧而忧，后天下之乐而乐」，「天下兴亡，匹夫有责」，「君子达则兼善天下，贫则独善其身」的传统几乎荡涤殆尽。

2、为中共在文化和政治上的绝对领导权而发动文革杀人。

先是从党内到党外发动群众运动，从文学、艺术、戏剧、历史、教育等领域杀起。先是全国人民杀几个人，如「三家村」、刘少奇、吴晗、老舍、翦伯赞等，发展到杀「党内一小撮」、「军内一小撮」，再发展到全党全军全国人民互相杀戮。武斗消灭肉体，文斗消灭灵魂。那是党操纵下的一个混乱和极度暴烈的时期，人性中恶的方面被党的危机充电需要放大到最大限度。每个人都可以在「革命的名义」下、在「捍卫党和毛主席的革命路线」名义下任意杀人。这是一次空前绝后的灭绝人性的全民操练。

3、为解决文革后社会上的民主呼声，中共在「六四」开枪杀人。

这是军队首次公开杀人民，为了压制人民反贪污、反官商勾结、反腐败的呼声，要求新闻自由、言论自由、结社自由的呼声。为了达到军队相互钳制和军队仇恨群众的效果，中共利用甚至布置了烧军车、士兵被杀死的场面，制造人民子弟兵屠杀群众的惨案。

4、屠杀不同信仰的人

信仰领域是中共的命根子。为了中共的歪理邪说能够欺骗一时，中共在建政初期就开始消灭会道门和各种信仰体系。而面对新时期的精神信仰──法轮功群众，中共再次祭起屠刀。其策略是利用法轮功修炼「真善忍」，「不会放毒」，「不搞暴乱」，「不会造成社会不安定」来取得镇压经验，进而消灭其他一切信仰群体。这一次是中共党魁江泽民亲自跳到前台杀人。

5、为掩盖消息而杀人

知情权是中共的另一个罩门，中共也为封锁消息而杀人。过去「偷听敌台」就是坐牢的罪名，现在面对各种电视真相插播，江泽民下达了「杀无赦」的密令，插播真相的刘成军就是被酷刑折磨致死的。中共利用盖世太保机构610办公室、警察、公、检、法和庞大的网络警察系统，监测群众的一举一动。

6、为私利剥夺百姓生存权

共产党的继续革命论，其实就是不能放弃领导权的问题。在现阶段，中共的贪污腐败，已经发展成为党的绝对领导权与老百姓的生存权的冲突，当民众起来在法律范围内维权时，又见共产党动用暴力，不断对「为首分子」舞动屠刀。中共为此已经准备了超过一百万的武装警察，比起六四时临时调动野战军来，今日的中共更加杀人的准备更加充分。而当民众被逼上绝路的同时，中共也在将自己逼上绝路，其政权到了草木皆兵、风雨飘摇的程度。

综上所述，人们可以看到，共产党本质上是一个邪灵，为了它的绝对控制权，不管在一时一地表现有什么变化，它过去杀人，现在杀人，将来还会杀人的历史不会改变。

（二）、不同情况用不同的杀人模式

1、舆论先行

中共使用过各种各样的杀人方式，不同时代有不同的模式。绝大多数的杀人都是「舆论先行」。共产党常说的一句话是「不杀不足以平民愤」，倒好像是共产党应老百姓的要求杀人一样，实际上，「民愤」却是中共煽动起来的。

比如戏剧《白毛女》就完全是在篡改民间的传说故事，《刘文彩》的收租院和水牢也是编出来的，目的就是「教育」人民去痛恨地主。这种妖魔化「敌人」的做法历来都用，连国家主席也可以妖魔化。对法轮功更是通过伪造的「天安门自焚事件」，来挑动仇恨，而后对法轮功民众施以群体灭绝式的迫害。这种杀人模式，共产党不但没有改，而且随着信息技术的发展越用越登峰造极，过去是骗中国人，现在连外国人一起骗。

2、发动群众杀人

共产党不但自己通过专政机器杀人，还「放手发动群众」杀人。如果说开头还有一点规章法律的话，待到群众杀得兴起时就毫无节制了。例如「土改运动」中，一个土改委员会就能决定地主分子的生死。

3、先杀灵魂，再杀肉体

杀人的另一个模式是「先杀灵魂，再杀肉体」。历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓「坦白从宽，抗拒从严」，「只有低头认罪才是唯一出路」。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共「教育」后来人的目的。中共现在迫害法轮功极其残暴的原因就是法轮功把信仰看得重于生命，在无法摧毁他们的尊严时，中共便竭尽所能地折磨他们的肉体。

4、有打有拉地杀人

在杀人的过程中，中共会「胡萝卜大棒」一起用，有打有拉。它从来都是说「打击一小撮」，或按照百分之五的比例，「绝大多数人」永远是好的，永远是「教育」的对象。这种教育分为「恐怖」与「温暖」两种。「恐怖」，就是让人看到与共产党对立绝没有好下场，对被打击的人要避而远之。「温暖」，就是让人们看到如果能得到党的信任，与党站在一起，不仅安全，还可以得到重用，甚至分吃一点人血馒头。林彪说「今天一小撮，明天一小撮，加起来就是一大片」，每每那些庆幸躲过了一次运动的人会成为另一次运动的牺牲品。

5、「消灭在萌芽状态」的杀人模式和「隐蔽的法律外杀人」模式

如今，中共还发展出「消灭在萌芽状态」的杀人模式和「隐蔽的法律外杀人」模式。比如各地工潮、农民抗争越来越多见，中共本着「消灭在萌芽状态」的原则，每每把「首要分子」抓起来，判以重刑。再如，在人权自由越来越成为世界共识和潮流的今天，中共不判处一个法轮功学员死刑，可是在江泽民「打死白打死」的教唆纵容下，各地普遍出现酷刑致死法轮功学员的惨案。又如宪法规定了公民的上访权利，但是中共使用便衣警察，甚至雇佣地痞流氓，搞「截访」，抓人、遣送、甚至劳教民间上访的维权民众。

6、杀鸡儆猴式的杀人

迫害张志新、遇罗克、林昭等等。

7、用不杀人来掩盖杀人

国际上有影响的人往往中共只镇压而不屠杀，目的是为了暗中杀那些影响力小的。比如镇反时，国民党的高级将领如龙云、傅作义、杜聿明等倒是没有杀，杀的都是国民党的中下级官员和士兵。

长期以来的杀人异化了人的灵魂，现在中国许多人的杀心都很重。「九一一」事件时，大陆网站上竟然一片叫好之声，鼓吹「超限战」的说法也不绝于耳，这实在让人思之不寒而栗。

结语

由于中共的消息封锁，我们无法确切知道在其统治期间到底有多少人被迫害死，以上列举的各个运动就至少致死了六千万人，此外还有中共在新疆、西藏、内蒙、云南等地对少数民族的屠杀，相关史料就更难找到。《华盛顿邮报》则估计中共迫害死的人数达八千万之多。

除了致死之外，还有多少人被致残，多少人得了精神病，多少人被气死、吓死、郁郁而终，我们更不得而知。要知道，每一个人的死亡，对家庭成员来说都是一段刻骨铭心的惨痛悲剧。

日本读卖新闻曾经报导，中共中央下令对全国29省市进行统计，整个文革波及遭殃者至6亿人，占中国人口的一半左右。

斯大林曾说，死一个人是悲剧，死一百万是个数字。李井泉在听到别人告诉他四川省饿死了许多人的时候竟然若无其事地说「哪个朝代不死人？」毛泽东说：「要奋斗就会有牺牲，死人的事是经常发生的。」这就是无神论的共产党人对待生命的态度，所以斯大林迫害死两千万人，占前苏联人口的十分之一；中共迫害死八千万，也差不多十分之一；红色高棉迫害死200万，占其人口的四分之一；现在北朝鲜饿死的人估计也超过100万了，这都是共产党欠下的血债。

邪教用杀人来血祭其供奉的邪灵，共产党从出现开始也不断用杀人、甚至是杀不了外面的人就杀自己人的做法来祭祀其「阶级斗争」、「路线斗争」的邪说，乃至把自己的总书记、元帅、将军、部长等等摆上其邪教的祭坛。

许多人认为应该给中共时间让它变好，并说它现在杀人已经很有节制了。且不说杀一个人也是杀人犯，从更大层面来说，因为杀人是中共达到恐怖统治的手段之一，那么，杀多杀少就是可以根据需要来调整的。其表现可以概括成「不可预测性」。在人们的恐怖感不大时，多杀一些人就能提高恐怖；在人们的恐怖感很大时，杀少量的人也能维持恐怖；在人们不由自主地害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖；在人们经历了无数的政治杀人运动，对中共的恐怖形成条件反射之时，中共可以提都不提杀人。宣传机构的大批判调子就足以唤回人对恐怖的回忆。

一旦社会上人们对恐怖的感受有变化，中共就会调整它的杀人力度。所以，中共杀多杀少本身不是目的，重要的是其杀人的一贯性。中共并没有温和，更没有放下屠刀，而是人民被奴化了。一旦人民起来要求什么，超出了中共的容忍，中共是绝不会犹豫和客气的。

也正因为要维持恐怖，随机性的杀人是维持恐怖最大化的做法。由于历次大规模杀人中常常有意不明确运动对象、定罪和量刑标准，为避免被划进可能被杀的范围，人民往往退缩到一个自我划定的相对「安全」区，这个区域有时比共产党划的还要小得多。这就是为什么每次运动人人都是「宁左勿右」，每次运动都是「扩大化」，是因为一级一级的主动加码以求自保。运动越往下越残酷，这种全社会的恐怖自动放大效应就来源于共产党的随机屠杀。

在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。时至今日，中共由于血债累累，已无善解的出路，而又依靠高压与专制维持到它生存的最后一刻。即使有时采用「杀人，平反」的模式来迷惑一下，但其嗜血的本质从来没有变过，将来就更不可能改变。


【九评之八】评中国共产党的邪教本质

前言

二十世纪九十年代初，以前苏联为首的社会主义阵营土崩瓦解，约百年之久的共产国际运动宣告失败；但是中国共产党作为一个异数存留下来，而且统治着占世界五分之一人口的中国。一个不可回避的问题就是，今天的共产党还是不是共产党？

首先，在今天的中国，包括中共在内已无人再信共产主义。搞了五十多年的「社会主义」之后，它现在搞的是股份制，私有制，引进独资外企，对工农进行最大限度的压榨，与所谓共产主义的理想背道而驰。但与此同时，中共继续坚持共产党的绝对领导权。在2004年最新修订过的宪法中依然硬性规定：「中国各族人民将继续在中国共产党领导下，在马克思列宁主义、毛泽东思想、邓小平理论和『三个代表』重要思想指引下，坚持人民民主专政，坚持社会主义道路，…」

今天的共产党，犹如「豹死犹留皮一袭」的一个「皮囊」，被中共继承下来，维持着共产党的统治。

那么，中共继承的共产党这张皮，这个组织，它的本质是什么呢？

一．共产党的邪教特征

共产党的本质，其实就是一个为害人类的邪教。

共产党虽然不称自己是一个宗教，但是它具足了宗教色彩（见表1）。其成立之初，就把马克思主义当成天地间的绝对真理。奉马克思为精神上帝，以所谓共产主义的「人间天堂」来诱惑党徒为之奋斗终身。

表1.中共的宗教色彩

 | 宗教的基本形式 | 中共的形式
1 | 教堂，讲坛 | 各级党委，讲堂从党的会议到整个党控制的 媒体
2 | 教义 | 马列主义，毛泽东思想，邓小平理论，江氏 「三个代表」，党章
3 | 入教仪式 | 宣誓，永远忠于共产党
4 | 信仰专一 | 只信共产党
5 | 教士 | 党委书记等各级党务人员
6 | 神的崇拜 | 诋毁一切神，再自立为不称神的神
7 | 死称为「升天、下地狱」 | 死称为「去见马克思」
8 | 经书 | 领袖们的理论著作
9 | 布道 | 大会小会，领导讲话
10 | 念经、盘道 | 政治学习，党员的组织生活会
11 | 圣歌 | 歌颂党的歌曲
12 | 捐献 | 收敛党费，硬拨预算（人民血汗）
13 | 惩戒 | 党纪，从「双规」、「清除出党」，直至害死、株连

共产党与正教有鲜明的区别。因为正统的宗教都是相信神的，相信善的，以育化人的道德和拯救人的灵魂为目的，而共产党不相信神灵，并且反对传统道德。

共产党的所作所为证明它是一个邪教。以阶级斗争、暴力革命、和无产阶级专政为中心的共产党教义，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。

对于共产党的邪教特征，我们可以总结出以下六条：

（一）编造教义，消灭异己

共产党奉马克思主义为教义，标榜为「颠扑不破的真理」。共产党的教义缺少仁爱宽容、充满狂妄自大。马克思主义是生产和科学很不发达的资本主义初期时代的产物，对人与社会、人与自然的关系根本没有正确的认识。这样一个异端邪说，却不幸发展为一个国际共产运动，为害世间约百年之久，直到被实践证明完全错误，被世人所抛弃。

从列宁以来的共产党领袖们，还不断为共产邪教教义添加新的内容。从列宁的暴力革命理论，到毛泽东的无产阶级专政下的继续革命论，再到江泽民的「三个代表」，共产党的历史上充斥着诸如此类的歪理邪说。虽然这些理论在实践中不断导致灾难，而且前后自相矛盾，却还是要标榜为一贯正确，并强迫人民学习。

消灭异己是共产邪教传教的最有效手段。因为共产邪教的教义和行为太荒谬，所以它只有靠暴力消灭异己才能强迫人民接受它。中共在夺取政权后，「土改」消灭地主阶级，「社会主义改造」消灭资本家，「肃反」消灭了民间宗教势力和前政权中的人士，「反右派」让知识份子息音，「文化大革命」中把传统文化连根铲除，真的实现了人人「读红宝书」，「跳忠字舞」，「早请示、晚汇报」的共产邪教一统天下。在后毛、后邓时期，共产党又认定信奉真善忍的法轮功会与共产党争夺群众，故必欲铲除而后快。因此发动了一场灭绝性的大迫害，至今无法收场。

（二）崇拜教主，惟我独尊

从马克思到江泽民，共产党领袖的画像要悬挂起来让人膜拜，领袖的绝对权威不容挑战。毛泽东成为「红太阳」、「大救星」，他的话「一句顶一万句」。身为「普通党员」的邓小平曾太上皇式地主宰中国政治。江泽民的「三个代表」含标点符号才一共四十几个字，却被中共四中全会的决定笑话式地标榜为「回答了什么是社会主义、怎样建设社会主义的问题，创造性地回答了建设什么样的党、怎样建设党的问题，是对马克思列宁主义、毛泽东思想、邓小平理论的继承和发展。」

斯大林滥杀无辜，毛泽东发动文革浩劫，邓小平下令「六四」屠杀，江泽民搞迫害法轮功，都是这种教主独裁的恶果。

中共一方面在《宪法》中规定，「中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会」，「任何组织或者个人都不得有超越宪法和法律的特权」。而另一方面却在《党章》中规定中国共产党「是中国特色社会主义事业的领导核心」，把党凌驾于国家和人民之上。人大常委会委员长则到处发表「重要讲话」，称人大这个「最高」国家权力机关要「坚持党的领导」。根据中共的「民主集中制」原则，全党服从中央，说到底，「人大」实际要坚持的是「一党独裁」，并以立法的形式保障共产党的「一党独裁」。

（三）暴力洗脑，精神控制，组织严密，能进不能出

共产党的组织非常严密:发展党员要有两个介绍人，入党要宣誓永远忠于党，党员要交党费、要过组织生活、要集体政治学习。党组织遍布各级政权，每一个乡镇村庄，每一条城市街道，都有党的基层组织。党不仅管党员、党务，连非党群众也同样在其控制范围之内，因为整个政权都得「坚持党的领导」。而共产党教会的「神父」──遍布各级组织的党委书记们，在阶级斗争的年代里，从来都是干什么都外行，只有整人最内行。

生活会上的「批评与自我批评」，是一种普遍而长期的对党员的精神控制手段。共产党在历史上多次「清党」、「整风」，抓「叛徒」，杀「AB团」，「整党」，周期性的利用暴力恐怖来培养党员的「党性」，使他们永远与党保持一致。

入党如卖身，在国法之上还有党纪家法。党能开除党员个人，个体党员却不能脱离共产党而不付出沉重的代价。如要退党，就是叛徒。更有甚者，在共产党邪教一统天下的文革时代，党要你死你不能活，党要你活你不能死。如果自杀，那是「自绝于人民」，还要连累家人也要为之付出代价。

党内决策黑箱作业，党内斗争绝对秘密，党的行文是机密文件。做了坏事最怕曝光，动辄以「泄露国家机密」罪处理异议人士。

（四）鼓吹暴力，崇尚血腥，鼓励为教牺牲

毛泽东说：「革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻另一个阶级的暴烈的行动。」

邓小平讲：「杀二十万，换二十年稳定。」

江泽民讲：「肉体上消灭，名誉上搞臭，经济上截断。」

共产党鼓吹暴力，在历次运动中杀人无数，教育人民「对敌人要像严冬一样冷酷无情」。红旗被说成是「烈士的鲜血染成」，共产党对红色的崇拜实际上是对鲜血的崇拜。

共产党大树英雄榜样，鼓励人们为党牺牲。在延安为生产鸦片烧窑而死的张思德，被毛泽东称之为「他的死是比泰山还要重的。」在疯狂的年代里，「一不怕苦，二不怕死，」「为有牺牲多壮志，敢叫日月换新天」等「豪言壮语」充实着物质贫乏的疯狂。

七十年代末，越共出兵推翻了中共培植的作恶多端的「红色高棉」政权。中共虽然气恼万分，但是因为中国和柬埔寨没有共同边界，所以无法直接派军队去支援「红色高棉」。于是中共以「对越自卫反击战」为名，行「教训」越共小兄弟之实，在中越边境发动对越战争，结果使数万名中国士兵为这场共产党之间的争斗付出了宝贵的生命和鲜血，他们的死其实与国家领土主权毫无关系。数年后，中共却廉价地借用一首歌曲--「血染的风采」，把那些被无谓牺牲掉的天真灿烂的年轻生命，化作对「革命英雄主义精神」的祭奠。而1981年死了一百五十四名中华烈士才夺回的广西法卡山，又被共产党在中越勘分边界时轻轻一笔划给了越南。

2003年「非典」流行时，中共让年纪轻轻的护士小姐们「火线入党」，然后封闭在医院中护理「非典病人」，将这些年轻人推到面临生命危险的最前线，并借机树立共产党「一不怕苦，二不怕死」的「光辉形象」，而与此同时江泽民却贪生怕死地率亲信从北京躲到上海［避炎］。

（五）否定有神，扼杀人性

共产党宣传无神论，把宗教说成是麻醉人民的「精神鸦片」，在其统治范围内，把所有的宗教或者消灭或者征服。然后再把自己神化，实现共产邪教的一统天下。

共产党在破坏宗教的同时，破坏传统文化。它把传统、道德、人伦说成是封建、迷信、反动，以革命的名义而铲除。文革中大量出现的夫妻相互揭发、学生打老师、父子反目、红卫兵滥杀无辜、造反派打砸抢等违背中华传统的丑恶乱象，正是中共扼杀人性的结果。

建国以来，强制少数民族归顺共产领导，导致丰富多彩的民族文化丧失或变异。

八九年「六四」，「人民子弟兵」屠城，国民对政治前途彻底失望，从此全民向「钱」看。

九九年至今，残酷迫害法轮功，与真善忍为敌，导致社会道德飞速下滑。

进入新世纪以来，新一轮圈地圈钱圈物使不少民众被抛落街头，上访人数激增，社会矛盾激化。大规模抗议多次发生，遭到军警暴力和武装镇压。「共和国」的法西斯性质凸显出来。社会更无道德可言。

以前兔子不吃窝边草，现今行骗要骗亲朋好友，曰「杀熟」；以前国人最重贞节，现今「笑贫不笑娼」。以前医生、教师是最受人尊敬的有德之士，如今医院坑病人、学校坑学生最黑。中华民族人性道德被破坏之历史，一首民谣尽情表现：「50年代人帮人，60年代人整人，70年代人哄人，80年代各人顾各人， 90年代见人就宰人。」

（六）武装夺权，垄断经济，有政治经济野心

共产党成立的宗旨就是武装夺取政权，进而实施国有制和垄断性的计划经济。共产党的野心不可谓不大，拿一般的邪教敛财与之比较，只能是小鬼见魔王。

在共产党统治的社会主义公有制的国家里，在通常的国家机构之上，又附著一个权力更大的党组织--各级党委及支部。「党附体」控制着国家机器，直接从各级政府调用经费，共产党如吸血鬼，不知从国家社会抢走了多少钱财。

二．共产党邪教的危害

一提起「奥姆真理教沙林毒气杀人」，「科学神殿教自杀升天」，「人民圣殿教九百多人集体自杀」，人人不寒而栗，恨之入骨。但是共产党这个邪教害人要超出千万倍，因为它有几个一般邪教做不到的独到之处。

（一）邪教国教化

在一个正常的国家里，你说你不信哪个宗教，你可以不看那个宗教的书、不听那个宗教的理，照样能活得好。但是生活在中国大陆，你就不能不学习共产党的邪教教义、不得不听邪教宣传，因为共产党夺取了政权，把共产邪教变做了国教。

共产党灌输其政治说教，从小学、幼儿园就开始，以后的升学晋级总脱不了政治考试（核），而那些政治考试题，根本就不容学生独立思考，必须靠死记硬背共产党的标准答案才能及格。可怜的中国人，为了考试，不得不从小自动重复着共产党的说教，一遍又一遍的自己给自己洗脑。政府的上层干部提升，不论是不是中国共产党员，都要到党校去学习。合格的毕业之后，才能晋级。

以共产党为国教的中国，不容任何异见团体。连被拿来当政治花瓶的「民主党派」和被改造了的「三自」教会，都得宣告接受共产党的领导。先忠于共产党，再信奉上帝，这就是共产党的邪教逻辑。

（二）社会控制极端化

邪教国教化的基础是共产党对人民的控制和对自由的剥夺。这种控制空前绝后，因为共产党剥夺了人民的私有财产，而私有财产是自由的基础。在八十年代以前的中国，城市里的人只能在党控制下的企事业里工作谋生，农民必须在（党的）公社土地上种田吃饭，谁也别想摆脱共产党的控制。在社会主义的国度，共产党的组织从中央直达乡村街道社会最基层，通过党委、支部等各级党组织，把社会牢牢控制。这种严密控制的结果，人民彻底丧失了自由：迁徙的自由（户口制），言论的自由（五十五万右派都是犯的言论罪），怀疑的自由（林昭、张志新因怀疑党而被杀害），获取信息的自由（看禁书、听「敌台」皆有罪；上网也要受监视）。

可能有人说现在中共也允许私有制了。但是我们不应忘记，改革开放，是因为社会主义搞到了吃不饱饭的地步了，搞到了「国民经济崩溃的边缘」，共产党为了免于灭亡，才不得不退一步求生存。即便是在改革开放以后，中共并没有放松对人民的控制。目前仍在进行的对法轮功民众的残酷迫害，也只有在共产党国家才会出现。如果中共真的如愿成为经济巨头，可以肯定其对人民的控制只会更加变本加厉。

（三）崇尚暴力、蔑视生命

几乎所有的邪教都会使用暴力来控制信徒，或对抗外来压力。但是很少有像共产党这样毫无顾忌的使用暴力手段的。把世界上所有邪教害死的人数加起来，也无法和共产党邪教害死的人数相比。在共产党邪教来看，人只是实现目的的手段，杀人也是一个手段。所以共产党迫害起人来，毫无顾忌，谁都可能成为迫害的对象，包括党的支持者、党员、党的领导人在内。

中共扶植豢养的红色高棉，典型的说明了共产邪教的残暴和对生命的蔑视。在毛泽东思想的指导启发下，波尔布特领导的柬共为「消灭私有制」，在执政的三年八个月中，在这个人口只有不到八百万的小国却屠杀了二百万人，其中包括二十多万华人。

为了人们不会忘记共产党的罪恶和纪念死难者，柬埔寨修建了红色高棉罪恶馆。该处原是一所高中，被波尔布特改造成专门对付思想犯的S-21监狱，大批知识份子被关进这里并以酷刑折磨致死，今日这S-21监狱被改成红色高棉罪恶馆。馆中除了监狱及各种刑具，还陈列所有牺牲者临死前拍下的黑白照，许多令人毛骨耸然的酷刑：割喉、钻脑、活摔婴儿等，皆传自中共援柬的「专家与技术人员」！连专门拍摄临刑囚犯的照片以供存档与欣赏的摄影师，也是中共培训的。

就是在这个S-21监狱，为了给柬共领导人进补，竟然特制了钻脑机，取人脑来制造补品。将要被处决的思想犯被绑在一个椅子上，置于钻脑机前，在被害者极度的恐惧中，快速旋转的钻头，就从被害者的后脑钻入，快速有效的进行活体取脑。

三．共产党邪教的本质

什么因素使得共产党如此残暴，如此邪恶呢？当共产党这个「幽灵」来到人世间时，它带着一个可怕的使命。《共产党宣言》最后有一段很著名的话：

「共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。」

这个「幽灵」的使命就是用暴力公开挑战现实人类社会，要砸烂旧世界，「消灭私有制」，「消灭资产者的个性、独立性和自由」，消灭剥削，「消灭家庭」，让无产者统治世界。

一个公开声称要「打砸抢」的政党，不仅不承认自己的观点邪恶，它在《共产党宣言》中还理直气壮地宣告：

「共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。」

社会的传统观念是从哪里来的呢？按照无神论的自然法来说，是自然规律与社会规律的必然，是宇宙运动规律的结果。按照有神论的观点来说，人类的传统和伦理道德都是神传给人的。不管怎么来的，最基本的人伦道德、行为规范、善恶标准都有其相对不变性，是千百年来规范人类行为、维系社会生存的基础。如果人类没有了道德规范和善恶准则，岂不是要堕落为兽类？当《共产党宣言》「要同传统的观念实行最彻底的决裂」时，它威胁的是人类社会正常生存的基础，注定了共产党是一个破坏人类的邪教。

《共产党宣言》这篇纲领性的文献，通篇流露着偏执情结，却不见仁爱和宽容之心。马克思、恩格斯自以为通过唯物主义发现了社会发展规律，于是真理在手，怀疑一切，否定一切，执意把共产主义的虚幻强加于人，不惜鼓吹暴力摧毁已有的社会结构和文化基础。《共产党宣言》为新生的共产党注入的正是这样一个是反天理、灭人性、狂妄自大、极端自私、而又为所欲为的邪灵。

四．共产党的末日论--「亡党」恐惧

马恩为共产党注入了一个邪灵，列宁则在俄国建立共产党，通过流氓暴力颠覆了二月革命后新成立的临时政府，扼杀了俄国的资产阶级革命，夺取了政权，为共产邪教在人世间夺得了一块立足之地。但是革命的成功不仅没有能使无产者获得整个世界，相反的，如《共产党宣言》第一段所言，「旧欧洲的一切势力」，「都联合起来了」，「对这个幽灵进行神圣的围剿」。共产党产生之后，立即陷入生存危机，随时有被消灭的危险。

十月革命后，俄共布尔什维克掌权既没给人民带来和平，也没有带来面包，又胡乱杀人。前线接连打败仗，后方经济困难更因革命而加深，于是人民就起来反抗。很快内战席卷全国，农民纷纷拒绝向城市供应粮食，顿河流域发生哥萨克大规模暴动，和红军血腥拉锯，双方那种原始的野蛮、残忍和血腥，在萧洛霍夫《顿河故事集》、《静静的顿河》等文学作品中得到了体现。高尔察克、邓尼金等前白军将领率领的起义队伍，一度几乎推翻了俄共的统治。一个政权初生便激起几乎全部人民的反抗，概因共产邪教太邪恶，太不得人心。

中共在中国的遭遇也很类似，从「马日事变」，「四一二屠杀」，到苏区五次「围剿」以及大溃逃的二万五千里长征，中共长期面临着被消灭的危机。

共产党抱着不惜一切手段也要砸烂旧世界的决心出世，却发现它不得不首先面对一个更为现实的问题：如何能不被消灭而生存下来。因此，共产党始终生活在害怕被消灭掉的恐惧之中。生存，成为共产党邪教的头等大事，一切的一切。到了今天，在国际共产阵营完全解体的情况下，中共的生存危机愈加严重，「亡党」的劫难论在八九年以后越来越接近现实。

五．共产党邪教的生存法宝─残酷斗争

共产党一贯强调党员对党的绝对忠诚，强调组织性和铁的纪律。中共的党员入党必须宣誓：

「我志愿加入中国共产党，拥护党的纲领，遵守党的章程，履行党员义务，执行党的决定，严守党的纪律，保守党的秘密，对党忠诚，积极工作，为共产主义奋斗终身，随时准备为党和人民牺牲一切，永不叛党。」（见中共党章第一章第六条）

共产党把这种献身入教的精神称之为「党性」。它要求一个共产党员，必须随时准备放弃一切个人的理念和原则，绝对服从党的意志和领袖的意志。要你为善就为善，让你作恶就作恶，否则就达不到党员的标准，就是党性不强的表现。

毛泽东说过，「马克思主义的哲学，就是斗争的哲学」。对党性的培养和维持，靠的是周期性的党内斗争机制。通过不断发动的对内对外的残酷斗争，共产党一方面消灭异己，制造红色恐怖，一方面不断清理党的队伍，严肃家法教规，培养党员的「党性」，增强党组织的战斗力。这成为共产党保持其生存的一个法宝。

毛泽东是中共领袖中最善于利用这一党内斗争法宝的大师，其斗争方式之惨烈，手段之卑鄙，早在苏区时期就已经显露出来。

1930年，毛泽东在江西苏区搞了一场大规模的革命恐怖浪潮--「肃ＡＢ团」，几千名红军官兵和根据地内的党团员及普通群众惨遭杀害。这场事变的直接原因是，毛在江西苏区的权威刚刚建立，却遭到以李文林为首的赣西南地方红军和党组织的挑战，毛不能容忍在他鼻子底下有任何违抗自己权威与意志的有组织的反对力量，不惜采用极端手段镇压被他怀疑为异己力量的党内同志。毛泽东为了造成一个肃「AB团」的大气候，不惜首先拿跟随自己的嫡系部队开刀，于11月下旬至12月中旬在红一方面军迅速发动「快速整军」──其主要内容就是在师、团、营、连、排成立肃反组织，捕杀军中地富出身的党员和牢骚不满份子。在不到一个月的时间内，在四万多红军中肃出四千四百余名「ＡＢ团」份子，其中有「几十个总团长」（指「ＡＢ团」总团长），这些人都遭处决。

接下来毛反手开始整治苏区的异己力量，在1930年12月指派红一方面军总政治部秘书长兼肃反委员会主席的李韶九代表总前委，到达江西省苏维埃政府所在地富田，将省行委和红二十军八个主要领导人段良弼、李白芳等人予以逮捕，施用「打地雷公烧香火」等多种刑法，被打者「皆体无完肤」、「手指折断，满身烧烂行动不得」。据当时资料记载，被害人「哭声震天，不绝于耳，残酷严刑无所不用其极」。12月8日，李白芳、马铭、周冕的妻子来看被拘押中的丈夫，也被当作「ＡＢ团」抓起来，被施以严刑，「用地雷公打手，香火烧身，烧阴户，用小刀割乳」。在残酷的刑讯下，段良弼供出李文林、金万邦、刘敌、周冕、马铭等「是ＡＢ团首领，并供出红军学校有大批ＡＢ团」。12月7日至12日晚，在短短的五天时间里，李韶九等坐镇富田，厉行肃反，抓出「ＡＢ团」一百二十多名，要犯几十名，先后处决四十余人。李韶九等的残酷行动终于引发1930年12月12日震惊苏区的「富田事变」。（见高华的《毛泽东在江西苏区「肃ＡＢ团」的历史考察》）

毛泽东靠着斗争学说和实践，从苏区到延安，逐步谋取和奠定了其党内绝对领导地位。建国后，这种党内斗争仍然继续。例如毛泽东在庐山会议上，搞突然袭击整掉彭德怀，与会的中央领导们没有一个能不表态过关的，仅有的几个敢于发表或保留自己意见的，统统被整成了彭德怀反党集团。到了文革时期，中央的老干部们一个接一个的被整治，竟然都束手就范，哪个敢对毛泽东哼一声？共产党一贯强调对党的忠诚，强调组织性和铁的纪律，强调对教主领袖的绝对服从。这种党性，就是这样在接连不断的政治斗争中培养和锻练出来的。

曾经做过中共领袖的李立三，在文革中被整治的走投无路，六十八岁的人，还要每月平均被批斗七次以上。他的夫人李莎作为「苏修」特务处理，早已投入监狱，音讯全无。他在别无选择的绝望中，吞下大量的安眠药自尽。李立三在临死前给毛泽东写了一封信，真正反映出一个共产党员死到临头也不敢放弃的「党性」：

主席：

我现在是走上了自杀叛党的道路，没有任何办法来辩护自己的罪行。只有一点，就是我和我的全家决没有做过任何里通外国的罪行。只有这一点，请求中央切实调查和审查并作出实事求是的结论……

李立三1967年6月22日

虽然毛泽东的斗争哲学最终把中国拖入一场史无前例的大浩劫。但是这种「隔七八年来一次」的政治运动和党内斗争，的确成了保证共产党生存的一个机制。每一次运动，都要整百分之五左右的少数，让百分之九十五的多数乖乖的统一到党的路线上，由此增加党组织的凝聚力和战斗力。并由此淘汰那些不肯放弃良知的「不坚定」分子，打击任何敢于对抗的力量。靠了这样一个机制，共产党内最有斗争精神、最善于耍流氓手段的人才能掌控权力，也就是说共产党邪教教主保证都是富于斗争经验和党性十足的强悍分子。这种残酷斗争也给经历过的人以「血的教训」和暴力洗脑，同时不断在斗争中够给共产党充电，愈加强化其斗争精神，保证党不被消灭，也不会被演变成一个放弃斗争的温和团体。

共产党所要求的这种党性，正是从共产党的邪教本质演变出来的。共产党为了实现自己的目的，决心与一切传统原则决裂，决心不惜一切手段，与一切妨碍自己的力量为敌，所以它就需要把自己的党员都培养成无情无义无信的党的驯服工具。共产党这种本质，源自于其对人类社会和传统的仇视，源自于对自我的虚妄估价和由此衍生出的极端自私和对他人生命的蔑视。共产党为了自己所谓的理想，不惜用暴力砸烂整个世界，消灭一切异己。这样一个邪教，遭到一切有良知的人的反对，所以它就一定要设法消灭人的良知善念，才可能让人信服它的邪说。所以共产党要保证自己的生存，首先就是要破坏人的良知善念和道德准则，把人变成驯服的奴隶和工具。在共产党的逻辑看来，党的生命、党的利益高于一切，甚至大于全体党员集体的利益总和，因此任何个体党员都随时要准备为党牺牲。

从中共的历史看，像陈独秀、瞿秋白这种多少保留一些传统知识份子思想的人，像胡耀邦，赵紫阳这样心里还存有人民利益的人，像朱镕基这样立志做清官为民干点实事的人，不论他们对党贡献有多大，也不论他们如何没有个人野心，最后都难免不被清洗或搁置起来，被党的利益和纪律制约住。多年斗争中培养出来根深入骨的党性，使他们往往在关键时刻妥协，束手就范。因为在他们的下意识里，党的生存是最大的利益，宁可牺牲自己，宁可眼看着党内的邪恶势力行凶，他们也不敢因为坚持良知善念而影响党的生存。这正是共产党的斗争机制的结果，它把好人也变成为其所用的工具，却用党性最大程度地限制甚至消灭人的良知。中共十几次「路线斗争」，打倒了十多个党的领导人或是内定的接班人，党的领袖没有一个落得好下场。毛泽东虽然称王四十三年，但尸骨未寒就见其老婆和侄子叮当入狱，全党还欢呼这是毛泽东思想的伟大胜利，喜剧乎？闹剧乎？

共产党夺取政权以后政治运动不断，从党内斗到党外。毛泽东时代如此，「改革开放」以后依然如此：八十年代人们的思想才稍有点儿自由，共产党就搞「反对资产阶级自由化」，提出「四项基本原则」，因为共产党要绝对领导权；八九年青年学生和平要求民主，遭到血腥「六四」镇压，因为共产党容不得民主思潮；九十年代出现了大批信奉真善忍的法轮功学员，却引来共产党自九九年至今灭绝型的迫害，因为共产党容不得人性和善念，一定要动用暴力把人内心的良知摧毁，共产党才能放心自己的权力；进入新世纪以来，互联网把世界连通在一起，却唯有中共花大笔的钱搞网络封锁、抓网上自由人士，因为共产党特别害怕人民得到自由的信息。

六．共产党邪教的恶变

邪教共产党在本质上否定天理、扼杀人性，本性上狂妄自大、极端自私、为所欲为。虽然在实践中不断犯下祸国殃民的罪恶，但是它永远不会承认自己的罪恶，也永远不敢让人民看清自己的本质。另一方面，共产党从来不在乎改换口号和招牌，因为这一切在共产党看来都是手段，只要有利于共产党的生存这个大目标，共产党什么都可以干，因为它毫无道义原则可言。

这样一个制度化、社会化了的邪教，其发展方向，只有走向彻底的堕落。由于权力的高度集中，由于对社会舆论及各种可能的监督机制的扼杀，没有任何力量能够阻止共产党走向堕落和腐败。

今天的中共，已经堕落成为世界上最大的「贪污党」，「腐败党」。据中国官方统计，全中国有两千万党政官员在位，二十多年以来已经有超过八百多万党政官员被查实有腐败犯罪，受到中国党纪、政纪、法律惩除，再加上未被查出的腐败分子，实际上中国党政官员的腐败已经超过三分之二，而被查出的仍不过只是一少部份。

贪污腐败，为自己捞钱、捞取好处，这种物质利益是中共今天抱成一团的最大凝聚力。贪官们知道，没有共产党，就没有他们腐败的机会，如果共产党倒台，他们失去的不仅是权力官职，还可能面临着被清算的危险。在黑幕文学《天怒》中，小说家用市委办公厅副主任郝相寿的嘴道出了这个党的天机：「腐败使我们的政权更加稳定」。

老百姓看得很清楚：「反腐败亡党，不反腐败亡国」。但是共产党是不会冒着亡党的危险反腐败的。它要做的，只是在不得已的时候，杀几个腐败分子给人看，用几颗腐败分子的脑袋，来为共产党延续几年的时光。共产党邪教到了今天，唯一宗旨就是保住权力，避免党的灭亡。

今天的中国，伦理道德被破坏的极为惨重。假货泛滥，娼妓遍地，毒品复燃，官匪勾结，黑社会横行，聚赌，行贿，贪污腐化等危害社会的现象泛滥猖獗。共产党却在很大程度上听之任之，而且许多高官直接就是收取保护费的黑后台。南京大学专门研究黑社会现象的学者蔡少卿估计，中国黑社会性质组织成员至少有一百万万人左右。每破获一个黑帮组织，总会连带出背后的政府要员、法官、警官等共产党腐败分子。

中国共产党害怕人民有良知善念，所以不敢给人民以信仰自由。对于追求信仰的好人，如追求真善忍的法轮功学员，如信仰耶稣和上帝的地下教会成员，中共极尽其残酷迫害之能事。中共害怕民主政治会终结一党专制，所以不敢给人民以政治自由，对于有独立思想的自由人士，甚至对民间维权人士，也是动辄以大牢伺候。但是中国共产党却给了中国人以另一种自由，那就是只要你不关心政治，不反对党的领导，你就可以把自己的任何欲望都放纵开来，直至去干任何邪恶的、伤天害理的事。随之而来的，就是中共的大堕落，以及令人痛心的中国社会道德大滑坡。

「堵死天堂路，打开地狱门」，这正是当今中共邪教败坏社会的写照。

七．对共产党邪教统治的反思

（一）共产党是什么

这个看似简单的问题却无法简单的回答。虽然共产党披着一个为「公」的外衣，以一个政党的名义出现，的确能够迷惑很多人，但是共产党却不是一个通常意义上的政党，而是一个邪灵附体的害人邪教。共产党是一个活的生命：党组织，也即邪教的世间表象，是它的肌体；从根本上主宰着共产党的，是最早注入的那个邪灵，它决定着党的邪教本质。

共产党的领袖们，虽然有教主的身份，但他们只是邪灵和党的代言人与管家。当他们的意志和目的与党一致并能为党所用的时候，他们被选择为领导者。但是当他们不能满足党的需要的时候，他们会被无情地打倒。党的斗争机制保证了只有最狡诈、最邪恶、最强悍的分子才能坐稳共产党教主的席位。中共历史上十几个党领袖都难有好下场，恰恰说明了这个问题。党的最高领导其实出路有限，要么破门出教，像戈尔巴乔夫那样名垂青史；要么像中共其他总书记那样被党吞噬。

群众，是共产党奴役和压迫的对象。在共产党控制的范围内，人民群众没有拒绝共产党的权利，却被强迫接受党的领导和承担支持（供养）共产党的义务。他们还要在党的铁血威胁下经常接受邪教式洗脑。共产党在中国强迫全民信邪教、供养邪教，确是举世罕见，甚至可以说在全世界独领风骚。

党员，是被用来充实共产党肌体的人群。这部份人中不乏忠厚善良的好人，甚至在社会上取得了杰出的成就。越是这样的人，中共就越要拉拢进党内，利用他们的名誉和能力为党服务。还有很多人为了当官，为了高人一等，捞取私利而积极加入共产党，助纣为虐、如鱼得水。也有的人希望一生中能有所作为，因为在共产党统治的天下，除了入党外没有个人发展的机会而选择加入。生活中还有不少人是为了分套房子、甚至争个「进步」的面子而入党的。所以中共几千万党员，其中好人坏人都不少。但不管入党的动机是什么、是否自愿，只要在共产党党旗下宣誓，就意味着自愿献身。从此每周的政治学习和组织生活就是不断的洗脑过程，以至于相当比例的人变得少有自我意志，被共产党的邪灵所附体、所主宰。这样的人在共产党内的职能，好比是人体的细胞，为肌体的存活而不停工作。更悲哀的是，从此「党性」的紧箍圈加于头上，再想摘下来就难了，一旦人性显露，就很可能遭到整肃和迫害。此时即使想退党，但因为共产党邪教许进不许出，就会被当作叛徒对待。所以人们常常看到共产党员身上普遍存在的双重人格：政治场合的「党性」一面和日常生活中的人性一面。

党的干部，是党员中掌握了权力的一个群体。他们虽然在个别的地点、个别的时间、和个别的事件上能够表现出个人的善恶或做出个体的决定，但是他们在总体上只能遵照党的意志办事，所谓「全党服从中央」。他们承上启下，是共产党的中坚力量，但是他们起的作用只是党的工具。这些人在历次运动中，也是又被利用、又被打击。这背后的标准则是看你是否跟对了教主，是不是忠心无二。

（二）为什么人民不觉悟

中国共产党统治中国五十多年，作恶多端，邪恶无比，但是为什么全民对它的邪教本质却缺乏认识呢？难道中国人笨吗？不是。中国人是世界上最为智慧的民族之一，而且有着五千年的悠久文化传统。但中国人却至今还生活在共产党的统治之下而不敢言其不满，关键的原因在于共产党邪灵禁锢了人民的思想。

请设想，如果中国人民享有言论自由，如果共产党的孰是孰非可以公开讨论，我们不难想像，智慧的中国人会早已识破了共产党的罪恶本质，也早已摆脱了共产党邪教。但是不幸的是，中共统治下的半个多世纪，中国人民丧失了言论和思想的自由。1957年在知识份子中抓右派，为的就是从此钳制言论、禁锢思想。在这样一个无自由的社会里，就连文革时期那些曾诚心钻研马列原著的青年人，也多数被以「反党集团」的罪名镇压，更不要说讨论共产党的是非了。

共产党是邪教，相信很多中国人连想都不曾敢想过。但一旦立论，相信在中国生活过的人都不难从自身的经历和亲朋的遭遇中找出充足的论据。

人民除了被禁锢思想自由，还要被灌满共产党的说教和党文化。于是人们只能听到对党的歌功颂德，头脑中除了共产党的东西之外就贫困的可怜。举个例子，「六四」镇压时，天安门广场附近一开枪，许多人一下子本能的躲到灌木丛后去了。等人们缓过一点神，马上从各自躲藏的地方，不约而同的高唱着《国际歌》，勇敢地走出来。那些中国人诚然勇敢、纯真、可敬，但是为什么面对共产党的屠杀，他们还要高唱共产党的《国际歌》呢？原因也很简单：党文化的教育下，可怜的人们被共产党搞的只知道共产主义。除了《国际歌》和其它为共产党歌功颂德的歌曲，就再也没歌可唱了。

（三）出路在哪里

中共已经走向彻底的堕落，可悲的是，这个邪教灭亡之前，还在力图将其命运与中华民族绑在一起。

行将就木的中共，它的力量明显在衰退，对人民思想的禁制也开始越来越不灵了。现代电信和互联网的发展，使得中共很难继续垄断信息、封锁言论。贪官污吏对人民的掠夺和压迫日趋严重，对中共心存幻想的大众逐步觉悟，不少人走上民间维权抗争之路。中共对法轮功的迫害不仅没有达到中共巩固思想禁制的目的，相反却大泻了中共的元气，暴露了中共的残暴。在这样一个大环境下，反思共产党成为可能，成为中华民族解除思想禁制，彻底摆脱共产党邪灵控制的一个契机。

在中共邪教统治下生活了五十多年的中国人，需要的不是暴力革命，而是灵魂的救赎。这需要中国人自救才能达到。而自救的第一步就是认识共产党的邪教本质。

总有一天，人民会把附著在国家行政体系之上的共产党组织剥落，让靠社会中坚力量维系的社会体系独立运作。这一天已经不远了。减少一个盘剥吸血和整人害人的党组织，只会改善和提高政府机关的工作水平。其实把共产党从政府中剔除的道理，早在八十年代就被搞「党政分家」的党内改革人士所认识所实践过。但是如果不能在意识形态上否定「党的绝对领导」，这种邪教体系内的改良努力，事实上证明是不够的，也是难于进行的。

党文化是共产党邪教组织所需要的存在环境。在思想上清除党文化和共产邪教的烙印，也即清除思想上的党附体，可能要比清除行政机构中的党附体困难的多，但却是真正清除共产党邪教的根本方法。这只能靠中国人自救才能行。思想上正本清源，人性上返本归真，才能实现社会道德重建，从而顺利完成向一个没有共产党的良性社会的过渡。解除附体的妙方，就是认识到邪灵的本质和危害，从思想上与之决裂、清除，让附体再无立脚之地。共产党最重视对「意识形态」的控制，因为共产党就是一种意识形态罢了。当中国人民全都在心灵上否定共产党的歪理邪说，主动清理党文化，清理共产邪教对自己观念上和生活上方方面面的影响时，共产党的意识形态就面临崩溃。共产党就会在人民的自救中解体。

凡是共产党统治的国家，多与贫困、集权、迫害联系在一起。这样的国家已经所剩不多了，中国、北韩、越南、古巴，屈指可数，末日可期。

以中国人的智慧，照历史上中华民族的辉煌，摆脱了共产党邪灵附体的中国，将是一个大有希望的社会。

结语

共产党已经不再信仰共产主义，其灵魂已死，但是阴魂未散。中共承袭了共产党的皮囊，其中依然充满了狂妄自大、极端自私、和为所欲为的邪教本性。在中共这个邪教中，共产党否定天理、扼杀人性的本质一脉相传，并没有改变。

今天中共用来统治中国的，正是共产党多年积累的斗争手段、严密的组织制度、和「党附体」的统治形式，以及国教化了的邪教宣传。前文总结的共产党的六大邪教特征，今天的中共条条俱全，诸善不做，诸恶奉行。

这个越来越走近灭亡末路的共产党邪教，正在加速的腐败堕落，最可怕的一点，是这个不甘灭亡的邪教，还在尽其所能把中国社会也带向腐败堕落的深渊。

中国人需要自救，需要反思，需要摆脱共产党。


【九评之九】评中国共产党的流氓本性

前言

喧嚣一百多年的共产主义运动，带给人类的只有战争、贫穷、血腥和专制，随着苏联和东欧共产党的崩溃，这场为害人间的荒诞剧在上个世纪末终于走入了尾声，从老百姓到党的总书记都再也没有甚么人相信共产主义的鬼话了。

既不是“君权神授”，也不是“民主选举”的共产党政权，在其赖以生存的信仰彻底破灭的今天，其执政的合法性受到了前所未有的挑战。

中国共产党不愿顺应历史的潮流自动退出历史舞台，而是施展在几十年的政治运动中积累的集邪恶之大成的各种流氓手段，开始了又一轮寻找合法性、图谋起死回生的狂乱挣扎。

改革也罢，开放也罢，中共的目的只是为了死死维持其集团利益和独裁政权。中国最近二十年的经济发展，中国人民在仍然受到严密束缚下取得的辛劳果实，不但没能使中共放下屠刀，反而被中共窃为执政合法性的资本，让其一贯的流氓行径更具欺骗性和迷惑性。最可怕的是，中共正在倾其全力，摧毁着整个民族的道德根基，企图把中国人都变成大大小小的、程度不同的流氓来给中共提供“与时俱进”的生存环境。

为了民族的长治久安，为了让中国早日步入没有共产党的时代而重塑民族的辉煌，在历史的今天，认清共产党为甚么要耍流氓及其流氓本性，也就变得尤为重要。

一．共产党的流氓本质从来没有改变

（一）共产党的改革是为了谁？

历史上，每次中共遇到危机时，都会表现出一些改善的迹象，诱发人们对中共的幻想。无一例外的是，这些泡影一次一次都破灭了。今天，在中共急功近利的橱窗式经济繁荣假象之下，人们对共产党又产生了幻想。但是，共产党自身的利益同国家民族利益的根本冲突决定了这种繁荣不可能持久，其许愿的“改革”只是出于维护中共的统治，只能是换汤不换药的跛足改革。畸形发展的背后潜伏着更大的社会危机。危机一旦暴发，国家和民族又将受到巨大冲击。

随着中共领导人的世代交替，他们不再有打天下的资历，也越来越没有坐天下的威信。但是共产党作为一个整体，在合法性的危机中，维护它的集团利益却越来越成为维护个人利益的根本保障。这种以私为本而又无所约束的政党，人们幻想它能在不折腾中发展不过是一厢情愿的事情。

我们看看中共的《人民日报》是怎么说的：

“历史的辩证法教会了中国共产党人：应该变的，必须改变，不变则衰；不该变的，决不能变，变则自我瓦解。”（2004年7月12日头版）

甚么是不该变的？“党的‘一个中心、两个基本点’的基本路线要管一百年，动摇不得。”（2004年7月12日头版）

人们弄不懂它的中心和基本点到底是甚么，但是，谁都明白共产邪灵维护其集团利益和独裁专制的决心是死不悔改的。诚然，共产党在世界范围内溃败了，那是共产主义行将就木的定数。但是，越要败亡的东西，越具有垂死挣扎的毁灭性。同共产党谈改良民主，无疑与虎谋皮。

（二）“没有共产党，那中国怎么办？”

在共产党走向衰败的时候，人们意外的发现，邪灵附体的中共几十年来靠着千变万化的流氓手段已经把共产党的邪恶因素注入到百姓生活的方方面面。

当年，多少人在毛泽东的遗像前痛哭流涕地重复着一句话，“没有了毛主席，中国怎么办？”具有讽刺意味的是，二十几年后的今天，在共产党丧失了“执政合法性”之时，中共新的媒体宣传又同样使人们发出了“没有共产党，那中国怎么办”的担忧。

事实上，中共无孔不入的统治方式，让我们的文化，我们的思维方式，甚至判断中共的标准，都深深打上了中共的烙印，甚至就是中共的那一套。如果说过去是靠灌输来控制人们的思想，现在就是中共收获的时候了。因为那些灌输的东西已经被消化，已经演变成人们自己的细胞，人们自己就会主动按照中共的逻辑去思考，去设身处地从中共的角度出发来论证事情的对错了。六四开枪，有人说，“我要是邓小平，我也用坦克镇压”；镇压法轮功，有人说，“我要是江泽民，我也要彻底铲除”；禁止言论自由，有人说，“我要是共产党，也得这么干”。真理和良知没有了，只剩下共产党的逻辑了。这是中共流氓本性中最阴险毒辣的手段之一。只要人们的头脑中还残留着中共的这些毒素，中共就会从中吸取能量而维持其流氓生命。

“没有共产党，那中国怎么办？”这种思维方式，正是中共梦寐以求的，让人们用它的逻辑来思考问题。

中华民族在没有中共的情况下早已走过漫漫五千年的文明历史，世界上任何社会也并没有因为一个王朝的覆灭而停止前进的步伐。可是经历了数十年中共统治之后的人们对这些已经麻木了，中共长期的宣传，把党比作母亲的教育，无所不在的中共政治，使得人们已经想不起来要是没有了中共，我们该当如何生活了。

没有了毛主席，中国并没有倒下；没有了共产党，中国就垮了吗？！

（三）谁是真正的动乱之源？

很多人对中共的流氓作为有相当了解和反感，厌恶共产主义那一套整人骗人的东西。但是，老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁百姓，人们出于对中共强权的无奈，常常只好默认中共的统治。

事实上，拥有几百万军队和武警的中共，才是中国真正的“动乱”之源。老百姓没有理由去“动乱”，更没有资格去“动乱”。只有逆潮流而动的中共，才会草木皆兵，把国家拖入动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的中国共产党。搞动乱的中共，反用“动乱”来要胁人民，流氓从来就是这样做的。

二．经济发展成为中共的祭品

（一）盗用人民辛勤劳动创造的成就

中共自认的“合法性”就在于这二十几年的经济发展。事实上，经济的发展正好是中国人民在中共的束缚中被稍稍松绑后一点一滴建设起来的，同中共毫无关系。但是，中共却宣传成是它的功劳，还要人民感恩戴德，好像没有中共，就没有这一切。大家知道，在许许多多其他没有共产党的国家，早就有了更好的一切。

奥运会夺了金牌，运动员要感谢党，党自己更是当仁不让地把虚假的“体育大国”的冠冕作为歌颂党的英明领导的资本；中国被“非典”折腾得够呛，最后却说“靠的是党的基本理论、基本路线、基本纲领、基本经验”才战胜了病毒（《人民日报》语）；“神五”上天，本是航天科技人员的贡献，却被中共当作只有它才能领导中国人民挤入世界强国的证据；就连那个2008年的奥运主办权，本是西方伸出的鼓励中共人权改善的橄榄枝，却被中共当做为其“合法性”贴金、大肆镇压民众的藉口；外国人看好的“巨大市场潜力”，原本来自13亿中国人民的消费能力，却被中共据为己有，作为要胁西方配合中共统治的锐利武器。

但凡坏事都是反动势力和别有用心的人干的，好事则都是在党的领导下才干成的。任何一件成就，中共都拿来为其统治的“合法性”涂脂抹粉。就连有些坏事，中共也可以让其坏事变好事来为它服务。例如，在被中共严密封锁的爱滋病泛滥真相再也包不住的情况下，中共摇身一变，精心布置，动用从知名演员到党总书记的宣传攻势马上把罪魁祸首的中共装扮成了患者的福音，爱滋病的克星，人类疾病的挑战者。多么人命关天的大事，中共想到的只是利用来粉饰它自己。这种明抢暗夺、草菅人命的行为，也只有中共这样的流氓才能做得出来。

（二）短期行为导致“后发劣势”

面临着严重“合法性危机”的中共，为了维护统治而推行的改革开放，急功近利，使中国落入了“后发劣势”。

“后发劣势”或“后发优势”的概念是说，落后国家由于发展比较迟，很多东西可以模仿发达国家。模仿有两种形式，一种是模仿制度，另一种是模仿技术和工业化的模式。模仿制度比较困难，因为改革制度就会触犯一些既得利益，所以落后国家会倾向于技术模仿。技术模仿虽然在短时间内就可以看到发展的效果，却会给长期的发展留下许多隐患，甚至导致长期发展失败。

中共正是走的这条“后发劣势”的失败之路，这二十几年的“技术模仿”取得了一些成就，中共把这些成就作为向老百姓证明它的执政“合法性”的资本，从而进一步抵触危及中共自身利益的政治体制改革，宁愿牺牲民族的长期发展利益。

（三）中共的经济发展付出了惨痛的代价

中共一直在夸耀它的经济进步，实际上中国经济在世界的地位还不如乾隆年代。清朝乾隆时期，中国国民生产总值（GDP）占全世界的51%；孙中山先生创建民国初年，中国GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到2003年中国的GDP占全世界还不到4%。与国民政府时期遭遇的几十年战争引发经济下降不同，中共则基本是在和平时期引发的经济下降。

中共如今为了执政合法性而搞起了急功近利、以维护党的集团利益至上的跛足经济改革，却让国家付出了惨痛的代价。二十多年的经济高速增长在很大程度上是建立在资源榨取性的过度消耗甚至浪费的基础之上，并往往以牺牲环境为代价的。中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国贡献世界经济总量不到4％，对钢材、水泥等材料的消耗却占到全球总量的三分之一（新华社2004年3月4日报导）。

从上世纪八十年代到九十年代末，中国每年沙化土地面积从1000多平方公里增加到2460平方公里。1980年中国人均耕地近2亩，2003减少到 1.43亩，在轰轰烈烈的“圈地”热潮中最近几年全国耕地就减少了1亿亩，而圈起来的土地利用率仅占43%。中国目前的废水排放总量为439.5亿吨，超过环境容量的82％。七大江河水系中不适合人类和牲畜饮用的水占40.9％，而75％的湖泊出现不同程度的富营养化……中国人与自然的矛盾从未像今天这样突出。这样的增长，中国甚至整个世界都承受不起（新华社2004年2月29日报导）。沉醉于眼前的高楼大厦的人们，对于越走越近的生态危机也许还茫然无知。可是一旦大自然要报复人类的时候，那对中华民族的打击将会是灾难性的。

对比抛弃了共产主义以后的俄罗斯，经济改革与政治改革同时进行，在经历了短暂的痛苦之后，开始走上了快速发展的道路。1999年至2003年，俄罗斯GDP累计增长29.9%，居民生活水平显著提高。西方商界不仅开始议论“俄罗斯经济现象”，而且开始大举进入俄国这一新兴投资热土。俄罗斯在世界最具投资吸引力国家的排名由2002年的第十七位提升到2003年的第八位，首次进入世界最受欢迎的十大投资地之列。

就连在大多数中国人的印象中贫穷落后种族冲突不断的印度，从1991年经济改革以来，发展明显加快，经济每年增长率提高到了7％到8％。印度有比较完备的市场经济法律体系，健康的金融系统，比较成熟的民主制度，沉稳的国民心态，国际社会普遍认为是一个具有巨大发展潜力的国家。

相反，中共只搞经济改革，不搞政治改革，在短期的经济繁荣假象之下，阻碍“制度进化”的自然选择性。这种不彻底的半吊子改革，让中国社会愈加畸形化，社会矛盾愈加尖锐，人民今天取得的发展没有任何制度性的保障。中共特权阶层更是在国有资产私有化的过程中，借用权势，中饱私囊。

（四）中共对农民的一次次欺诈

中共的天下是靠农民打下来的，老区的百姓更是为中共奉献了一切。但是，中共夺权后，农民却受到了严重的歧视。

中共建政后制定了极不公正的制度：户籍制。强行划分“农业人口与非农业人口”，一个国家无端制造出两级分裂和对立。农民没有医疗保险，没有失业救济，没有退休，不能贷款。农民是中国最贫苦阶级，却也是赋税最沉重的阶级。农民要交公积金、公益金、行管金、教育费附加、计划生育费、民兵建设训练费、乡村道路建设费和优抚费。此外还要交公粮、农业税、土地税、特产税、屠宰税等等。而各种摊派更是名目繁多。而所有这些税费，“非农业人口”都不用承付。

在2004年年初温家宝发布了“一号文件”，揭示出中国农民、农业、农村面临改革开放以来的最严峻时期，多数农民收入出现徘徊甚至减收，越来越穷，城乡居民收入差距持续扩大。

在四川东部的一个林场，上级拨款50万用于植树造林。林场领导先吞下20万给自己，其余的30万承包下去，一层一层克扣，最后所剩无几的钱分给了真正去造林的当地农民。政府不用担心农民嫌钱少不去植树，因为太穷了，再廉价，农民也一定会去干。“中国制造”的东西之所以如此便宜，也是同样的道理。

（五）用经济利益要胁西方国家

很多人都认为贸易往来能够促进中国人权、言论自由、民主改革。经过十几年下来，证明这完全是一厢情愿的事。最典型的就是做生意的原则，西方的公平透明在中国变成了人际关系、行贿受贿、贪污腐败。许多西方大公司成为在中国为腐败推波助澜的急先锋，更有的成为中共践踏人权、镇压人民的掩护体。

打经济牌是中共流氓手法在外交上的体现。中国的飞机定单是给法国还是美国？这完全要看谁在人权言论等方面有没有对中共说三道四。中国的经济利益把为数不少的西方商人和政客紧紧地套住了。北美的一些网络公司为中共封锁互联网提供专门产品；一些门户网站为了登陆中国，自动要求“自律”，过滤中共不喜欢的信息。

据中国商务部统计，截止2004年4月底，全国累计合同利用外资金额为9901.3亿美元。外资为中共经济大输血的作用，可见一斑。而在这输血的过程中，外资并没有把民主、自由、人权的理念作为基本的原则带给中国人民。外商和外国政府的“无条件”配合和有些国家献媚的讨好反而成为中共用作宣传的统治资本。在经济的表面繁荣的幌子下，官商勾结，瓜分国家财产，阻碍政治改革达到登峰造极的地步。

三．中共的洗脑术从“赤裸裸”走向“精致化”

常常听到人们说这样的话，“我知道中共过去谎话连篇，但这一次他说的是真的”。具有讽刺意味的是，如果把时光倒流，在很多次中共历史上犯错误的重大时刻，人们说的都是这样的话。这就是中共几十年来练就的欺骗人民的谎言本领。

由于人们对“放卫星”式的谎言有了些抵抗力，于是中共的谎言宣传也走向了“精致化”“专业化”的道路。谎言从过去的口号式宣传变得更加“循序渐进”、“细致入微”，特别是在信息封锁下，用基于某些片面“事实”的谎言来误导民众，其危害比“放卫星”更具迷惑性。

英文杂志《中国聚焦》（ChinaScope）2004年10月登载了一篇中共今天如何用更“精致”的手法制造谎言、掩盖真相的案例分析。在 2003年大陆萨斯病期间，外界普遍质疑中共隐瞒疫情，但中共一再否认。为了了解中共对于萨斯病的报导是不是客观，作者阅读了新华网从年初到4月初的所有 400多篇关于萨斯病的报导。从这些报导中，作者了解到萨斯病一出现，从中央到地方的专家及时会诊，给予治疗，病人已经康复出院；坏人掀起抢购风，政府及时辟谣，杜绝流言，保障了人民生活秩序的稳定；外国极少数反华势力没有根据的怀疑中国政府隐瞒，但绝大多数国家和人民是不相信他们的，广州国际交流会将是历史上参展厂家最多的一次；外国游客作证说在中国旅游是安全的；特别是（被蒙蔽的）世界卫生组织专家也出面说中共配合得好，措施得当，没有问题；（被耽误 20多天的）专家还被批准去广东公开考察。读完这400多篇报导，作者觉得中共在这4个月的时间里一切都很透明，对人民健康绝对负责，怎么可能隐瞒甚么消息呢？直到4月20日，国务院新闻办举行记者招待会，宣布中国萨斯病全面爆发，变相承认一直隐瞒疫情，作者才明白真相，切切实实见证了中共“与时俱进”的流氓欺骗手段。

在台湾大选上，中共也是用这种“循序渐进”、“谆谆诱导”的方式暗示人民，选举总统将会导致：自杀率上升，股市崩盘，“怪病”增多，精神失常，岛民外移，家人反目，生活消极，市场冷清，当街乱射，纷争抗议，包围总统府，天下大乱，政治闹剧……一天一天地给大陆民众灌输这些乱象消息，让人民用自己的思维自觉地得出：“这一切都是选举惹的祸”“我们千万别搞民主选举”。

在法轮功问题上，中共的抹黑手法更是创出水平。一切都演得那么逼真，一个接着一个地出台，不由得许多老百姓不信。中共骗人的流氓手法，做到了让被骗者心甘情愿主动相信中共的谎话，被骗者还以为自己真理在握。

在这几十年间，中共洗脑宣传的骗人功夫变得更加“精致”、“微观”，是其流氓欺骗本质的自然延伸。

四．中共的人权伪装

（一）从为夺权争民主，到独裁统治和人权伪装

“一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……不结束党治，不实行人民普选，如何能实现民主？把人民的权利交给人民！”

您也许认为这是境外敌对势力讨伐中共的檄文，您错了──以上宣言出自1945年9月27日的中国共产党机关报《新华日报》。

高唱“普选”，要求“把人民的权利交给人民”的中共，在窃取政权之后，连“普选”的话题都成为了禁忌，号称“当家做主”的人民却毫无做主的权利。如此行径，连“流氓”二字，都不足以形容中共的面目。

如果您认为毕竟事过境迁，靠杀人起家、谎言治国的中共邪教现在要改良从善，愿意“把人民的权利交给人民”，那您又错了。我们来听听在60年过去后的今天，中共的机关报《人民日报》是如何说的：

“牢牢掌握意识形态工作的主导权，是巩固党执政的思想基础和政治基础的根本需要。”（2004年11月23日第九版）

在中共最近抛出的所谓新“三不主义”，居首的是“在不争论中发展”。“发展”是假，强调“一言堂”的“不争论”才是中共的真实目的。

江泽民曾接受CBS著名记者华莱士采访，对“中国为何依然没有实现普选”的问题，他当时作出如下解释：“中国人素质太差”。

可是早在1939年2月25日的《新华日报》上，共产党就呼吁，“他们（国民党）以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……然而正是在民主制度之下才更容易教育和训练民众。”

这就是中共流氓面目的生动写照。

六四后的中共，是背负着沉重的人权包袱重返世界舞台的。历史给了中共选择的机会：第一条路是学会尊重人民，真正改善人权；第二条路是对内继续侵犯人权，对外进行人权伪装，逃避谴责。

非常不幸的是，流氓本性注定中共毫不犹豫地选择了第二条路：豢养出一大批包括科学界、宗教界在内的专门向外欺骗宣传、鼓吹中共人权进步的伪装人才；拼凑出了一大套强词夺理的甚么“温饱权”之类的人权谬论（当人肚子饿了就不能有说话的权利了？就算不准肚子饿的人说话，那肚子饱的人也不能替挨饿的人说话？）；以及无止境地玩弄人权游戏来蒙蔽中国人民和西方民主国家，竟然可以自吹“目前是中国人权的最好时期”。

中共宪法第三十五条规定：中华人民共和国公民有言论、出版、集会、结社、游行、示威自由。这纯属中共玩弄的文字游戏。在中共的统治下，多少人被剥夺了信仰、言论、出版、集会、辩护的权利，甚至还规定某些团体的上访都算违法；2004年以来，一些上访团体多次要求在北京组织游行，政府不仅不同意，还把申请的人抓起来。；就连被中共宪法确定的香港“一国两制”都是骗局。甚么五十年不变，五年便要试图通过23条恶法将两制变为一制。

利用“言论宽松”假象来掩盖监视控制的实质是中共新的流氓策略。中国人现在说话比过去看起来宽松多了，互联网的出现，也使得消息传播起来更快。所以，中共就宣传说言论自由了，而且很多民众也这么认为。这是个假象。不是中共变得仁慈了，而是社会的发展，技术的进步，中共挡不住了。从中共在互联网上扮演的角色看，它是在封网、过滤、监视、控制、治罪，完完全全是逆潮流而行。到今天，在一些违背人权良知的资本家的帮助下，中共的警察已经实现了在警车行进中就可以监测所有上网人士一举一动的技术装备。看看中共在世界民主自由的大潮流下的所做所为，当着人的面公开干坏事，它的人权怎么可能进步了呢，连它自己也说是“外松内紧”，流氓本质根本就没有任何改变。

为了在联合国人权会议上争取脸面，2004年中共搞了一系列严惩人权侵犯的活动。可是，这都是做给外国人看的，完全没有实质性的内容。因为在中国，最大的迫害人权之徒就是共产党自己以及它的前总书记江泽民、原政法委书记罗干、公安部长周永康和副部长刘京。靠这些人来打击人权犯罪活动，无疑贼喊捉贼。

这就如同一个强奸惯犯，过去在背地里一天凌辱十个少女。后来，来往的人多了，罪犯只能当着行人的面一天凌辱一个少女。能说这个罪犯是在变好？从过去背着人到现在当着人面强奸少女，只能说明这个罪犯干的勾当比原来还要下流无耻。而这个强奸惯犯的本性一点没变，只是做起来不如以前方便罢了。

中共就如同那个流氓强奸犯。中共的独裁本质，害怕失去权力的本能，注定了它不会尊重人民的权利。它在伪装人权上所化的人力物力财力，远远超过其真正用于改善人权的努力。共产流氓肆虐中华，这是中国人民的大不幸。

（二）利用“法律”手段，“穿着西服”耍流氓

中共为维护特权集团的私利，一方面撕下伪装，彻底抛弃工农民众，另一方面随着越来越多的中共人权丑闻曝光到国际社会，欺骗和流氓手段也“与时俱进”，用“法治”、“市场”、“为民”、“改革”等等时髦的词汇给人灌迷魂汤。穿着西服的中共邪恶流氓本性没有改变，比以前穿中山装的中共更具有迷惑性和欺骗性而已。就像《动物农场》中描述的猪学会了站起了用两条腿走路一样，站着走的猪给了猪新的形象，而猪的“猪性”没有改。

1）制定违反宪法的各种法律法规和条例

这些东西被作为所谓的“法律依据”下达给各级执法人员，来严厉打击人民群众“反迫害、争自由、维护人权”的各种努力。

2）“非政治化”的问题，用“政治化”的手段来解决

把普通的社会问题，上升到“同党争夺群众”、“亡党亡国”、“动乱”、“敌对势力”等高度，将“非政治化”的问题蓄意“政治化”，然后用搞政治运动的宣传方式，来煽动人们的仇恨情绪。

3）“政治化”的问题，用“非政治化”的手段来解决

对于一些民运人士或自由知识份子，中共最新的打击手法就是设计圈套，制造“嫖娼”、“偷税”等“民事刑事罪”，来把他们投入监狱。既掩人耳目，又逃避了外界谴责，更能利用这些败坏名誉的罪名把当事者在大众面前羞辱一番。

如果要说中共的流氓本性有变化的话，就是变得更可耻，更没有人性。

（三）绑架十几亿人民的“人质流氓文化”

如果一个破门入室、见色起心的强盗在法庭上辩护说，他的“强奸行为”使他没有机会杀死受害人，在“强奸”和“杀人”之间，不是杀人更坏吗？所以，他应该被当庭无罪释放，人们还应该歌颂他“强奸有理”。

听起来很荒唐，可是在这一点上，中共六四镇压的逻辑跟那个强盗是一样的：它说“镇压学生”及时地避免了一场可能会引起的“内乱”。所以，比起“内乱”来，“镇压有理”。

强盗在法庭上反问法官“是强奸好，还是杀人好”，这说明了甚么呢？这只能说明这个强奸犯的流氓无耻。同样在“六四”问题上，中共和其同路人不是检讨杀人该不该认罪的问题，而是质问社会“是镇压好，还是打内战好”。

中共控制了整个国家机器和宣传工具，可以说13亿老百姓就是被中共劫持的人质。只要有这13亿人质在手，中共的“人质理论”总是可以说，如果它不镇压某些人，就有可能出现内乱，国家将陷入灾难。在这样的藉口下，中共随时随地想要镇压谁，都可以镇压谁了，而且永远“镇压有理”。如此强奸民意，还有比这更无赖的大流氓吗？

（四）胡萝卜加大棒，从恩赐“自由”到变本加厉地镇压

人们普遍感到现在比过去“自由”多了，从而对中共的改良前景充满希望。其实，人民被“赐予”的自由程度同中共本身的危机感有很大关系。只要有利于维护党的集团利益，中共是甚么都可以做的，甚至所谓的民主、自由、人权，要甚么给甚么。

但是，在共产党统治下、靠恩赐所得到的“自由”是没有法律保障的。这个“自由”是中共在国际大潮流下用来痲痹控制人民的工具。从根本上看，它跟中共的专制利益有着不可调和的冲突。一旦这个冲突激化到超越中共的容忍程度时，中共就会瞬间收回一切“自由”。中共历史上出现过几次言论相对自由的时期，后来又跌入严厉管制时期，反反覆覆，就是中共的这种流氓本性的表现。

在如今的网络时代，如果大家去读新华网或者人民网，你会发现那里确实有相当份量的负面消息。一是现在坏消息太多，传播也快，行业竞争，不报不行；二是这个报导的基点符合了党的利益──“小骂大帮忙”──坏事的原因都归到某个人身上，与党无关，而“解决的途径”一定要落脚到“非靠党的领导不可”。中共对于甚么该报，甚么不该报，报到甚么程度，是大陆媒体报，还是让海外收编的亲共媒体报，如何把坏消息“升华”为凝聚民心的好结果，可谓炉火纯青。许多大陆年轻人觉得现在中共言论挺自由的，从而对中共恩爱有加、充满希望，就是中共这种“精致的”流氓媒体策略的牺牲品。更有甚者，中共把社会局面搞得越是一团糟，辅与适当报导的负面消息，反而能威胁人民只有依靠中共的强权才能控制大局，胁迫人们除了拥护中共外，别无他途。

所以，如果看到中共释放出甚么改善人权的善意，大可不必认为中共就脱胎换骨了。中共在推翻国民党的斗争中，本来就是以民主斗士的面目出现的。中共的流氓本性决定了中共的一切承诺都靠不住。

五．中共流氓嘴脸面面观

（一）卖国求荣，维护统一是假，出卖国土是真

“一定要解放台湾”、“统一台湾”是中共数十年的宣传口号，藉此扮演着民族主义和爱国主义的卫道士。中共真的关心国家的领土完整吗？非也！台湾不过是国共之争造成的历史遗留问题，被中共用来作为打击对方，笼络人心的筹码。

早期的中共在国民政权之下成立“中华苏维埃”，其“宪法”第十四条宣称“中国境内的各少数民族、甚至各省都可以独立建国”。为了呼应俄国，中共的口号也是“保卫苏维埃”。在抗日战争中，中共的最大目的是利用时机发展壮大自己。苏共红军1945年进军东北时奸淫掳掠，以及苏共扶植外蒙独立时中共都没有给予一字谴责。

1999年底，中共同俄国签订的《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，承认了清政府与俄国之间的一系列不平等条约，出卖了一百多万平方公里的国土，相当于几十个台湾。2004年，中俄签订“中俄国界东段的补充协定”后，据称又已失去黑龙江省半个黑瞎子岛的主权。

在其它边界划分、南沙群岛、甚至钓鱼岛的主权问题上，由于对中共保持政权没有甚么利益，所以中共根本不在乎。中共大炒“统一台湾”，不过是用来转移内部矛盾，煽动民族主义大耍流氓的烟幕弹而已。

（二）没有道德底线的政治流氓

政府总是需要被监督的。在民主国家，其分权的政治制度和言论、新闻自由，本身就是很好的监督机制，宗教信仰更是提供道德上的自我约束。

而共产党宣传的是无神论，没有神性对它的道德约束；它实行的又是集权专制，没有政治上的法律约束。所以，中共耍起流氓来可以无法无天。那中共是如何向人民交代谁来监督它呢？“自我”！这是中共几十年来欺骗人民的口头禅。从早期的“自我批评”，到后来的“自我”监督，“自我”完善党的领导，到最近的 “自我”提高党的执政能力，中共强调的都是共产党具有所谓“自我改善”的强大功能。党不仅口头上说，还真有行动，成立了“中央纪律检查委员会”“信访办” 等具有迷惑性的“花瓶”机构。

没有道德和法律约束的“自我改善”，用传统的话讲，就是“自心生魔”。这不过是中共拒绝外界监督、拒绝开放党禁报禁的藉口，是政治流氓为维护其集团利益和执政“合法性”所用来糊弄人民的幌子。

耍政治流氓手腕是中共的特长。“人民民主专政”、“民主集中制”、“政治协商”等等都是骗人的玩意，除了“专政”之外，没有一样是真的。

（三）耍阴谋诡计，从假抗日到假反恐

中共一向宣称是它领导全国人民打败了日本人。但是，大量史料爆出中共有意不参与当时的抗日战争，并趁国民党抗战，积蓄力量，拖抗日战争的后腿。

中共唯一参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。“百团大战”在中共内部却被认为是违背了党中央的战略方针。此后，毛泽东和他的中共，非但再没有打过一场像样的战斗，并且没有产生一个如董存瑞、黄继光那样的抗日英雄，只有少数高级军官战死在抗日的疆场上，甚至至今连起码的伤亡数字也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。

当时的中共在抗日大后方建立所谓的“陕甘宁边区政府”，用现在的话来说就是搞“一国两制”、搞国中之国的“两个中国”。虽然在指战员个人中不乏抗日热情，但中共高层却没有抗日的诚意，而是有目的有步骤地保存实力、利用这场战争发展壮大自己。在中日建交时，毛泽东向当时的日本首相田中角荣吐露了心声－－中共要感谢日本，如果不是那场抗战，中共就不可能夺得天下。

这就是中共自称“领导全国人民坚持八年抗战直至最后胜利”的骗局的真相。

半个多世纪之后，美国发生了911恐怖袭击事件，反恐成为世界的潮流。中共又一次耍起假抗日的流氓诡计。中共利用反恐作藉口，把很多宗教信仰、异议人士、地域、民族纠纷等团体归为恐怖主义，从而在国际大气候的掩盖下，大肆暴力镇压。

2004年9月27日新华社转述《新京报》消息，指北京有可能成立全国各省市中第一个反恐局。海外某些亲共媒体更是以““610办公室”加入反恐” 为标题渲染报导（610是专门迫害法轮功的机构），声称反恐局将重点打击包括法轮功在内的恐怖组织等。

中共把手无寸铁、打不还手、骂不还口的和平上访的群众定义为恐怖份子，乘机动用武装到牙齿的“特种反恐部队”去快速镇压这些中国的弱势群体和善良民众，并且以“反恐”的名义逃避外界的谴责和注意，同当年假抗日真扩张的流氓手法如出一辙，给国际社会的“反恐”行动蒙上了巨大的耻辱。

（四）阳奉阴违，认认真真走过场

“自己都不信，还要强迫他人信”是中共这个邪教最流氓的手法之一。它知道邪教的教义是假的，社会主义是假的，已经破产，它自己都不信，但是还要人民信，不信还不行，不信就要镇压。最荒谬无耻的是，党还把它的这种欺骗理论写进了宪法，作为立国大纲。

在实际生活中，一个有趣的现象就是，在中国官场的政治斗争中因腐败落马的高官们，白天在大会上还在大讲特讲“廉洁奉公”，晚上就去“贪污受贿，声色犬马”。原云南省长李嘉廷、贵州省委书记刘方仁、河北省委书记程维高、国土资源部部长田凤山、安徽省副省长王怀忠等等这些“人民公仆”们个个如此。如果大家去查一查他们的讲话，无一不是在贪污受贿的同时，还反覆在各种各样的报告中要求大家“廉洁从政，加大反腐败力度”。

中共树立过很多典型，也常常吸收一些有理想、有作为的人入党来装潢党的门面。但是，今天中国的道德水平败坏到何种地步，人们有目共睹。为甚么中共的 “精神文明”宣传不起作用呢？

其实，共产党领袖们教导大众常说甚么“共产主义道德品质”“为人民服务”，差不多都是鬼话。马克思婚外生子、列宁嫖妓染梅毒、斯大林霸占歌星被控诉、毛泽东纵情声色、江泽民淫乱、罗马尼亚党魁齐奥赛斯库全家鸡犬升天、古巴党酋卡斯特罗外域银行存款数亿、北朝鲜吃人魔王金日成子孙日费万金……共产党领袖们的言行不一、表里相反，从祖师爷马克思就已开始。

在中国老百姓的日常生活中，人们讨厌空洞虚伪的政治学习，对“讲政治”这种东西越来越敷衍了事，因为大家都知道是在骗人。无论台上的、台下的都心照不宣，但就是没人去捅破。这种现象被人们称为“认认真真走过场”。前一阵的“三个代表”，后来的“提高执政能力”以及近一阵的“暖人心稳人心得人心”的甚么“三颗心”，都是说了等于白说的废话。哪个执政党不应该代表人民的利益？哪个执政党不讲究执政能力？哪个执政党不是为了得人心？不然早被轰下台去了。可中共把这些废话当做甚么深不可测的精妙理论，要全国人民轰轰烈烈地学起来。

当“走过场”潜移默化为十几亿人民的习惯，成为一种“党文化”现象时，就导致了整个社会的“假大空”现象和诚信危机。中共为甚么要这么做呢？过去是为了“主义”，现在是为了“利益”。明知是“走过场”也要走，如果不搞这些，就没有流氓恶霸的感觉了，还如何让老百姓拥戴、惧怕自己？

（五）泯灭良知，让个人的正义感臣服于党的利益

刘少奇在《论共产党员的修养》一书中，专门讲述了“党员个人利益无条件地服从党的利益”。历史上的中共党员中，从来都不缺乏忧国忧民的正义之士和愿意为百姓做实事的清官。可是，在中共这部利益机器中，这些官员是不会有出路的。他们总会在“人性服从党性”的压力下，或难以为继，或被淘汰出局，甚至不得不同流合污。

老百姓从骨子里头见识了中共的血腥，畏惧了中共的流氓“强权”。所以，人们不再敢维护正义，不再相信公理，先是委屈地臣服于“强权”，进而麻木不仁，事不关己、高高挂起。思考的逻辑也是自觉地顺从于“强权”。这就是中共的黑社会流氓本性。

（六）“爱国主义”，全国紧急总动员的邪教号令

中共的“爱国主义”、“民族主义”口号是诱惑人们的糖衣。“爱国主义”、“民族主义”不仅是共产党的大旗，也是它屡试不爽的号令。几十年不敢回国定居的老华侨，看上几年的《人民日报》海外版有关民族主义的宣传，就比在国内的人还爱国。不敢也不能对共产党任何政策说“不”的中国人，在党的组织下，打着 “爱国主义”的旗帜，就敢到美国驻中国大使馆、领事馆门口去扔鸡蛋、扔石头，烧汽车，烧美国国旗。

共产党认准了这一点，凡是需要全中国人服从的大事件，都是以“爱国主义”、“民族主义”的方式紧急动员民众。对台湾，对香港，对法轮功，对中美撞机事件，无不以高压恐惧和集体洗脑并重的方法，把全国人民带入一种战争式的状态。这和当年的德国法西斯非常相似。

由于信息封锁，党的洗脑就格外成功。中国人即使不喜欢中共，也都难免用它的思维考虑事情。在伊拉克战争期间，不少人在看中央电视台每天的主观电视节目分析时，摩拳擦掌，带着痛恨、复仇、渴望战争的心理，诅咒另一场战争。

（七）寡廉鲜耻，党国错位，强迫人民认贼作父

中共常用来警告人民的一句话就是“亡党亡国”，“党”在“国”的前面；立国方针是“没有共产党就没有新中国”；人民从小受的教育是“听党的话”， “做党的好孩子”；唱的歌是“我把党来比母亲”，“党啊，亲爱的妈妈”，“党的恩情比海深”，“爹亲娘亲不如共产党亲”；行动的指南是“党指向哪里，就打到哪里”；政府救灾，人民说的是“感谢党和政府”，先谢“党”，后谢“政府”；军队的口号是“党指挥枪”；连大陆专家尝试设计的为法官穿的法袍领口上的四颗金色纽釦，也是从上到下分别象征着党、人民、法律和国家。尽管你是法官，党也是永远在“法律”“国家”和“人民”之上。

“党”在中国成为了至高无上的称呼，“国家”反而成为“党”的附庸。“国家”为“党”而存在，“党”成为人民的化身，“国家”的象征。爱党、爱党的领导人、爱国，被混为一谈。这是中国爱国主义被扭曲的根本原因。

在长期教育宣传的潜移默化影响下，很多党员、非党员都自觉不自觉地把党和国家错位，认可“党的利益”高于一切。或者说，默认“党的利益就是人民的利益、国家的利益”，从而给中共流氓集团制造了很大的出卖“国家利益”的空间。

（八）耍“平反”诡计，把罪行变成“伟绩”

历史上中共犯了很多大错。但是，它总是通过“平反昭雪”把错误归到某个人或某个团体身上，不但让受害者感恩戴德，更把中共的罪恶推得一干二净。“不但善于犯错误，而且敢于纠正错误”成为中共一次次死里逃生的仙丹妙药，于是，中共永远是“伟大光荣正确”的党。

也许有一天，中共会给“六四”平反，会给“法轮功”平反。但是，这些都只是中共在走投无路时苟延残喘的流氓手段而已，它不会有反思自己、清算自己罪行的勇气。

六．流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

中共邪教集团搞的“天安门自焚骗局”堪称中共的世纪谎言。为了打击法轮功，一个政府居然诱骗五人冒充法轮功学员到天安门广场伪装自焚。结果是有的被当场打死，有的被事后灭口。中央电视台录像的慢镜头清楚无误的显示出自焚现场的刘春玲是被警察击打死亡的。录像中有关王进东打坐的姿式、灭火后两腿间夹着的塑料瓶，医生和刘思影的对话，摄影师如何到场等等的许多破绽，都充份证明这场自焚事件是江泽民流氓集团为了诬陷法轮功而恶毒设计的一场骗局。

一个政党，用这种无比卑鄙、残忍的手法，倾改革开放二十几年来积累的举国之力，动用党、政、军、警、特务、外交，以及各种各样的政府及民间组织，操控覆盖全球的媒体系统，采用从人盯人到高科技的严密信息封锁系统，来对付一个修身养性的和平团体，这是中共流氓本性最彻底的一次大暴露。

历史上任何一个流氓无赖，都没有像江泽民和中共的弥天大谎来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，再加以利用放大，让人接受谎言，以制造对法轮功的仇恨。你相信科学吗？它就说法轮功是迷信；你反感政治吗？它就说法轮功参与政治；你妒忌别人发财出国吗？它就说法轮功敛财；你不喜欢有组织吗？它就说法轮功组织严密；你厌倦了几十年的个人崇拜吗？它就说法轮功搞精神控制；你爱国情绪高昂吗？它就说法轮功反华；你不是害怕动乱吗？它就说法轮功破坏稳定；你说法轮功讲真善忍吗？它就说法轮功不真不善不忍，从善心要生出杀心。

你相信政府不会再撒那么多谎吗？它就把谎越来越大地撒下去，从自残自杀到自焚，从杀亲人到杀他人，从杀一个人到杀一群人，多得让你不得不信；你同情法轮功，那就把你的政绩同处理法轮功挂钩，有法轮功学员去北京上访就免你官职、让你下岗、扣你奖金，逼你与法轮功为敌；更是把无数法轮功学员绑架到洗脑班，用各种歪理邪说、用亲情、就业、就学作为压力，用连坐法去胁迫家人、同事，加上酷刑折磨，一定要让你签下不炼的保证，让你放弃正信。然后再让已被洗脑转化的人，去围攻转化别人。流氓中共就是要把人变成鬼，让人在一条黑道上走到底。

七．“中国特色”的流氓社会主义

“中国特色”是中共的遮羞布。中共一向宣称它在中国革命中的成功要归功于“马克思列宁主义同中国革命的具体实践相结合”。滥用“特殊性”是中共的一贯手法，为其反覆无常的流氓政策作了理论铺垫。

（一）反覆无常，瞒天过海

在这种流氓性的“中国特色”招牌下，中共成就的却只有荒谬和可笑。

共产党革命的目的是实现生产资料公有制，欺骗了许多年轻人为了共产大同的理想加入党的队伍，其中有不少人背叛了有资产的家庭。但八十三年之后，资产阶级又回来了，只不过这次变成了当初打着“大同”旗帜的共产党自己。如今，在中国共产党领导人的子女、亲属中，不乏腰缠万贯的新资本家。不少共产党员们也争先恐后地加入这个队伍。共产党以革命的名义消灭了地主和资本家，掠夺了他们的私有财产，现在党的新贵们贪污腐败，成了比过去资本家还更富的官僚资本暴发户。对于那些跟随党打天下的人来说，真是“早知如此，何必当初”。流血奋斗了几十年，到头来看，只不过是把自己父兄的财产和自己的一生奉献给了共产党这个邪教。

共产党讲经济基础决定上层建筑，现实中党的贪官污吏的官僚经济基础决定着上层高压建筑，所以镇压人民成为党的基本路线政策。

中共又一个流氓特性就是可以给人类文化中的任何概念更换内涵，然后用这些变异概念去批判和专政所有的人。比如党，其实人类社会中结党的现象古来都有，遍布中外。但是只有共产党完全超出了党集团的利益范畴。你入了它那个党，它就要控制你一切乃至人性、生存和私生活。你让它当权，它就要控制社会、政府、国家机器的一切。大到谁做国家主席，谁做国防部长，制定甚么法规条例，小到谁能在哪里居住，和谁结婚，生几个孩子，而且把这些控制方法发展到无以复加的地步。

中共打着辩证法的名义，彻底破坏哲学的圆融思维方式、思辩能力和探索精神。共产党讲的是“按劳分配”，“让一部份人先富起来”的过程完成的却是“按权分配”。打着“全心全意为人民服务”的幌子，欺骗有此类美好理想的人，然后对这些人进行洗脑和全面控制，逐渐把这些人变成“全心全意为党服务”而不敢为民请命的驯服工具。

（二）“中国特色”的流氓党

正是这种为了党的利益不顾一切的原则，中共以邪教的运作方式扭曲了中国社会，在人类社会造出了一个真正的另类。这个另类和任何国家、政党、团体都不一样。它的原则是无原则，在它的微笑背后没有诚意可言。不过善良的人们理解不了中共，因为他们按人类通行的道德标准推测中共，无法想像竟有那么流氓的一个东西，代表着一个国家。党以这样的“中国特色”跻身于世界民族之林。“中国特色”是“中共流氓特色”的缩写。

中国跛足资本主义就变成了“中国特色的社会主义”；“失业”变成了中国特色的“待业”；“解雇”变成了中国特色的“下岗”；“贫穷”变成了中国特色的“社会主义初级阶段”；言论、信仰自由的“人权”变成了中国特色的“生存权”。

（三）国家流氓化，中华民族面临空前的道德危机

九十年代初期，中国开始流行一句话──“我是流氓我怕谁”，这就是中共几十年流氓治国的恶果──国家流氓化。伴随着中国经济的虚假繁荣，是整个社会道德的全面下滑。

中国人大代表在开会期间大谈“诚信”问题，中国高考作文要写“诚信”题目，可见“丧失诚信”、“道德问题”已经成为中国社会的一场看不见却又无处不在的巨大危机。贪污腐败，假货泛滥，欺诈成风，人心卑劣，世风急下，人与人之间的没有了基本的信任。

口口声声满足于生活改善了的人们，最关心的不就是生活的稳定吗？甚么是社会稳定的最重要因素？就是道德。一个道德沦落的社会是不可能有安全保障的。

时至今日，中共几乎已经镇压了所有的传统宗教，解体了传统的价值观，而中共对财富不择手段地攫取，对人民不择手段地欺骗，上梁不正下梁歪，迅速带动全社会走向流氓化。靠流氓手段执政的中共，从本质上讲也正需要一个流氓社会作为其生存的环境，因此中共想方设法要把人民拉下水，试图把中国人民变成程度不同的大大小小的各种流氓。中共的流氓本性就是在这样葬送着维系中华民族的道德根基。

结语

“江山易改、本性难移”。历史证明，中共每次放松枷锁和铁链，都并不意味着会放弃锁链。上世纪60年代初期的大饥荒之后，中共曾经以“三自一包”来恢复农村生产，但那并不意味着中共会改变中国农民“农奴”的地位。八十年代的“自由化”和“经济改革”，也丝毫不影响1989年中共对人民举起屠刀。未来，中共也绝不会因为改换了门面，而改变其流氓本性。

如果觉得已经事过境迁，此党已非彼党，而满足于眼前的假象，甚至误认为共产党已经改良，或者正在改良，或者有意改良，从而不断地淡忘过去，那就是给予中共流氓集团继续生存为害人类的机会。

共产党所有的努力，就是要人们“忘记”；而人民所有的挣扎，则是要努力“记住”。

事实上，共产党的历史，就是一部割裂人民记忆的历史，是后一代不知道前一代真相的历史，是亿万百姓生活在对共产党过去的咒骂、与对共产党现实的期望这种巨大矛盾之中经历磨难的历史。

当共产主义这个邪灵来到人世间，共产党通过流氓起义和痞子革命夺取政权在人间立足后，它干的就是通过血腥暴政来建立和维护一个“党附体”形式的专制社会。以反自然、反天理、反人性、反宇宙的所谓“斗争”精神，来摧毁人类的良知善念，来摧毁人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共产邪教的一统天下。在共产党的历史上，有过红色恐怖到达顶峰的猖狂时期，也有过几近灭亡、落荒而逃的狼狈时刻，共产党每每都是靠了耍尽流氓来度过危机走向下一个猖狂，继续愚弄人民百姓。

当人们都能认识到共产党的流氓本性，并不为其假象所蒙蔽的时候，也就是终结中共及其流氓本性的时候。

※※※※※※※※※※※※

与中国上下五千年的历史相比，中共统治中国的五十余年不过是弹指之间的事。在没有中共的日子里，中国曾经创造出人类历史上最辉煌的文明；趁着中国的内忧外患乘机坐大的中共，给中华民族带来了巨大的劫难。这种劫难，不仅仅是使中国人付出了数千万人的生命和无数家庭破碎的代价，付出了我们民族生存所依赖的生态资源，更为严重的是，我们民族的道德资源和优秀的文化传统，已几乎被破坏殆尽。

中国的未来是甚么样？中国将向何处去？这样沉重的问题复杂而又极难简而言之。但有一点是明确的，如果没有中华民族的道德重建，没有重新清晰人与自然、天地的关系，以及，没有人与人和谐共处的信仰和文化，中华民族，不可能有辉煌的明天。

中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人生命的深层中，以至于我们都在一定程度上接受并认同了它的歪理，并成为了它的一部份，由此向中共提供了其存在的意识形态基础。

从生命中清除中共灌输的一切邪说，看清中共十恶俱全的本质，复苏我们的人性和良知，是平顺过渡到非共产党社会的必经之路，也是必要的第一步。

这条道路是否能够走得平稳、和平，取决于每一个中国人发自内心的改变。虽然中共表面上拥有国家一切资源和暴力机器，但是如果我们每个人能够相信真理的力量，坚守我们的道德，中共邪灵将失去存身之处，一切资源都将有可能瞬间回到正义的手中，那也就是我们民族重生的时刻。

<>没有了中国共产党，才能有新中国；
没有了中国共产党，中国才会有希望；
没有了中国共产党，正义善良的中国人民一定会重塑历史的辉煌。

(版权归大纪元所有，欢迎传阅和转载，不得更改)


退党声明

大纪元郑重声明

广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

大纪元
2005年1月12日

通知：中国大陆退党人士 用笔名同样有效

日前，声明退出共产党及其相关组织的人士日益增多。根据众多民众关心的问题，大纪元特此声明：鉴于中国大陆的特殊情况，从中国大陆退党退团的人士，用笔名、小名都可以，一样有效。

大纪元编辑部
2月17日

附：在大纪元网站上声明退出共产党和共产党其它组织的途径

[注]由于中国大陆的网络封锁，大纪元退党网站无法从中国大陆连接。请用海外的 Email信箱给 d_ip@earthlink.net发一个电子邮件，10分钟内会收到回信，拿到动态网的几个当前有效IP（网址）。立即到动态网下载“自由之门”软件，您可以在动态网上发表退党声明。

退党网站（可以在线发表退党、退团、退队声明）：
http://tuidang.dajiyuan.com/
http://tuidang.epochtimes.com/

反馈和签名电子邮件地址：
news@epochtimes.com
99tang@gmail.com

传真：
1-301-916-2364

信箱： (注意安全，收信人为Box Holder, 请不要直接注明“退党”, 也不要留空不填)

Box Holder
P.O.Box 8921
Gaithersburg, MD 20898
U.S.A


关于大纪元
《大纪元新闻网》和《大纪元时报》是公益性综合媒体，免费提供读者全方位时事及生活内容报导，旨在建立海外华人与西方主流社会沟通的渠道。

大纪元独立于任何政治和商业集团之外，不受任何国家政府和区域利益左右，客观公正报导事实真相。是在海外第一份由来自中国大陆、台湾、香港、新加坡、欧美澳等多地不同背景的志愿者创办的媒体，志愿者来自社会各个阶层，可如实反映大众心声。

大纪元支持民主自由，强调正义良知，尊重人权、尊重言论自由和信仰自由，适合不同地区的华人，它能促进持有不同观点、不同教育背景的人们互相交流与理解。

大纪元有助于加强海外华人与西方主流社会的互动。读者可藉此深度了解美国和西方社会，亦可从不同角度了解两岸三地，如从西方的视角看中国大陆、看台湾、看香港，从香港的视角看中国大陆、看台湾，从台湾的视角看中国大陆、看香港等等。

《大纪元时报》的社区版架起当地侨社和当地居民、政府的桥梁，科学版吸引许多大学生和教授学者，为传统科学开辟了新视野，新闻版则以大纪元的视角报导海内外时事。

《大纪元网》自2000年8月创办以来，已成为北美最大，被浏览量最多的中文网站之一。目前每月有54万上网者（不同IP地址）和每日数十万览页次数，而且呈上升趋势。上网者遍布世界各地，大多数来自北美，也有很多突破网络封锁来自中国大陆。

《大纪元时报》是海外发行最广，发行量最大的免费中文报纸。在美国、加拿大、澳洲、欧洲、新西兰、日本、韩国、新加坡、印尼、台湾、香港等众多个国家和地区发行。目前全球发行量每周约66万份。在美国，《大纪元时报》分布30个州和几乎所有大都市如纽约、华府、费城、亚特兰大、波士顿、芝加哥、圣路易斯、休士顿、达拉斯、旧金山、洛杉矶、西雅图等地。华府、纽约、旧金山、波士顿已经发行日报。

欢迎读者与客户和各地报社联系，踊跃投稿、洽谈广告业务等，全球大纪元联系信息如下。

大纪元网

投稿（主编信箱）：
editor@epochtimes.com
传真：805-926-4404

技术：
support@epochtimes.com
传真：413-332-6495

广告：
ad@epochtimes.com
电话：416-493-9214
传真：416-493-5149

全球大纪元时报

广告业务
KirkWang
678-485-0136（电话）
678-714-6247（传真）
电子邮件：kwang@epochtimes.com

美国

旧金山
P.O.Box1860
UnionCity,CA94587
电话:510-366-0915
传真:510-751-5317
电子邮件:sanfrancisco@epochtimes.com

洛杉矶
10501ValleyBlvd.#1879
ElMonte,CA91731
电话:626-401-1828
传真:626-401-1221
电子邮件:la@epochtimes.com

芝加哥
P.O.Box168011
Chicago,IL60616
电话:312-808-9410
传真:312-808-9411
电子邮件:midwest@epochtimes.com

休士顿
9073KnightRoad
Houston,TX77054
电话：713-790-0815
传真：713-383-8142
电子邮件：southwest@epochtimes.com

亚特兰大
P.O.Box2041
Sewanee,GA30024
电话:678-485-0136
传真:678-714-6247
电子邮件:atlanta@epochtimes.com

华盛顿DC
P.O.BOX3481
Gaithersburg,MD20878
电话:301-515-9747
传真:301-515-5422
电子邮件:dc@epochtimes.com

纽约
224West35thStreet,Suite809
NewYork,NY10001
电话:212-244-3396
传真:212-244-3232
电子邮件:ny@epochtimes.com

新泽西/费城
1744Hwy27
Edison,NJ08817
电话:732-572-3335（NJ）,267-879-8008（PA）
传真:732-572-6222（NJ）,267-200-0496（PA）
电子邮件:newjersey@epochtimes.com,pa@epochtimes.com

波斯顿
P.O.BOX121110
Boston,MA02112
电话:617-968-8019
传真:617-812-6356
电邮:boston@epochtimes.com

加拿大

加拿大东部
4168FinchAvenueEast,SuitePH73
Scarborough,Ontario,M1S5H6
电话:416-298-1933
传真:416-298-1299
电子邮件:canada_editor@epochtimes.com
广告:canada_ads@epochtimes.com

加拿大西部
P.O.Box98049-135DavieStreet
VancouverB.C.V6Z2Z7
Canada
电话:604-771-3365
传真:604-689-9233
电子邮件:cawest_editor@epochtimes.com
广告:cawest_ads@epochtimes.com

欧洲

Bundesstr.20
20146Hamburg,Germany
电话:+49-700-32549826
传真:+49-40-4102932
电子邮件:editors_europe@epochtimes.com
广告:marketing_eu@epochtimes.com

澳大利亚

POBOX843
HurstvilleBC1481
Australia
电话:+61-2-8568-6188
传真:+61-2-8568-6166
电子邮件:epochtimes@optusnet.com.au
网站:http://www.epochtimes.com.au

新西兰

POB19-736Avondale
Auckland,NewZealand
电话:+64-9-5769926
传真:+64-9-5769926
电子邮件:epochtimesnz@xtra.co.nz

亚洲

台湾

5F-1,No.9,AigouW.Rd.,
Taipei,Taiwan100

电话：+886-2-2311-7556
传真：+886-2-2311-7558
电子邮件:epochtpe@seed.net.tw
网站:http://www.epochtaiwan.net

香港

P.O.Box98992
Jianshanzhui,HongKong(香港尖沙嘴P.O.Box98992号)
电话:+852-2519-9881
传真:+852-2519-9554
广告:+852-9738-8791
电子邮件:edt@epochtimes.com.hk

日本

电话:+81-3-5615-0976
传真:+81-3-5615-0977
电子邮件:so@djy.co.jp

新加坡

SerangoonCentral
P.O.Box564
Singapore915503

电话:+65-6382-8891
传真:+65-6285-3219
电子邮件:editorial@epochtimes.com.sg
网站:www.epochtimes.com.sg

印尼

电子邮件:seasia@epochtimes.com
电话:+62-81-2300-6893

韩国

======================

大纪元投稿须知

1、大纪元欢迎投稿，但大纪元是公益性媒体，所以一般投稿，大纪元不付稿酬。如需稿费才能刊登的稿件，请在事先特别声明。

2、大纪元投稿将供大纪元新闻网和大纪元各地报刊通用。如只限于报纸刊登、或只限于网站刊登、或只限于某地区刊登的来稿，请在事先特别声明。

3、大纪元尊重作者观点和论述的完整性，但对刊发稿件保留文字编辑权和删改权。若不同意文字编辑，请在事先特别声明。

4、来稿请寄editor@epochtimes.com（Email），+1-805-926-4404（Fax），或与大纪元各地报社联系。

2004年1月更新